


    

    




<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" dir="ltr" lang="el" >
    <head>
  		<!--[if lt IE 9]>
		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
		<![endif]-->
		
					<meta http-equiv="refresh" content="300">
			
		
		
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
		<meta name="alexaVerifyID" content="7G-LCL9J6JnN1bRTvuMr_WLtetI" />
		<link rel="schema.DC" href="http://purl.org/dc/elements/1.1/">
 		<meta name="DC.Language" content="el" >
  		<meta name="DC.creator" content="https://plus.google.com/106430538906206429900">
  				<link href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,700italic,400,700,300&subset=latin,greek' rel='stylesheet' type='text/css'>
        
        <link rel="stylesheet" href="/templates/custom/css/general.css?version=4" type="text/css" media="screen,projection">
             	
       	
       		<base href="http://www.nextdeal.gr/%CE%B5%CE%B9%CE%B4%CE%AE%CF%83%CE%B5%CE%B9%CF%82/%CE%B9%CE%B4%CE%B9%CF%89%CF%84%CE%B9%CE%BA%CE%AE-%CE%B1%CF%83%CF%86%CE%AC%CE%BB%CE%B9%CF%83%CE%B7/shma-gia-ayxhseis-sta-asfalistra-toy-kladoy-aytokinhtoy.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Ειδήσεις, Ιδιωτική Ασφάλιση, διασυνοριακές ασφαλίσεις, εταιρική κοινωνική ευθύνη, Eurolife ERB, πωλήσεις ασφαλιστηρίων συμβολαίων, Υδρόγειος Ασφαλιστική, ασφαλιστική αγορά, CNP Assurances, Ασφαλιστικών Διαμεσολαβητών, σφαλιστικό ΝΑΙ, Συνεταιριστική Ασφαλιστική, Νομική Ημερίδα, ασφαλιστική εταιρεία , ευαίσθητα προσωπικά δεδομένα, Ένωσης Ασφαλιστικών Εταιριών Ελλάδος (Ε.Α.Ε.Ε.), Ένωσης Ασφαλιστικών Εταιριών Ελλάδος, Ε.Α.Ε.Ε." />
	<meta name="title" content="Σήμα για αυξήσεις στα ασφάλιστρα του κλάδου αυτοκινήτου!" />
	<meta name="author" content="nextdeal.gr" />
	<meta property="og:url" content="http://www.nextdeal.gr/%CE%B5%CE%B9%CE%B4%CE%AE%CF%83%CE%B5%CE%B9%CF%82/%CE%B9%CE%B4%CE%B9%CF%89%CF%84%CE%B9%CE%BA%CE%AE-%CE%B1%CF%83%CF%86%CE%AC%CE%BB%CE%B9%CF%83%CE%B7/shma-gia-ayxhseis-sta-asfalistra-toy-kladoy-aytokinhtoy.html" />
	<meta property="og:title" content="Σήμα για αυξήσεις στα ασφάλιστρα του κλάδου αυτοκινήτου!" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://www.nextdeal.gr/media/k2/items/cache/82354d9a1ea50470748f1b678274473c_XL.jpg" />
	<meta name="image" content="http://www.nextdeal.gr/media/k2/items/cache/82354d9a1ea50470748f1b678274473c_XL.jpg" />
	<meta property="og:description" content="Nextdeal - Κατηγορία Ειδήσεων για την Ιδιωτική Ασφάλιση" />
	<meta name="description" content="Nextdeal - Κατηγορία Ειδήσεων για την Ιδιωτική Ασφάλιση" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Σήμα για αυξήσεις στα ασφάλιστρα του κλάδου αυτοκινήτου!</title>
	<link href="/templates/custom/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/system/css/modal.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_k2/css/k2.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/jw_allvideos/jw_allvideos/tmpl/Responsive/css/template.css" rel="stylesheet" type="text/css" />
	<link href="http://www.nextdeal.gr/plugins/system/fmalertcookies/assets/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="http://www.nextdeal.gr/plugins/system/fmalertcookies/assets/css/custom.css" rel="stylesheet" type="text/css" />
	<script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
	<script src="/media/system/js/core.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
	<script src="/media/system/js/modal.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/components/com_k2/js/k2.js?v2.6.9&amp;sitepath=/" type="text/javascript"></script>
	<script src="https://www.google.com/recaptcha/api/js/recaptcha_ajax.js" type="text/javascript"></script>
	<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/behaviour.js?v=4.7.0" type="text/javascript"></script>
	<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/wmvplayer/silverlight.js?v=4.7.0" type="text/javascript"></script>
	<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/wmvplayer/wmvplayer.js?v=4.7.0" type="text/javascript"></script>
	<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/quicktimeplayer/ac_quicktime.js?v=4.7.0" type="text/javascript"></script>
	<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/jwplayer/jwplayer.js?v=4.7.0" type="text/javascript"></script>
	<script type="text/javascript">

		jQuery(function($) {
			SqueezeBox.initialize({});
			SqueezeBox.assign($('a.modal').get(), {
				parse: 'rel'
			});
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};
		
		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{	
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;
					
					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
		
				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;
		
					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		
						function showRecaptcha(){
							Recaptcha.create("6Lc0zesSAAAAAFp-jP1QUQPz0Ye16W2dWx9l0WAK ", "recaptcha", {
								theme: "clean"
							});
						}
						$K2(window).load(function() {
							showRecaptcha();
						});
						
					/* JW Player API Key */
					jwplayer.key="plXkZcoHeQXVlRo0nD6AUscwEXmFJCmIpGL3kw==";
				
	</script>
	<script type="text/javascript">
					 var googletag = googletag || {};
					 googletag.cmd = googletag.cmd || [];
					 (function() {
						var gads = document.createElement('script');
						gads.async = true;
						gads.type = 'text/javascript';
						var useSSL = 'https:' == document.location.protocol;
						gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
						var node = document.getElementsByTagName('script')[0];
						node.parentNode.insertBefore(gads, node);
					 
					 })();
				   </script>
	<script type='text/javascript'>
						googletag.cmd.push(function() {
						googletag.defineSlot('/5063735/468X60_RIGHT', [468, 60], 'div-gpt-ad-1383826552837-7').addService(googletag.pubads());
googletag.defineSlot('/5063735/468X60_LEFT', [468, 60], 'div-gpt-ad-1383826552837-6').addService(googletag.pubads());
googletag.defineSlot('/5063735/300x250_4', [300, 250], 'div-gpt-ad-1396435690678-0').addService(googletag.pubads());
googletag.defineSlot('/5063735/300X250_bottom', [300, 250], 'div-gpt-ad-1383826552837-1').addService(googletag.pubads());
googletag.defineSlot('/5063735/300x250_bottom3', [300, 250], 'div-gpt-ad-1383826552837-2').addService(googletag.pubads());
googletag.defineSlot('/5063735/300X250_middle', [300, 250], 'div-gpt-ad-1383826552837-5').addService(googletag.pubads());
googletag.defineSlot('/5063735/300x250_bottom_2', [300, 250], 'div-gpt-ad-1383826552837-3').addService(googletag.pubads());
googletag.defineSlot('/5063735/300x250_inner', [300, 250], 'div-gpt-ad-1383826552837-4').addService(googletag.pubads());
googletag.defineSlot('/5063735/300X250', [300, 250], 'div-gpt-ad-1383826552837-0').addService(googletag.pubads());
googletag.defineSlot('/5063735/468X60-idiotiki', [468, 60], 'div-gpt-ad-1435230729052-0').addService(googletag.pubads());
googletag.defineSlot('/5063735/728x90_top', [728, 90], 'div-gpt-ad-1394187289068-0').addService(googletag.pubads());

						googletag.pubads().enableSingleRequest();
						googletag.enableServices();
						});
					</script>

        
		<!-- Apple icons --> 	
		<link rel="apple-touch-icon" href="/templates/custom/ios/apple-touch-icon.png" />
  		<link rel="apple-touch-icon" sizes="57x57" href="/templates/custom/ios/apple-touch-icon-57x57.png" />
  		<link rel="apple-touch-icon" sizes="72x72" href="/templates/custom/ios/apple-touch-icon-72x72.png" />
  		<link rel="apple-touch-icon" sizes="76x76" href="/templates/custom/ios/apple-touch-icon-76x76.png" />
  		<link rel="apple-touch-icon" sizes="114x114" href="/templates/custom/ios/apple-touch-icon-114x114.png" />
  		<link rel="apple-touch-icon" sizes="120x120" href="/templates/custom/ios/apple-touch-icon-120x120.png" />
  		<link rel="apple-touch-icon" sizes="144x144" href="/templates/custom/ios/apple-touch-icon-144x144.png" />
  		<link rel="apple-touch-icon" sizes="152x152" href="/templates/custom/ios/apple-touch-icon-152x152.png" />
		

		
        <script >jQuery.noConflict();</script>
		<script src="http://code.jquery.com/jquery-1.10.1.min.js"></script>
		<script src="/templates/custom/js/custom.js"></script> 
		<script src="/templates/custom/js/jquery.carouFredSel-6.2.1.js" type="text/javascript" ></script> 
		<script type="text/javascript" src="/modules/mod_k2_drops/lib/ajax.js"></script>
		<script src="/templates/custom/js/jquery.meanmenu.js"></script> 
		


<script>
$(document).ready(function () {
    $('.page .menu').meanmenu(
    	
    	options = {
    	'meanMenuContainer': 'div.page',
    	'meanMenuOpen': "<div class='mean-title'>Ενότητες</div><span /><span /><span />",
    	'meanScreenWidth': "860"
    	}
    );    
     
});
</script>

		<script type="text/javascript">
              //initiating jQuery
              jQuery(function($) {
                $(document).ready( function() {
                  //enabling stickUp on the '.navbar-wrapper' class
                  $('.menus-wrapper').stickUp();
                  //$('.mean-bar').stickUp();
                });
              });

            </script>
	

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
 
fbq('init', '871583402971394');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=871583402971394&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<link rel="stylesheet" href="/plugins/system/accordionplantlight/accordionplantlight/accordionplantlight/../assets/css/ui-lightness/styles.css" type="text/css" /><link rel="stylesheet" href="/plugins/system/accordionplantlight/accordionplantlight/accordionplantlight/../assets/css/accordion.css" type="text/css" /><script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script><script type="text/javascript" src="/plugins/system/accordionplantlight/accordionplantlight/accordionplantlight/../assets/js/jquery.noconflict.js"></script><script type="text/javascript" src="/plugins/system/accordionplantlight/accordionplantlight/accordionplantlight/../assets/js/jquery.accordionlight.min.js?ver=1.2.2"></script><script type="text/javascript">;(window["jpJQuery"] || jQuery)(function($) { $("#accordion585bcf94e52d9").jpAccordionLight({"activeIndex":null,"single":true}); });</script></head>
    
    
<body class=" 79" ><!--googleoff: all--><div class="cadre_alert_cookies" id="cadre_alert_cookies" style="opacity:1;text-align:center; margin:0px;"><div class="cadre_inner_alert_cookies" style="display: inline-block;width: 100%;margin:auto;max-width:100%;background-color: #002f4e;border: 1px solid #cccccc;"><div class="cadre_inner_texte_alert_cookies" style="display: inline-block;padding:10px;color: #ffffff"><div class="cadre_texte pull-left"><p>Χρησιμοποιούμε cookies για την καλύτερη περιήγηση των επισκεπτών στις σελίδες μας. Χρησιμοποιώντας αυτόν τον ιστότοπο, συμφωνείτε με τη χρήση των cookies.</p></div><div class="cadre_bouton pull-left"><div class="pull-left  col-sm-6 btn_close" style="margin:0;text-align:center"><button onclick="CloseCadreAlertCookie();" style="color:#eeeeee" class="btn btn-primary  popup-modal-dismiss">Αποδοχή cookies</button></div><div class="pull-left  col-sm-6 btn_readmore" style="margin:0;text-align:center"><a style="color:#eeeeee" class="btn btn-info  read_more" href="/xrhsh-cookies.html">Μάθετε περισσότερα</a></div></div></div></div></div><!--googleon: all--><script type="text/javascript">/*<![CDATA[*/var name = "fmalertcookies" + "=";var ca = document.cookie.split(";");var acceptCookie = false;for(var i=0; i<ca.length; i++) {var c = ca[i];while (c.charAt(0)==" ") c = c.substring(1);if (c.indexOf(name) == 0){ acceptCookie = true; document.getElementById("cadre_alert_cookies").style.display="none";}}var d = new Date();d.setTime(d.getTime() + (30*(24*60*60*1000)));var expires_cookie = "expires="+d.toUTCString();function CloseCadreAlertCookie(){document.getElementById('cadre_alert_cookies').style.display='none'; document.cookie='fmalertcookies=true; '+expires_cookie+'; path=/';}/*]]>*/</script>
<!-- facebook share-button for items -->	
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- facebook share-button for items -->	

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>	

	


				
		
	<div class="frontheader min-screen">	
		<div class="top wrapper">	
			<div class="logo-row clearfix">
				

<div  >
	<h2><a class="logo" title="Nextdeal - Η πρώτη πηγή ενημέρωσης καταναλωτών για το χρηματοασφαλιστικό χώρο!" href="/index.php"><img title="Nextdeal - Η πρώτη πηγή ενημέρωσης καταναλωτών για το χρηματοασφαλιστικό χώρο!" src="/images/M_images/nextdeal-logo.png" alt="Nextdeal - Η πρώτη πηγή ενημέρωσης καταναλωτών για το χρηματοασφαλιστικό χώρο!" border="0" /></a></h2></div>
											
				
			</div>
		</div>  
	</div>		
	<div class="pre-header">
		<div class="wrapper">
		<div class="searchindex">
			
<div id="k2ModuleBox152" class="search clearfix k2LiveSearchBlock">
	<form action="/ειδήσεις/ιδιωτική-ασφάλιση/search.html" method="get" autocomplete="off" class="k2SearchBlockForm">

		<input type="text" value="Αναζήτηση..." name="searchword" maxlength="20" size="20" alt="αναζήτηση" class="search-field" onblur="if(this.value=='') this.value='Αναζήτηση...';" onfocus="if(this.value=='Αναζήτηση...') this.value='';" />

						<input type="image" value="αναζήτηση" class="button" onclick="this.form.searchword.focus();" src="/images/M_images/search.png" />
				
		<input type="hidden" name="categories" value="" />
						<input type="hidden" name="format" value="html" />
		<input type="hidden" name="t" value="" />
		<input type="hidden" name="tpl" value="search" />
			</form>

		<div class="k2LiveSearchResults"></div>
	</div>
	
		</div>
		<a href="http://www.nextdeal.gr//newsletter.html?ml=1" class="modal_link cboxElement newsletter-register" title="Nextdeal - Εγγραφείτε στο Newsletter μας">Εγγραφείτε στο Newsletter μας</a>
		<!-- AddThis Follow BEGIN -->
		<div class="addthis_toolbox addthis_16x16_style addthis_default_style">
			<a class="addthis_button_facebook_follow" addthis:userid="nextdeal.gr"></a>
			<a class="addthis_button_twitter_follow" addthis:userid="nextdeal_gr"></a>
			<a class="addthis_button_google_follow" addthis:userid="106430538906206429900" rel="Publisher"></a>
			<a class="addthis_button_vimeo_follow" addthis:userid="user5594086"></a>
			<a class="addthis_button_linkedin_follow" addthis:userid="nextdeal-gr" addthis:usertype="company"></a>
			<a class="rss" href="http://nextdeal.gr/%CE%B5%CE%B9%CE%B4%CE%AE%CF%83%CE%B5%CE%B9%CF%82.feed">RSS</a>
		</div>
		<div class="header-date">
			<span class="city">Αθήνα,</span>
			<span class="date">
			22-12-2016			
			</span>
		</div>
		
		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53748dcb2237a446"></script>
		<!-- AddThis Follow END -->
		
		</div>
	</div>
	<div class="frontheader full-screen">	
		<div class="top wrapper">	
			<div class="logo-row clearfix">
				

<div  >
	<h2><a class="logo" title="Nextdeal - Η πρώτη πηγή ενημέρωσης καταναλωτών για το χρηματοασφαλιστικό χώρο!" href="/index.php"><img title="Nextdeal - Η πρώτη πηγή ενημέρωσης καταναλωτών για το χρηματοασφαλιστικό χώρο!" src="/images/M_images/nextdeal-logo.png" alt="Nextdeal - Η πρώτη πηγή ενημέρωσης καταναλωτών για το χρηματοασφαλιστικό χώρο!" border="0" /></a></h2></div>
											
				<div class="banner">
<!-- 728x90_top -->
<div id='div-gpt-ad-1394187289068-0' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1394187289068-0'); });
</script>
</div>
</div>
			</div>
		</div>  
	</div>	      
		<!--toggle skin class on the page element to add/remove the skin-->
		<div class="page">
			<div class="menus-wrapper">
				<div class="menu">
					<div class="wrapper">
						
<ul >
<li class="item-124"><a href="/" title="Nextdeal - Η πρώτη πηγή ενημέρωσης καταναλωτών για το χρηματοασφαλιστικό χώρο!">Αρχική</a></li><li class="item-2 active deeper parent"><a href="/ειδήσεις.html" title="Nextdeal - Κατηγορία Ειδήσεις">Ειδήσεις</a><ul class="submenu"><li class="item-79 current active"><a href="/ειδήσεις/ιδιωτική-ασφάλιση.html" title="Nextdeal - Κατηγορία Ειδήσεων για την Ιδιωτική Ασφάλιση">Ιδιωτική Ασφάλιση</a></li><li class="item-11"><a href="/ειδήσεις/κοινωνική-ασφάλιση.html" title="Nextdeal - Κατηγορία Ειδήσεων για την Κοινωνική ασφάλιση">Κοινωνική ασφάλιση</a></li><li class="item-10"><a href="/ειδήσεις/υγεία.html" title="Nextdeal - Κατηγορία Ειδήσεων για την Υγεία">Υγεία</a></li><li class="item-167"><a href="/ειδήσεις/διαμεσολαβούντες.html" title="Nextdeal - Κατηγορία Ειδήσεων για τους Διαμεσολαβούντες">Διαμεσολαβούντες</a></li><li class="item-168"><a href="/ειδήσεις/θεσμικοί-φορείς-–-συνδικαλισμός.html" title="Nextdeal - Κατηγορία Ειδήσεων για τους Θεσμικούς φορείς και τον Συνδικαλισμό">Θεσμικοί φορείς – Συνδικαλισμός</a></li><li class="item-81"><a href="/ειδήσεις/εκπαίδευση.html" title="Nextdeal - Κατηγορία Ειδήσεων για την Εκπαίδευση">Εκπαίδευση</a></li><li class="item-4"><a href="/ειδήσεις/οικονομία.html" title="Nextdeal - Κατηγορία Ειδήσεων για την Οικονομία">Οικονομία</a></li><li class="item-85"><a href="/ειδήσεις/τραπεζικά-νέα.html" title="Nextdeal - Κατηγορία Ειδήσεων για τα Τραπεζικά νέα">Τραπεζικά νέα</a></li><li class="item-183"><a href="/ειδήσεις/πολιτική.html" >Πολιτική</a></li><li class="item-13"><a href="/ειδήσεις/καταναλωτικά-νέα.html" title="Nextdeal - Κατηγορία Ειδήσεων για τα Καταναλωτικά νέα">Καταναλωτικά νέα</a></li><li class="item-12"><a href="/ειδήσεις/διεθνή.html" title="Nextdeal - Κατηγορία Ειδήσεων για τα Διεθνή">Διεθνή</a></li><li class="item-80"><a href="/ειδήσεις/κύπρος.html" title="Nextdeal - Κατηγορία Ειδήσεων για την Κύπρο">Κύπρος</a></li><li class="item-180"><a href="/ειδήσεις/ευκαιρίες-καριέρας.html" >Ευκαιρίες καριέρας</a></li><li class="item-41"><a href="/ειδήσεις/ψιλά-γράμματα.html" title="Nextdeal - Κατηγορία Ειδήσεων για τα Ψιλά Γράμματα">Ψιλά Γράμματα</a></li><li class="item-178"><a href="/ειδήσεις/πολιτισμός.html" >Πολιτισμός</a></li><li class="item-177"><a href="/ειδήσεις/τεχνολογία.html" >Τεχνολογία</a></li><li class="item-90"><a href="/ειδήσεις/παιδιά-γονείς.html" title="Nextdeal - Κατηγορία Ειδήσεων για την Παιδιά - Γονείς">Παιδιά - Γονείς</a></li><li class="item-92"><a href="/ειδήσεις/news-in-english.html" title="Nextdeal - Newsfeed in English">News in English</a></li><li class="item-233"><a href="/ειδήσεις/protoselida-efimeridon.html" title="Πρωτοσέλιδα εφημερίδων">Πρωτοσέλιδα εφημερίδων</a></li></ul></li><li class="item-16"><a href="/ασφαλιστικές-εταιρίες.html" title="Nextdeal - Λίστα με όλες τις ασφαλιστικές εταιρίες">Ασφαλιστικές Εταιρίες</a></li><li class="item-91"><a href="/πωλήσεις.html" title="Nextdeal - Κατηγορία Ειδήσεων για τις Πωλήσεις">Πωλήσεις</a></li><li class="item-6 deeper parent"><a href="#" title="Επιλέξτε μία από τις παρακάτω κατηγορίες που αναφέρονται στους καταναλωτές">Καταναλωτής</a><ul class="submenu"><li class="item-43"><a href="/καταναλωτής/απορίες-παράπονα-καταγγελίες.html" title="Nextdeal - Κατηγορία με Απορίες, Παράπονα, Καταγγελίες για τους καταναλωτές">Απορίες, Παράπονα, Καταγγελίες</a></li><li class="item-42"><a href="/καταναλωτής/προϊόντα-bancassurance.html" title="Nextdeal - Κατηγορία Ειδήσεων για τα προϊόντα Bancassurance">Προϊόντα Bancassurance</a></li><li class="item-39"><a href="/καταναλωτής/bank-products.html" title="Nextdeal - Κατηγορία Ειδήσεων για τα Τραπεζικά Προϊόντα">Τραπεζικά Προϊόντα</a></li><li class="item-18"><a href="/καταναλωτής/ασφαλιστικά-προϊόντα.html" title="Nextdeal - Κατηγορία παρουσίασης για Ασφαλιστικά Προϊόντα">Ασφαλιστικά Προϊόντα</a></li></ul></li><li class="item-155 deeper parent"><a href="/χρήσιμα.html" title="Nextdeal - Κατηγορία Ειδήσεων με χρήσιμα άρθρα που έχουν επιλεχθεί απο την ομάδα του nextdeal.gr">Χρήσιμα</a><ul class="submenu"><li class="item-156"><a href="/χρήσιμα/ιδιωτική-ασφάλιση.html" title="Nextdeal - Κατηγορία Ειδήσεων με χρήσιμα άρθρα για την Ιδιωτική ασφάλιση">Ιδιωτική ασφάλιση</a></li><li class="item-157"><a href="/χρήσιμα/κοινωνική-ασφάλιση.html" title="Nextdeal - Κατηγορία Ειδήσεων με χρήσιμα άρθρα για την Κοινωνική ασφάλιση">Κοινωνική ασφάλιση</a></li><li class="item-158"><a href="/χρήσιμα/υγεία.html" title="Nextdeal - Κατηγορία Ειδήσεων με χρήσιμα άρθρα για την Υγεία">Υγεία</a></li><li class="item-15"><a href="/χρήσιμα/νομοθεσία-νομολογία.html" title="Nextdeal - Κατηγορία Ειδήσεων με χρήσιμα άρθρα για την Νομοθεσία και την Νομολογία">Νομοθεσία - Νομολογία</a></li></ul></li><li class="item-9 deeper parent"><a href="/video-list.html" title="Nextdeal - Κατηγορία με τα Video του Nextdeal.gr από εκδηλώσεις, συνεντεύξεις, κ.α.">Video</a><ul class="submenu"><li class="item-182"><a href="/video-list/ενημέρωση.html" >Ενημέρωση</a></li><li class="item-179"><a href="/video-list/nextdeal-tv.html" >Nextdeal – Τηλεόραση</a></li></ul></li><li class="item-8 deeper parent"><a href="/links.html" title="Nextdeal - Ενδιαφέροντα links που προτείνει το nextdeal.gr">Links</a><ul class="submenu"><li class="item-38"><a href="/links/brokers.html" title="Nextdeal - Ενδιαφέροντα links για Βrokers που προτείνει το nextdeal.gr">Brokers</a></li><li class="item-37"><a href="/links/rating-agencies.html" title="Nextdeal - Ενδιαφέροντα links για Rating Agencies που προτείνει το nextdeal.gr">Rating Agencies</a></li><li class="item-36"><a href="/links/ενώσεις-οργανισμοί.html" title="Nextdeal - Ενδιαφέροντα links για Ενώσεις &amp; Οργανισμούς που προτείνει το nextdeal.gr">Ενώσεις &amp; Οργανισμοί</a></li><li class="item-35"><a href="/links/ασφάλιση-στον-κόσμο.html" title="Nextdeal - Ενδιαφέροντα links για την Ασφάλιση στον Κόσμο που προτείνει το nextdeal.gr">Ασφάλιση στον Κόσμο</a></li><li class="item-175"><a href="/links/ασφαλιστικές-εταιρείες.html" title="Nextdeal - Ενδιαφέροντα links για Ασφαλιστικές Εταιρείες">Ασφαλιστικές Εταιρείες</a></li><li class="item-176"><a href="/links/βιβλία.html" >Βιβλία</a></li></ul></li><li class="item-181"><a href="http://www.wraasfalisis.gr" target="_blank">Ώρα Ασφάλισης</a></li></ul>

					</div>
				</div>
				<div class="secondary-menu">
					<div class="wrapper">
					 	
<ul >
<li class="item-193"><a href="/diamesolavountes.html" >Διαμεσολαβούντες</a></li><li class="item-184"><a href="/politismos.html" >Πολιτισμός</a></li><li class="item-185"><a href="/tehnologia.html" >Τεχνολογία</a></li><li class="item-186"><a href="/politiki.html" >Πολιτική</a></li><li class="item-187"><a href="/aytokinito.html" >Αυτοκίνητο</a></li><li class="item-188"><a href="/paidia-goneis.html" >Παιδιά - Γονείς</a></li><li class="item-189"><a href="/eykairies-karieras.html" >Ευκαιρίες Καριέρας</a></li><li class="item-190"><a href="/kypros.html" >Κύπρος</a></li><li class="item-191"><a href="/dimoskopiseis.html" >Δημοσκοπήσεις</a></li><li class="item-45"><a href="/newsletter.html" title="Nextdeal - Εγγραφείτε στο Newsletter μας" onclick="window.open(this.href, 'targetWindow', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,'); return false;">Newsletter</a></li></ul>

					</div>
				</div>
			</div>
			<div class="clr"></div>
			<div class="wrapper">				
				
				
				 
				
				
				
								
				 
				
				<div class="clr"></div>
				<div class="content">
		
					<div class="clearfix">
						<div class="left-col">												
							
							
							
							
							
														
															<script>
//document.getElementsByTagName("head")[0].innerHTML += '<meta property="og:image" content="http://nextdeal.gr/"/>';
</script>


<!-- Start K2 Item Layout -->
<span id="startOfPageId31075"></span>

<div id="k2Container" class=" cat-item">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
		<div class="top">
				<!-- Item category -->
		<h2 class="parent-title">			
			<a href="/ειδήσεις/ιδιωτική-ασφάλιση.html">Ιδιωτική Ασφάλιση</a>
		</h2>
				
		<!-- START: Modules Anywhere -->
<div id="k2ModuleBox138" class="breadcrumb">


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
      "@id": "http://www.nextdeal.gr/",
      "name": "Αρχική"
    }
   },
  {
    "@type": "ListItem",
    "position": 2,
    "item": {
      "@id": "http://www.nextdeal.gr//ειδήσεις.html",
      "name": "Ειδήσεις"
    }
  }
  ,{
    "@type": "ListItem",
    "position": 3,
    "item": {
      "@id": "http://www.nextdeal.gr//ειδήσεις/ιδιωτική-ασφάλιση.html",
      "name": "Ιδιωτική Ασφάλιση"
    }
  }
    ]
}
</script>

	<a title="Αρχική" href="http://www.nextdeal.gr/">Αρχική</a><span class="bcSeparator ">|</span><a href="/ειδήσεις.html">Ειδήσεις</a><span class="bcSeparator ">|</span><a href="/ειδήσεις/ιδιωτική-ασφάλιση.html">Ιδιωτική Ασφάλιση</a><span class="bcSeparator">|</span>Σήμα για αυξήσεις στα ασφάλιστρα του κλάδου αυτοκινήτου!</div>


<!-- END: Modules Anywhere -->
		
	</div>
	<div class="header">
				<!-- Date created -->
		<p class="date ">
			<span>Δημοσίευση: </span><span>Τετάρτη, 21 Δεκέμβριος 2016 09:10</span>
		</p>
				
		  		  <!-- Item title -->
		  <h1 class="itemTitle" >
				
			Σήμα για αυξήσεις στα ασφάλιστρα του κλάδου αυτοκινήτου!		  </h1>
		  			
				</div>
	<div class="clr"></div>		
	
	<div class="toolbar top">
				  <!-- Author Block -->

						<img class="avatar" src="/media/k2/users/2.png" alt="Nextdeal newsroom" />
			
			<div class="itemAuthorDetails">
			  <h4 class="itemAuthorName">
			  <span> Γράφει:</span><br>
				<a rel="author" class=" author" href="/ειδήσεις/ιδιωτική-ασφάλιση/author/62-nextdeal-newsroom.html">Nextdeal newsroom</a>
			  </h4>

			  
			  
			  
					<!-- K2 Plugins: K2UserDisplay -->
					
			</div>
		  		
		
	<div class="clr"></div>

		<div class="social-actions">
		
						<!-- Twitter Button -->
			<div class="itemTwitterButton">
				<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal">
					Tweet				</a>
				<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
			</div>
						
					<!-- Facebook Button -->
		<div class="itemFacebookButton">
			<div id="fb-root"></div>
			<script type="text/javascript">(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>							
			<div class="fb-like" data-href="https://www.facebook.com/nextdeal.gr" data-width="450" data-layout="button_count" data-show-faces="false" data-send="false"></div>
		</div>
		
				<!-- Google +1 Button -->
		<div class="itemGooglePlusOneButton">
			<g:plusone annotation="inline" width="120"></g:plusone>
			<script type="text/javascript">
			  (function() {
			  	window.___gcfg = {lang: 'en'}; // Define button default language here
			    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			    po.src = 'https://apis.google.com/js/plusone.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
		</div>
				
		<div class="fb-share-button" data-href="/ειδήσεις/ιδιωτική-ασφάλιση/shma-gia-ayxhseis-sta-asfalistra-toy-kladoy-aytokinhtoy.html" data-type="button"></div>

		<div class="clr"></div>			
		</div>
		<div class="options">
			
						<!-- Print Button -->			
				<a class="print" rel="nofollow" href="/ειδήσεις/ιδιωτική-ασφάλιση/shma-gia-ayxhseis-sta-asfalistra-toy-kladoy-aytokinhtoy.html?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">&nbsp;</a>			
			
						<!-- Email Button -->			
				<a class="send" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=custom&amp;link=256bab834d11db778ab722c212e211714d13533f" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">&nbsp;</a>			
					
		</div>
	</div>



  <div class="itemBody">
  		

	  <!-- Plugins: BeforeDisplayContent -->
	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  	  <!-- Item Image -->
	  <div class="item-img">		  
		  	<a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/82354d9a1ea50470748f1b678274473c_XL.jpg" title="&Sigma;ή&mu;&alpha; &gamma;&iota;&alpha; &alpha;&upsilon;&xi;ή&sigma;&epsilon;&iota;&sigmaf; &sigma;&tau;&alpha; &alpha;&sigma;&phi;ά&lambda;&iota;&sigma;&tau;&rho;&alpha; &tau;&omicron;&upsilon; &kappa;&lambda;ά&delta;&omicron;&upsilon; &alpha;&upsilon;&tau;&omicron;&kappa;&iota;&nu;ή&tau;&omicron;&upsilon;!">
		  		<img rel="image_src" src="/media/k2/items/cache/82354d9a1ea50470748f1b678274473c_L.jpg" alt="&Sigma;ή&mu;&alpha; &gamma;&iota;&alpha; &alpha;&upsilon;&xi;ή&sigma;&epsilon;&iota;&sigmaf; &sigma;&tau;&alpha; &alpha;&sigma;&phi;ά&lambda;&iota;&sigma;&tau;&rho;&alpha; &tau;&omicron;&upsilon; &kappa;&lambda;ά&delta;&omicron;&upsilon; &alpha;&upsilon;&tau;&omicron;&kappa;&iota;&nu;ή&tau;&omicron;&upsilon;!" style="width:400px; height:auto;" />
		  	</a>		 
		  
		  	
	  </div>
	  
	  	  <!-- Item text -->
	  <div class="text-body" >
	  	<p><strong>SOS για τα αποτελέσματα των ασφαλιστικών εταιρειών αρχίζουν να στέλνουν ο δείκτης ζημιών και το τεχνικό αποτέλεσμα του κλάδου ασφάλισης αστικής ευθύνης οχημάτων. </strong></p>
<p>&nbsp;</p>
<p>Σύμφωνα με τα τελευταία στοιχεία που προκύπτουν από την Στατιστική Επετηρίδα της Ένωσης Ασφαλιστικών Εταιρειών Ελλάδος για το 2015 <strong>(<a href="/%CE%B5%CE%B9%CE%B4%CE%AE%CF%83%CE%B5%CE%B9%CF%82/%CE%B9%CE%B4%CE%B9%CF%89%CF%84%CE%B9%CE%BA%CE%AE-%CE%B1%CF%83%CF%86%CE%AC%CE%BB%CE%B9%CF%83%CE%B7/eaee-meiwmenh-h-paragwgh-asfalistrwn-sto-aytokinhto-to-2015-diabaste-oloklhrh-th-statistikh-epethrida.html" target="_blank" title="ΕΑΕΕ: Μειωμένη η παραγωγή ασφαλίστρων στο αυτοκίνητο το 2015. Διαβάστε ολόκληρη τη στατιστική επετηρίδα">δείτε εδώ</a>)</strong> ο <strong>δείκτης ζημιών</strong> ή «loss ratio» (L/S) - με βάση το Έτος Ατυχήματος του κλάδου αυξάνεται επικίνδυνα τα τελευταία χρόνια και από 47% που είχε φθάσει στο χαμηλότερο του σημείο το 2012 βρίσκεται και πάλι κοντά στο 60% και συγκεκριμένα το 59% το 2015.&nbsp;Το Υψηλότερο σημείο του ήταν 71% το 2007.</p>
<p>Ο δείκτης αυτός σημαίνει ότι για κάθε 100 ευρώ <strong>ασφάλιστρο</strong> που εισπράττει μία<strong> ασφαλιστική εταιρεία</strong> τα 59 ευρώ εν προκειμένω τα διαθέτει για την αποζημίωση ζημιών. Ωστόσο με τα 100 ευρώ <strong>ασφάλιστρο</strong> που εισπράττει θα πρέπει να πληρώσει τις προμήθειες των ασφαλιστών, να καλύψει τα λειτουργικά και άλλα έξοδα, και εάν μείνει να αποκομίσει και ένα κέρδος.</p>
<p>Η πτώση του<strong> L/S</strong> τα προηγούμενα χρόνια έδωσε τα περιθώρια στις <strong>ασφαλιστικές εταιρείες</strong> να προχωρήσουν σε μειώσεις <strong>ασφαλίστρων</strong> προς όφελος του καταναλωτή. Μάλιστα ο ανταγωνισμός ήταν ιδιαίτερα σκληρός με αποτέλεσμα κάθε χρόνο τα <strong>ασφάλιστρα</strong> να μειώνονται. Υπολογίζεται ότι τα χρόνια της κρίσης το μέσο <strong>ασφάλιστρο</strong> στον<strong> κλάδο αυτοκινήτου</strong> μειώθηκε κοντά στο 40%.&nbsp;</p>
<p>Η άνοδος όμως του μέσου κόστους ζημιάς τα τελευταία χρόνια επαναφέρει προβληματισμούς για την χάραξη μιας νέας τιμολογιακής πολιτικής που θα οδηγεί σε <strong>αύξηση του ασφαλίστρου</strong>. Ορισμένες<strong> ασφαλιστικές εταιρείες</strong> φαίνεται να έχουν «πιάσει τα μηνύματα» και προχωρούν ήδη σε λελογισμένες αυξήσεις σε κάποιες κατηγορίες οχημάτων που είναι περισσότερο ζημιογόνες.</p>
<p>Σε ότι αφορά το<strong> τεχνικό αποτέλεσμα</strong> του κλάδου, να τονιστεί ότι σημείωσε το 2015 νέα μείωση κατά 8,8% στα 332,1 εκατ. ευρώ έναντι 364,3 εκατ. ευρώ το 2014. Είχε προηγηθεί μία ακόμη μείωση σε σύγκριση με το 2013 και το 2012. Το 2013 ήταν στα 389,3 εκατ. ευρώ ενώ το 2012 ήταν στα 401,5 εκατ. ευρώ. Με άλλα λόγια το <strong>τεχνικό αποτέλεσμα</strong> μειώθηκε το 2015 σε σύγκριση με το 2012 κατά 70 εκατ. ευρώ τουλάχιστον ή ποσοστό 17,2%!</p>
<p><img src="/images/astiki_euthuni_autokinitwn_2010-2015_pinakas.jpg" alt="Αστική ευθύνη αυτοκινήτων" title="Αστική ευθύνη αυτοκινήτων" /></p>
<p><img src="/images/LR_2006-2015.jpg" alt="Δείκτης ζημιών" title="Δείκτης ζημιών" /></p>	  </div>
	  	  
	  
	  
	    
		

	  
		

	  <!-- Plugins: AfterDisplayContent -->
	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
  </div>

	<div class="toolbar">
	
			
	
		<div class="social-actions">
		
						<!-- Twitter Button -->
			<div class="itemTwitterButton">
				<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal">
					Tweet				</a>
				<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
			</div>
						
					<!-- Facebook Button -->
		<div class="itemFacebookButton">								
			<div class="fb-like" data-href="https://www.facebook.com/nextdeal.gr" data-width="450" data-layout="button_count" data-show-faces="false" data-send="false"></div>
		</div>
		
				<!-- Google +1 Button -->
		<div class="itemGooglePlusOneButton">
			<g:plusone annotation="inline" width="120"></g:plusone>
			<script type="text/javascript">
			  (function() {
			  	window.___gcfg = {lang: 'en'}; // Define button default language here
			    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			    po.src = 'https://apis.google.com/js/plusone.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
		</div>
				
		<div class="fb-share-button" data-href="/ειδήσεις/ιδιωτική-ασφάλιση/shma-gia-ayxhseis-sta-asfalistra-toy-kladoy-aytokinhtoy.html" data-type="button"></div>

		<div class="clr"></div>			
		</div>
		<div class="options">
			
						<!-- Print Button -->			
				<a class="print" rel="nofollow" href="/ειδήσεις/ιδιωτική-ασφάλιση/shma-gia-ayxhseis-sta-asfalistra-toy-kladoy-aytokinhtoy.html?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">&nbsp;</a>			
			
						<!-- Email Button -->			
				<a class="send" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=custom&amp;link=256bab834d11db778ab722c212e211714d13533f" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">&nbsp;</a>			
					
		</div>
	</div>
	
	
	
	  <!-- Item comments -->
  

  <div class="item-block">

	  
	  		 <a href="#" name="itemCommentsAnchor" id="itemCommentsAnchor">Σχολίασε το<span>&nbsp;</span></a>
			  <!-- Item comments form -->
	  <div class="itemCommentsForm">
	  	
<h3>Προσθήκη σχολίου</h3>

<p class="itemCommentsFormNotes">
		Βεβαιωθείτε ότι εισάγετε τις (*) απαιτούμενες πληροφορίες, όπου ενδείκνυται. Ο κώδικας HTML δεν επιτρέπεται.	</p>

<form action="/index.php" method="post" id="comment-form" class="form-validate">
	

	<label class="formName" for="userName">Όνομα *</label>
	<input class="inputbox" type="text" name="userName" id="userName" value="εισάγετε το όνομά σας..." onblur="if(this.value=='') this.value='εισάγετε το όνομά σας...';" onfocus="if(this.value=='εισάγετε το όνομά σας...') this.value='';" />

	<label class="formEmail" for="commentEmail">E-mail *</label>
	<input class="inputbox" type="text" name="commentEmail" id="commentEmail" value="εισάγετε την διεύθυνση e-mail σας..." onblur="if(this.value=='') this.value='εισάγετε την διεύθυνση e-mail σας...';" onfocus="if(this.value=='εισάγετε την διεύθυνση e-mail σας...') this.value='';" />

	<label class="formUrl" for="commentURL">URL Ιστότοπου</label>
	<input class="inputbox" type="text" name="commentURL" id="commentURL" value="εισάγετε το URL της ιστοσελίδας σας..."  onblur="if(this.value=='') this.value='εισάγετε το URL της ιστοσελίδας σας...';" onfocus="if(this.value=='εισάγετε το URL της ιστοσελίδας σας...') this.value='';" />
	
	<label class="formComment" for="commentText">Μήνυμα *</label>
	<textarea rows="20" cols="10"  class="inputbox" onblur="if(this.value=='') this.value='πληκτρολογήστε το μήνυμά σας εδώ...';" onfocus="if(this.value=='πληκτρολογήστε το μήνυμά σας εδώ...') this.value='';" name="commentText" id="commentText">πληκτρολογήστε το μήνυμά σας εδώ...</textarea>
	
		<label class="formRecaptcha">Εισάγετε τις δύο λέξεις που βλέπετε παρακάτω</label>
	<div id="recaptcha"></div>
		<div class="clr"></div>

	<input type="submit" class="button" id="submitCommentButton" value="Υποβολή σχολίου" />

	<span id="formLog"></span>

	<input type="hidden" name="option" value="com_k2" />
	<input type="hidden" name="view" value="item" />
	<input type="hidden" name="task" value="comment" />
	<input type="hidden" name="itemID" value="31075" />
	<input type="hidden" name="af35d983b19831467e1f8995af119e59" value="1" /></form>
	  </div>
	  
	  
  </div>
    

	
	
	 	
	
	
	   
 
 <!-- START: Modules Anywhere -->
<script>
jQuery(document).ready(function($){
$('head').append('<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">');
});
</script>


<style>
#simple-skin-205 {
	width: 100%;
	height:auto;
	overflow: hidden;
	background: #444444;
	padding: 15px 0;
	margin-bottom: 15px;
}

#simple-skin-205 .slide {
	list-style-type:none;
	display:inline-block;
	height:auto;
	float:left;
	margin:0 8px;
	overflow: hidden;
}

#simple-skin-205 .slidesContainer {
	float:left;
	width:5000px;
	height:auto;
	margin:0;
	padding: 15px 0 0;
	overflow: hidden;
}

#simple-skin-205 .int-details {
	background-color: #fff;
	padding: 7px;
	border-bottom: 2px solid #999;
}

#simple-skin-205 .int-details h4 {
	margin: 0.5em 0;
	font-size: 14px;
	line-height: 20px;
}

#simple-skin-205 .text-center {
	min-height: 80px;
}

#simple-skin-205 a.moduleItemImage {display: block;max-height: 92px;overflow: hidden;}

#simple-skin-205 li.slide a.moduleItemTitle {
	color: #555;
	font-family: 'Open Sans', sans-serif;
	text-decoration: none;
	margin: 5px 0;
	background: none!important;
	font-size: 0.917em;
	font-weight: 600;
	line-height: 14px;
}

#simple-skin-205 li.slide a.moduleItemTitle:hover, #simple-skin-205 li.slide a.moduleItemTitle:visited {color: #5AB7F5;}

#simple-skin-205 .slideText p {
	font-size: 13px;
	line-height: 22px;
	color: #777;
	position: relative;
	margin: 0 0 10px;
}

#simple-skin-205 .TopArrows{
	width: 70px;
	height: 26px;
	position: relative;
	margin-right: 8px;
	float: right;
}

#simple-skin-205 .leftarrow {
	width: 30px;
	height: 28px;
	background: url(http://www.nextdeal.gr/modules/mod_k2_responsive_scroller/tmpl/Default/images/left-arrow.png) no-repeat;
	float:left;
	margin-right: 10px;
}

#simple-skin-205 .left {
	width: 30px;
	height: 28px;
	margin:0;
	cursor: pointer;
}

#simple-skin-205 .rightarrow{
	width: 30px;
	height: 28px;
	background: url(http://www.nextdeal.gr/modules/mod_k2_responsive_scroller/tmpl/Default/images/right-arrow.png) no-repeat;
	float:right;
}

#simple-skin-205 .rightarrow:hover, #simple-skin-205 .leftarrow:hover {
	opacity: .5;
}

#simple-skin-205 .right{
	width: 30px;
	height: 28px;
	cursor: pointer;
}

#simple-skin-205 .slideImage {
	overflow: hidden!important;
	position: relative;
}

#simple-skin-205 .slideImage img {
	max-width: 100%;
	min-height: 92px;
}

#simple-skin-205 .hover-layer {
	width: 100%;
	height: 100%;
	position: absolute;
	top: 0px;
	left: 0px;
	background-color: #52bde9;
	background-color: rgba(75, 75, 75, 0.6);
	z-index: 21;
	-webkit-transition: all 0.2s ease-out;
	-moz-transition: all 0.2s ease-out;
	-o-transition: all 0.2s ease-out;
	-ms-transition: all 0.2s ease-out;
	-moz-opacity: 0;
	filter: alpha(opacity=0);
	opacity: 0;
	-webkit-transform: translateZ(10);
	-webkit-backface-visibility: hidden;
	-webkit-perspective: 1000;
	background: rgba(75, 75, 75, 0.6);
	
}

#simple-skin-205 .hover-layer .hover-icon {
	width: 32px;
	height: 32px;
	background: url(modules/mod_k2_responsive_scroller/tmpl/Default/images/link.png) no-repeat center center;
	-webkit-transition: all 0.2s cubic-bezier(0.175, 0.885, 0.320, 1.275);
	-moz-transition: all 0.2s cubic-bezier(0.175, 0.885, 0.320, 1.275);
	-o-transition: all 0.2s cubic-bezier(0.175, 0.885, 0.320, 1.275);
	-ms-transition: all 0.2s cubic-bezier(0.175, 0.885, 0.320, 1.275);
	-moz-opacity: 0;
	filter: alpha(opacity=0);
	margin: 0 auto;
	position: relative;
	margin-top: 25%;
}

</style>
<script>
jQuery(document).ready(function($){


	
	var start=1;
	var t;
  	var tt;
  	var ttt;
  	var firstTimeout205;
	
	function setDefaultScroller() {
	
	scroller_width = $('#simple-skin-205').width();

	slides_number_simple205 = 4;
		
		
		 
		if(scroller_width<640) 
		{
		slides_number_simple205 =4;
		}
		if(scroller_width<600) 
		{
		slides_number_simple205 =3;
		}
		if(scroller_width<400)
		{
		slides_number_simple205 =2;
		}
		
	
		single_slide_width = (scroller_width-2*8*slides_number_simple205)/slides_number_simple205;
		
	
		$('#simple-skin-205 .slide').css({'width': single_slide_width +'px'}); 
		
		$('#simple-skin-205 .slideImage').css({'width': single_slide_width +'px'});
		
		
		$('#simple-skin-205 li.slide').hover(
				function(){
					$(this).find('.hover-layer').css({'opacity' : '1'});
				},
				function(){
					$(this).find('.hover-layer').css({'opacity' : '0'});
				}
		);
					

   var scrollStep = 1; 
  
  var scrollSpeed = 1000*1;
   

  var autoScroll =0;
  var autoscrollSpeed = 1000*5;
  
  var currentPosition = 0;
  var slideWidth = single_slide_width +2*8;
  
  
  var slides = $('#simple-skin-205 .slide');
 
  
  var numberOfSlides = slides.length;
  
  if (autoScroll!=0){
  firstTimeout205 = setTimeout(automaticScroll,autoscrollSpeed);
  }
  
  if(start==1){
   //Create event listeners for buttons(class.control)
  $('#simple-skin-205 .control').bind('click', clickFunction);
  start=0;
  }
  

    function clickFunction() {
    clearTimeout(t);
    clearTimeout(tt);
    clearTimeout(ttt);
    clearTimeout(firstTimeout205);
    
    
    // Determine new position 
    currentPosition = ($(this).attr('id')=='rightControl-simple-205')
    ? currentPosition+scrollStep : currentPosition-scrollStep;
    
     
    
    if (currentPosition>numberOfSlides-slides_number_simple205){
    
    	if (currentPosition-scrollStep < numberOfSlides-slides_number_simple205) {
    	
    		currentPosition = numberOfSlides-slides_number_simple205;
    	
    	} else {
    	
    		currentPosition = 0;
    	
    	}
    
    } 
    
    
       if (currentPosition<0) {
    
    	if (currentPosition==-scrollStep){
    	
    		currentPosition = numberOfSlides-slides_number_simple205;
    	
    	} else {
    	
    		currentPosition = 0;
    		
    	}
    
    }
		
	
	
     $('#simple-skin-205 .slidesContainer').animate({
        'marginLeft' : (slideWidth)*(-currentPosition)
      }, scrollSpeed);
      
      
    
      
     if(autoScroll!=0){ 
     tt = setTimeout(automaticScroll, autoscrollSpeed);
     
     }

    }
    
    
    function automaticScroll() {
    
    clearTimeout(t);
    clearTimeout(tt);
    clearTimeout(ttt);
    
    currentPosition = currentPosition+scrollStep;
    
    if (currentPosition>numberOfSlides-slides_number_simple205 || currentPosition < 0){
    
    	if (currentPosition-scrollStep < numberOfSlides-slides_number_simple205) {
    	
    		currentPosition = numberOfSlides-slides_number_simple205;
    	
    	} else {
    	
    		currentPosition = -1;
    	
    	}
    
    }
    
    
	
		
	if(currentPosition==-1){
	
	currentPosition=0;
	$('#simple-skin-205 .slidesContainer').animate({
        'marginLeft' : 0
      }, scrollSpeed);
	}

      $('#simple-skin-205 .slidesContainer').animate({
        'marginLeft' : (slideWidth)*(-currentPosition)
      }, scrollSpeed);
      
      
          
      
      t=setTimeout(automaticScroll,autoscrollSpeed); 
       
      clearTimeout(firstTimeout205);	
      
    $(window).blur(function() {
    
    clearTimeout(t);
    clearTimeout(tt);
    clearTimeout(ttt);
    clearTimeout(firstTimeout205);
    
  	});
  	
  	$(window).focus(function() {
  	
  	clearTimeout(t);
    clearTimeout(tt);
    clearTimeout(ttt);
    clearTimeout(firstTimeout205);
    
    ttt=setTimeout(automaticScroll,autoscrollSpeed); 
   
  	});  
      
     
    }
    
    };
    
    setDefaultScroller();

		
		var resizeTimer;
		
		$(window).resize(function() {
			
    		clearTimeout(resizeTimer);
    		clearTimeout(t);
    		clearTimeout(tt);
    		clearTimeout(ttt);
    		clearTimeout(firstTimeout205);
    		
			$('#simple-skin-205 .control').unbind();
			start=1;
    		currentPosition = 0;
    		
    		$('#simple-skin-205 .slidesContainer').css('marginLeft','0');
    		
    		resizeTimer = setTimeout(function(){setDefaultScroller();}, 200);
    		
    		
		});
		
    
      
});


</script>


<!-- @start of JoomlaKit Responsive Scroller module -->

<div class="scroller item-slider" id="simple-skin-205">


<!-- @start of Responsive Scroller Controls -->

<div class="TopArrows">
 	<div class="leftarrow"> 
		<div class="left control" id="leftControl-simple-205"></div>
	</div>
 	<div class="rightarrow"> 
		<div class="right control" id="rightControl-simple-205"></div>
	</div>
</div>
<div class="clr"></div>

<!-- @end of Responsive Scroller Controls -->
	
	  <ul class="slidesContainer" style="margin-left:0">
        
     <li class="slide">

           
	      	      <div class="slideImage">
	      <a class="moduleItemImage" href="/ειδήσεις/παιδιά-γονείς/ta-fetina-christoygenna-agoraste-to-katallhlo-hlektroniko-paichnidi-gia-to-paidi-sas.html" title="Continue reading &quot;&Tau;&alpha; &phi;&epsilon;&tau;&iota;&nu;ά &Chi;&rho;&iota;&sigma;&tau;&omicron;ύ&gamma;&epsilon;&nu;&nu;&alpha; &alpha;&gamma;&omicron;&rho;ά&sigma;&tau;&epsilon; &tau;&omicron; &kappa;&alpha;&tau;ά&lambda;&lambda;&eta;&lambda;&omicron; &eta;&lambda;&epsilon;&kappa;&tau;&rho;&omicron;&nu;&iota;&kappa;ό &pi;&alpha;&iota;&chi;&nu;ί&delta;&iota; &gamma;&iota;&alpha; &tau;o &pi;&alpha;&iota;&delta;ί &sigma;&alpha;&sigmaf;!&quot;">
	      	<img src="/media/k2/items/cache/3191109ad8214e4c8df6c0c52f5c3f1e_L.jpg" alt="&Tau;&alpha; &phi;&epsilon;&tau;&iota;&nu;ά &Chi;&rho;&iota;&sigma;&tau;&omicron;ύ&gamma;&epsilon;&nu;&nu;&alpha; &alpha;&gamma;&omicron;&rho;ά&sigma;&tau;&epsilon; &tau;&omicron; &kappa;&alpha;&tau;ά&lambda;&lambda;&eta;&lambda;&omicron; &eta;&lambda;&epsilon;&kappa;&tau;&rho;&omicron;&nu;&iota;&kappa;ό &pi;&alpha;&iota;&chi;&nu;ί&delta;&iota; &gamma;&iota;&alpha; &tau;o &pi;&alpha;&iota;&delta;ί &sigma;&alpha;&sigmaf;!"/>
	      </a>
	      
	      <div class="hover-layer"> 
	      	<a href="/ειδήσεις/παιδιά-γονείς/ta-fetina-christoygenna-agoraste-to-katallhlo-hlektroniko-paichnidi-gia-to-paidi-sas.html">
	      		<div class="hover-icon"></div>
	      	</a>
	      </div>
	      </div>
	      	      
	      <div class="int-details">
	      		      	<h4 class="text-center">
      	  	<a class="moduleItemTitle" href="/ειδήσεις/παιδιά-γονείς/ta-fetina-christoygenna-agoraste-to-katallhlo-hlektroniko-paichnidi-gia-to-paidi-sas.html"> 
      	  	      	  	
      	  	      	 
      	 	Τα φετινά Χριστούγεννα αγοράστε το κατάλληλο ηλεκτ...</a>
      	  	</h4>
          	
      	  	      	  </div>
      
            
      
	<div class="clr"></div>
    </li>
        
     <li class="slide">

           
	      	      <div class="slideImage">
	      <a class="moduleItemImage" href="/ειδήσεις/ιδιωτική-ασφάλιση/eortastiko-mhnyma-dioikhshs-ethnikhs-asfalistikhs.html" title="Continue reading &quot;&Epsilon;&omicron;&rho;&tau;&alpha;&sigma;&tau;&iota;&kappa;ό &mu;ή&nu;&upsilon;&mu;&alpha; &Delta;&iota;&omicron;ί&kappa;&eta;&sigma;&eta;&sigmaf; &Epsilon;&theta;&nu;&iota;&kappa;ή&sigmaf; &Alpha;&sigma;&phi;&alpha;&lambda;&iota;&sigma;&tau;&iota;&kappa;ή&sigmaf;!&quot;">
	      	<img src="/media/k2/items/cache/932f509ab3c44f17ecc35410bee186e5_L.jpg" alt="&Epsilon;&omicron;&rho;&tau;&alpha;&sigma;&tau;&iota;&kappa;ό &mu;ή&nu;&upsilon;&mu;&alpha; &Delta;&iota;&omicron;ί&kappa;&eta;&sigma;&eta;&sigmaf; &Epsilon;&theta;&nu;&iota;&kappa;ή&sigmaf; &Alpha;&sigma;&phi;&alpha;&lambda;&iota;&sigma;&tau;&iota;&kappa;ή&sigmaf;!"/>
	      </a>
	      
	      <div class="hover-layer"> 
	      	<a href="/ειδήσεις/ιδιωτική-ασφάλιση/eortastiko-mhnyma-dioikhshs-ethnikhs-asfalistikhs.html">
	      		<div class="hover-icon"></div>
	      	</a>
	      </div>
	      </div>
	      	      
	      <div class="int-details">
	      		      	<h4 class="text-center">
      	  	<a class="moduleItemTitle" href="/ειδήσεις/ιδιωτική-ασφάλιση/eortastiko-mhnyma-dioikhshs-ethnikhs-asfalistikhs.html"> 
      	  	      	  	
      	  	      	 
      	 	Εορταστικό μήνυμα Διοίκησης Εθνικής Ασφαλιστικής!...</a>
      	  	</h4>
          	
      	  	      	  </div>
      
            
      
	<div class="clr"></div>
    </li>
        
     <li class="slide">

           
	      	      <div class="slideImage">
	      <a class="moduleItemImage" href="/ειδήσεις/υγεία/1-probataki,-2-probatakia…-ki-alloi-5-tropoi-gia-na-katapolemhsete-thn-aypnia.html" title="Continue reading &quot;1 &pi;&rho;&omicron;&beta;&alpha;&tau;ά&kappa;&iota;, 2 &pi;&rho;&omicron;&beta;&alpha;&tau;ά&kappa;&iota;&alpha;&hellip; &kappa;&iota; ά&lambda;&lambda;&omicron;&iota; 5 &tau;&rho;ό&pi;&omicron;&iota; &gamma;&iota;&alpha; &nu;&alpha; &kappa;&alpha;&tau;&alpha;&pi;&omicron;&lambda;&epsilon;&mu;ή&sigma;&epsilon;&tau;&epsilon; &tau;&eta;&nu; &alpha;ϋ&pi;&nu;ί&alpha;!&quot;">
	      	<img src="/media/k2/items/cache/674065f08663c67d1ccfe585a7991297_L.jpg" alt="1 &pi;&rho;&omicron;&beta;&alpha;&tau;ά&kappa;&iota;, 2 &pi;&rho;&omicron;&beta;&alpha;&tau;ά&kappa;&iota;&alpha;&hellip; &kappa;&iota; ά&lambda;&lambda;&omicron;&iota; 5 &tau;&rho;ό&pi;&omicron;&iota; &gamma;&iota;&alpha; &nu;&alpha; &kappa;&alpha;&tau;&alpha;&pi;&omicron;&lambda;&epsilon;&mu;ή&sigma;&epsilon;&tau;&epsilon; &tau;&eta;&nu; &alpha;ϋ&pi;&nu;ί&alpha;!"/>
	      </a>
	      
	      <div class="hover-layer"> 
	      	<a href="/ειδήσεις/υγεία/1-probataki,-2-probatakia…-ki-alloi-5-tropoi-gia-na-katapolemhsete-thn-aypnia.html">
	      		<div class="hover-icon"></div>
	      	</a>
	      </div>
	      </div>
	      	      
	      <div class="int-details">
	      		      	<h4 class="text-center">
      	  	<a class="moduleItemTitle" href="/ειδήσεις/υγεία/1-probataki,-2-probatakia…-ki-alloi-5-tropoi-gia-na-katapolemhsete-thn-aypnia.html"> 
      	  	      	  	
      	  	      	 
      	 	1 προβατάκι, 2 προβατάκια… κι άλλοι 5 τρόποι για ν...</a>
      	  	</h4>
          	
      	  	      	  </div>
      
            
      
	<div class="clr"></div>
    </li>
        
     <li class="slide">

           
	      	      <div class="slideImage">
	      <a class="moduleItemImage" href="/ειδήσεις/ιδιωτική-ασφάλιση/erchetai-christoygenniatikos-mponamas-gia-asfalismenoys-aspis.html" title="Continue reading &quot;&Alpha;&pi;&omicron;&kappa;&lambda;&epsilon;&iota;&sigma;&tau;&iota;&kappa;ό: Έ&rho;&chi;&epsilon;&tau;&alpha;&iota; &chi;&rho;&iota;&sigma;&tau;&omicron;&upsilon;&gamma;&epsilon;&nu;&nu;&iota;ά&tau;&iota;&kappa;&omicron;&sigmaf; &mu;&pi;&omicron;&nu;&alpha;&mu;ά&sigmaf; &gamma;&iota;&alpha; &alpha;&sigma;&phi;&alpha;&lambda;&iota;&sigma;&mu;έ&nu;&omicron;&upsilon;&sigmaf; &Alpha;&sigma;&pi;ί&sigmaf;!&quot;">
	      	<img src="/media/k2/items/cache/ca3c5859ad7e664d6f8cfcdb3faa9577_L.jpg" alt="&Alpha;&pi;&omicron;&kappa;&lambda;&epsilon;&iota;&sigma;&tau;&iota;&kappa;ό: Έ&rho;&chi;&epsilon;&tau;&alpha;&iota; &chi;&rho;&iota;&sigma;&tau;&omicron;&upsilon;&gamma;&epsilon;&nu;&nu;&iota;ά&tau;&iota;&kappa;&omicron;&sigmaf; &mu;&pi;&omicron;&nu;&alpha;&mu;ά&sigmaf; &gamma;&iota;&alpha; &alpha;&sigma;&phi;&alpha;&lambda;&iota;&sigma;&mu;έ&nu;&omicron;&upsilon;&sigmaf; &Alpha;&sigma;&pi;ί&sigmaf;!"/>
	      </a>
	      
	      <div class="hover-layer"> 
	      	<a href="/ειδήσεις/ιδιωτική-ασφάλιση/erchetai-christoygenniatikos-mponamas-gia-asfalismenoys-aspis.html">
	      		<div class="hover-icon"></div>
	      	</a>
	      </div>
	      </div>
	      	      
	      <div class="int-details">
	      		      	<h4 class="text-center">
      	  	<a class="moduleItemTitle" href="/ειδήσεις/ιδιωτική-ασφάλιση/erchetai-christoygenniatikos-mponamas-gia-asfalismenoys-aspis.html"> 
      	  	      	  	
      	  	      	 
      	 	Αποκλειστικό: Έρχεται χριστουγεννιάτικος μποναμάς ...</a>
      	  	</h4>
          	
      	  	      	  </div>
      
            
      
	<div class="clr"></div>
    </li>
        
     <li class="slide">

           
	      	      <div class="slideImage">
	      <a class="moduleItemImage" href="/ειδήσεις/οικονομία/erchetai-to-charatsi-se-statherh-thlefwnia-kai-internet-apo-thn-1h-ianoyarioy.html" title="Continue reading &quot;Έ&rho;&chi;&epsilon;&tau;&alpha;&iota; &tau;&omicron; &quot;&chi;&alpha;&rho;ά&tau;&sigma;&iota;&quot; &sigma;&epsilon; &sigma;&tau;&alpha;&theta;&epsilon;&rho;ή &tau;&eta;&lambda;&epsilon;&phi;&omega;&nu;ί&alpha; &kappa;&alpha;&iota; Ί&nu;&tau;&epsilon;&rho;&nu;&epsilon;&tau; &alpha;&pi;ό &tau;&eta;&nu; 1&eta; &Iota;&alpha;&nu;&omicron;&upsilon;&alpha;&rho;ί&omicron;&upsilon;!&quot;">
	      	<img src="/media/k2/items/cache/726b21ae2313f782d973adddab9a3d55_L.jpg" alt="Έ&rho;&chi;&epsilon;&tau;&alpha;&iota; &tau;&omicron; &quot;&chi;&alpha;&rho;ά&tau;&sigma;&iota;&quot; &sigma;&epsilon; &sigma;&tau;&alpha;&theta;&epsilon;&rho;ή &tau;&eta;&lambda;&epsilon;&phi;&omega;&nu;ί&alpha; &kappa;&alpha;&iota; Ί&nu;&tau;&epsilon;&rho;&nu;&epsilon;&tau; &alpha;&pi;ό &tau;&eta;&nu; 1&eta; &Iota;&alpha;&nu;&omicron;&upsilon;&alpha;&rho;ί&omicron;&upsilon;!"/>
	      </a>
	      
	      <div class="hover-layer"> 
	      	<a href="/ειδήσεις/οικονομία/erchetai-to-charatsi-se-statherh-thlefwnia-kai-internet-apo-thn-1h-ianoyarioy.html">
	      		<div class="hover-icon"></div>
	      	</a>
	      </div>
	      </div>
	      	      
	      <div class="int-details">
	      		      	<h4 class="text-center">
      	  	<a class="moduleItemTitle" href="/ειδήσεις/οικονομία/erchetai-to-charatsi-se-statherh-thlefwnia-kai-internet-apo-thn-1h-ianoyarioy.html"> 
      	  	      	  	
      	  	      	 
      	 	Έρχεται το "χαράτσι" σε σταθερή τηλεφωνία και Ίντε...</a>
      	  	</h4>
          	
      	  	      	  </div>
      
            
      
	<div class="clr"></div>
    </li>
        
     <li class="slide">

           
	      	      <div class="slideImage">
	      <a class="moduleItemImage" href="/ειδήσεις/ιδιωτική-ασφάλιση/anoixh-mesa-sto-fthinopwro-gia-thn-asfalistikh-agora-2-h-paragwgh-asfalistrwn.html" title="Continue reading &quot;Ά&nu;&omicron;&iota;&xi;&eta; &mu;έ&sigma;&alpha; &sigma;&tau;&omicron; &phi;&theta;&iota;&nu;ό&pi;&omega;&rho;&omicron; &gamma;&iota;&alpha; &tau;&eta;&nu; &alpha;&sigma;&phi;&alpha;&lambda;&iota;&sigma;&tau;&iota;&kappa;ή &alpha;&gamma;&omicron;&rho;ά - +2% &eta; &pi;&alpha;&rho;&alpha;&gamma;&omega;&gamma;ή &alpha;&sigma;&phi;&alpha;&lambda;ί&sigma;&tau;&rho;&omega;&nu;!&quot;">
	      	<img src="/media/k2/items/cache/40bc83c00b599935f6903f15c6efc7ab_L.jpg" alt="Ά&nu;&omicron;&iota;&xi;&eta; &mu;έ&sigma;&alpha; &sigma;&tau;&omicron; &phi;&theta;&iota;&nu;ό&pi;&omega;&rho;&omicron; &gamma;&iota;&alpha; &tau;&eta;&nu; &alpha;&sigma;&phi;&alpha;&lambda;&iota;&sigma;&tau;&iota;&kappa;ή &alpha;&gamma;&omicron;&rho;ά - +2% &eta; &pi;&alpha;&rho;&alpha;&gamma;&omega;&gamma;ή &alpha;&sigma;&phi;&alpha;&lambda;ί&sigma;&tau;&rho;&omega;&nu;!"/>
	      </a>
	      
	      <div class="hover-layer"> 
	      	<a href="/ειδήσεις/ιδιωτική-ασφάλιση/anoixh-mesa-sto-fthinopwro-gia-thn-asfalistikh-agora-2-h-paragwgh-asfalistrwn.html">
	      		<div class="hover-icon"></div>
	      	</a>
	      </div>
	      </div>
	      	      
	      <div class="int-details">
	      		      	<h4 class="text-center">
      	  	<a class="moduleItemTitle" href="/ειδήσεις/ιδιωτική-ασφάλιση/anoixh-mesa-sto-fthinopwro-gia-thn-asfalistikh-agora-2-h-paragwgh-asfalistrwn.html"> 
      	  	      	  	
      	  	      	 
      	 	Άνοιξη μέσα στο φθινόπωρο για την ασφαλιστική αγορ...</a>
      	  	</h4>
          	
      	  	      	  </div>
      
            
      
	<div class="clr"></div>
    </li>
        
     <li class="slide">

           
	      	      <div class="slideImage">
	      <a class="moduleItemImage" href="/ειδήσεις/ιδιωτική-ασφάλιση/cnp-zwhs-nea-proionta-ston-klado-zwhs.html" title="Continue reading &quot;CNP &Zeta;&Omega;&Eta;&Sigma;: &Nu;έ&alpha; &pi;&rho;&omicron;ϊό&nu;&tau;&alpha; &sigma;&tau;&omicron;&nu; &kappa;&lambda;ά&delta;&omicron; &zeta;&omega;ή&sigmaf;&quot;">
	      	<img src="/media/k2/items/cache/d68d0d861af367a626648d1bca234d36_L.jpg" alt="CNP &Zeta;&Omega;&Eta;&Sigma;: &Nu;έ&alpha; &pi;&rho;&omicron;ϊό&nu;&tau;&alpha; &sigma;&tau;&omicron;&nu; &kappa;&lambda;ά&delta;&omicron; &zeta;&omega;ή&sigmaf;"/>
	      </a>
	      
	      <div class="hover-layer"> 
	      	<a href="/ειδήσεις/ιδιωτική-ασφάλιση/cnp-zwhs-nea-proionta-ston-klado-zwhs.html">
	      		<div class="hover-icon"></div>
	      	</a>
	      </div>
	      </div>
	      	      
	      <div class="int-details">
	      		      	<h4 class="text-center">
      	  	<a class="moduleItemTitle" href="/ειδήσεις/ιδιωτική-ασφάλιση/cnp-zwhs-nea-proionta-ston-klado-zwhs.html"> 
      	  	      	  	
      	  	      	 
      	 	CNP ΖΩΗΣ: Νέα προϊόντα στον κλάδο ζωής...</a>
      	  	</h4>
          	
      	  	      	  </div>
      
            
      
	<div class="clr"></div>
    </li>
        
     <li class="slide">

           
	      	      <div class="slideImage">
	      <a class="moduleItemImage" href="/ειδήσεις/τραπεζικά-νέα/alpha-bank-titlopoihthhkan-daneia-me-chrhmatodothsh-320-ekat-eyrw-gia-mikres-kai-mesaies-epicheirhseis.html" title="Continue reading &quot;Alpha Bank: &Tau;&iota;&tau;&lambda;&omicron;&pi;&omicron;&iota;ή&theta;&eta;&kappa;&alpha;&nu; &delta;ά&nu;&epsilon;&iota;&alpha; &mu;&epsilon; &chi;&rho;&eta;&mu;&alpha;&tau;&omicron;&delta;ό&tau;&eta;&sigma;&eta; 320 &epsilon;&kappa;&alpha;&tau;. &epsilon;&upsilon;&rho;ώ &gamma;&iota;&alpha; &Mu;&iota;&kappa;&rho;έ&sigmaf; &kappa;&alpha;&iota; &Mu;&epsilon;&sigma;&alpha;ί&epsilon;&sigmaf; &Epsilon;&pi;&iota;&chi;&epsilon;&iota;&rho;ή&sigma;&epsilon;&iota;&sigmaf;&quot;">
	      	<img src="/media/k2/items/cache/effc27425675d1cb33c461bd717dea3a_L.jpg" alt="Alpha Bank: &Tau;&iota;&tau;&lambda;&omicron;&pi;&omicron;&iota;ή&theta;&eta;&kappa;&alpha;&nu; &delta;ά&nu;&epsilon;&iota;&alpha; &mu;&epsilon; &chi;&rho;&eta;&mu;&alpha;&tau;&omicron;&delta;ό&tau;&eta;&sigma;&eta; 320 &epsilon;&kappa;&alpha;&tau;. &epsilon;&upsilon;&rho;ώ &gamma;&iota;&alpha; &Mu;&iota;&kappa;&rho;έ&sigmaf; &kappa;&alpha;&iota; &Mu;&epsilon;&sigma;&alpha;ί&epsilon;&sigmaf; &Epsilon;&pi;&iota;&chi;&epsilon;&iota;&rho;ή&sigma;&epsilon;&iota;&sigmaf;"/>
	      </a>
	      
	      <div class="hover-layer"> 
	      	<a href="/ειδήσεις/τραπεζικά-νέα/alpha-bank-titlopoihthhkan-daneia-me-chrhmatodothsh-320-ekat-eyrw-gia-mikres-kai-mesaies-epicheirhseis.html">
	      		<div class="hover-icon"></div>
	      	</a>
	      </div>
	      </div>
	      	      
	      <div class="int-details">
	      		      	<h4 class="text-center">
      	  	<a class="moduleItemTitle" href="/ειδήσεις/τραπεζικά-νέα/alpha-bank-titlopoihthhkan-daneia-me-chrhmatodothsh-320-ekat-eyrw-gia-mikres-kai-mesaies-epicheirhseis.html"> 
      	  	      	  	
      	  	      	 
      	 	Alpha Bank: Τιτλοποιήθηκαν δάνεια με χρηματοδότηση...</a>
      	  	</h4>
          	
      	  	      	  </div>
      
            
      
	<div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
</div>
<!-- @end of JoomlaKit Responsive Scroller -->

<!-- END: Modules Anywhere -->
 

  	<div class="clr"></div>
	<div class="item-block">
			  <!-- Item tags -->
	   <p class="title">Ετικέτες</p>	  
		  <div class="tags">
		    		    <span><a href="/ειδήσεις/ιδιωτική-ασφάλιση/tag/ασφάλιστρα%20.html">ασφάλιστρα </a></span>
		    		    <span><a href="/ειδήσεις/ιδιωτική-ασφάλιση/tag/αυξήσεις%20.html">αυξήσεις </a></span>
		    		    <span><a href="/ειδήσεις/ιδιωτική-ασφάλιση/tag/Κλάδος%20Αυτοκινήτου.html">Κλάδος Αυτοκινήτου</a></span>
		    		    <span><a href="/ειδήσεις/ιδιωτική-ασφάλιση/tag/δείκτης%20ζημιών.html">δείκτης ζημιών</a></span>
		    		    <span><a href="/ειδήσεις/ιδιωτική-ασφάλιση/tag/τεχνικό%20αποτέλεσμα.html">τεχνικό αποτέλεσμα</a></span>
		    		    <span><a href="/ειδήσεις/ιδιωτική-ασφάλιση/tag/ασφαλιστικές%20εταιρίες.html">ασφαλιστικές εταιρίες</a></span>
		    		  </div>		
	  	  
	  <div class="clr"></div>
	
	</div>
	
	<div class="item-block">
				<!-- Related items by tag -->
		<p class="title">Σχετικά Άρθρα</p>
		<ul class="related">
						<li>				
				
								<p><a class="title" href="/ειδήσεις/διεθνή/me-€2,7-dis-thn-hmera-apozhmiwsan-oi-eyrwpaikes-asfalistikes-to-2015.html">Με €2,7 δισ. την ημέρα αποζημίωσαν οι ευρωπαϊκές ασφαλιστικές το 2015!</a></p>
								
				
								
				
				
				
				
				

				
				
				
							</li>
						<li>				
				
								<p><a class="title" href="/ειδήσεις/ιδιωτική-ασφάλιση/lhgoyn-oi-apallages-twn-asfalistikwn-apo-diataxeis-ths-antimonopwliakhs-nomothesias.html">Λήγουν οι απαλλαγές των ασφαλιστικών από διατάξεις της αντιμονοπωλιακής νομοθεσίας</a></p>
								
				
								
				
				
				
				
				

				
				
				
							</li>
						<li>				
				
								<p><a class="title" href="/ειδήσεις/ιδιωτική-ασφάλιση/ta-forthga-ich-agrotika-echoyn-to-megalytero-deikth-zhmiwn.html">Τα φορτηγά ΙΧ αγροτικά έχουν το μεγαλύτερο δείκτη ζημιών!</a></p>
								
				
								
				
				
				
				
				

				
				
				
							</li>
						<li>				
				
								<p><a class="title" href="/ειδήσεις/διεθνή/stress-tests-empneei-sigoyria-kai-se-akraies-katastaseis-h-asfalistikh-agora.html">Stress Tests: Εμπνέει σιγουριά και σε ακραίες καταστάσεις η ασφαλιστική αγορά!</a></p>
								
				
								
				
				
				
				
				

				
				
				
							</li>
						<li>				
				
								<p><a class="title" href="/ειδήσεις/ιδιωτική-ασφάλιση/poies-ellhnikes-asfalistikes-symmeteichan-sta-stress-tests-deite-thn-ekthesh-ths-eiopa.html">Ποιες ασφαλιστικές της ελληνικής αγοράς συμμετείχαν στα stress tests; Δείτε την έκθεση της EIOPA!</a></p>
								
				
								
				
				
				
				
				

				
				
				
							</li>
						<li>				
				
								<p><a class="title" href="/ειδήσεις/ιδιωτική-ασφάλιση/prosexte-ti-kai-poios-ypografei-stis-symbaseis-sas-me-tis-asfalistikes-etairies,-praktoreia-kai-mesitikes.html">Προσέξτε τι και ποιος υπογράφει στις συμβάσεις σας με τις ασφαλιστικές εταιρίες, πρακτορεία και μεσιτικές!</a></p>
								
				
								
				
				
				
				
				

				
				
				
							</li>
						<li>				
				
								<p><a class="title" href="/ειδήσεις/ιδιωτική-ασφάλιση/asfalistes-sta-prothyra-neyrikhs-krishs-toys-prosferoyn-«fws-nero-thlefwno»-kai-mistho-me-antallagma-to-chartofylakio.html">Ασφαλιστές στα πρόθυρα νευρικής κρίσης. Τους προσφέρουν «φως νερό τηλέφωνο» και μισθό με αντάλλαγμα το χαρτοφυλάκιο...</a></p>
								
				
								
				
				
				
				
				

				
				
				
							</li>
						<li>				
				
								<p><a class="title" href="/ειδήσεις/διεθνή/allianz-o-asfalisths-toy-mellontos-prepei-na-einai-pio-prasinos.html">Allianz: Ο ασφαλιστής του μέλλοντος πρέπει να είναι πιο &quot;πράσινος&quot;</a></p>
								
				
								
				
				
				
				
				

				
				
				
							</li>
						<li>				
				
								<p><a class="title" href="/ειδήσεις/ιδιωτική-ασφάλιση/apokleistiko-ektakth-genikh-syneleysh-ths-eaee-symfwnia-gia-to-tea-eapae.html">Αποκλειστικό: Έκτακτη γενική συνέλευση της ΕΑΕΕ - Συμφωνία για το ΤΕΑ-ΕΑΠΑΕ!</a></p>
								
				
								
				
				
				
				
				

				
				
				
							</li>
						<li>				
				
								<p><a class="title" href="/ειδήσεις/διαμεσολαβούντες/ti-ischyei-gia-thn-axia-enos-asfalismenoy-ochhmatos-se-periptwsh-zhmias.html">Τι ισχύει για την αξία ενός ασφαλισμένου οχήματος σε περίπτωση ζημίας;</a></p>
								
				
								
				
				
				
				
				

				
				
				
							</li>
						<li>				
				
								<p><a class="title" href="/ειδήσεις/διαμεσολαβούντες/ti-zhmies-apo-tromokratikes-energeies,-staseis,-apergies,-diadhlwseis-ktl-kalyptoyn-oi-asfalistikes-etaireies.html">Τι ζημιές από τρομοκρατικές ενέργειες, στάσεις, απεργίες, διαδηλώσεις κτλ καλύπτουν οι ασφαλιστικές εταιρείες;</a></p>
								
				
								
				
				
				
				
				

				
				
				
							</li>
						<li>				
				
								<p><a class="title" href="/ειδήσεις/ιδιωτική-ασφάλιση/asf.html">Πώς συμβάλλουν τα social media στην καταπολέμηση της ασφαλιστικής απάτης;</a></p>
								
				
								
				
				
				
				
				

				
				
				
							</li>
						<li>				
				
								<p><a class="title" href="/ειδήσεις/ιδιωτική-ασφάλιση/eurolife-meiwste-ta-asfalistra-sas-me-to-vodafone-thank-you.html">Eurolife: Μειώστε τα ασφάλιστρά σας με το Vodafone Thank you!</a></p>
								
				
								
				
				
				
				
				

				
				
				
							</li>
						<li>				
				
								<p><a class="title" href="/ειδήσεις/ιδιωτική-ασφάλιση/paragontes-epitychias-gia-tis-metaboles-sth-logistikh-asfalistikwn-etaireiwn.html">Παράγοντες επιτυχίας για τις μεταβολές στη λογιστική ασφαλιστικών εταιρειών</a></p>
								
				
								
				
				
				
				
				

				
				
				
							</li>
						<li>				
				
								<p><a class="title" href="/χρήσιμα/νομοθεσία-νομολογία/pote-epitrepetai-h-diabibash-proswpikwn-dedomenwn-metaxy-asfalistikwn-etairiwn.html">Πότε επιτρέπεται η διαβίβαση προσωπικών δεδομένων μεταξύ ασφαλιστικών εταιριών;</a></p>
								
				
								
				
				
				
				
				

				
				
				
							</li>
						<li>				
				
								<p><a class="title" href="/ειδήσεις/ιδιωτική-ασφάλιση/lefta-yparchoyn-gia-asfalistika-proionta-syndedemena-me-ependyseis.html">Λεφτά υπάρχουν για ασφαλιστικά προϊόντα συνδεδεμένα με επενδύσεις</a></p>
								
				
								
				
				
				
				
				

				
				
				
							</li>
						<li>				
				
								<p><a class="title" href="/ειδήσεις/ιδιωτική-ασφάλιση/poios-tha-kanei-thn-lathos-kinhsh-sto-skaki-etairiwn-enantion-diamesolaboyntwn.html">Ποιος θα κάνει την λάθος κίνηση στο σκάκι εταιριών εναντίον διαμεσολαβούντων;</a></p>
								
				
								
				
				
				
				
				

				
				
				
							</li>
						<li>				
				
								<p><a class="title" href="/ειδήσεις/ιδιωτική-ασφάλιση/meiwseis-alla-kai-ayxhseis-sta-asfalistra-fernei-h-nea-timologiakh-politikh-ths-eurolife-sto-aytokinhto.html">Μειώσεις αλλά και αυξήσεις στα ασφάλιστρα φέρνει η νέα τιμολογιακή πολιτική της Eurolife στο αυτοκίνητο!</a></p>
								
				
								
				
				
				
				
				

				
				
				
							</li>
						<li>				
				
								<p><a class="title" href="/ειδήσεις/ιδιωτική-ασφάλιση/sthn-pempth-ypshloterh-thesh-h-ellada-sth-forologhsh-asfalistrwn.html">Στην πέμπτη υψηλότερη θέση η Ελλάδα στη φορολόγηση ασφαλίστρων!</a></p>
								
				
								
				
				
				
				
				

				
				
				
							</li>
						<li>				
				
								<p><a class="title" href="/ειδήσεις/ιδιωτική-ασφάλιση/«mylos»-sthn-eyrwph-me-tis-asfalistikes-etaireies-eleytherhs-parochhs-yphresiwn.html">«Μύλος» στην Ευρώπη με τις ασφαλιστικές εταιρείες Ελεύθερης Παροχής Υπηρεσιών!</a></p>
								
				
								
				
				
				
				
				

				
				
				
							</li>
					</ul>
	
		</div>
	  

	  
  
  


	

	

  


 

  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->
  
    <!-- K2 Plugins: K2CommentsBlock -->
    
 
 
  
		<!--div class="itemBackToTop">
		<a class="k2Anchor" href="/ειδήσεις/ιδιωτική-ασφάλιση/shma-gia-ayxhseis-sta-asfalistra-toy-kladoy-aytokinhtoy.html#startOfPageId31075">
			επιστροφή στην κορυφή		</a>
	</div-->
	
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->
<script type="application/ld+json">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</script>


<!-- JoomlaWorks "K2" (v2.6.9) | Learn more about K2 at http://getk2.org -->
														
							<div class="clr"></div>
							
<!-- 468X60-idiotiki -->
<div id='div-gpt-ad-1435230729052-0' style='width:468px; height:60px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435230729052-0'); });
</script>
</div>

							
							
														
							
							
																							
									
							<div class="clearfix">
							
								
							</div>
							
							<div class="clr"></div>					
														
													
							
							
							
								
							
							
													</div>
						
						
						<div class="right-col">
							<div class="sidebox banner-square">
								
<!-- 300X250 -->
<div id='div-gpt-ad-1383826552837-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1383826552837-0'); });
</script>
</div>


<div  >
	<div class="fb-page" data-href="https://www.facebook.com/nextdeal.gr" data-width="300" data-height="500" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="true">
<div class="fb-xfbml-parse-ignore">
<blockquote cite="https://www.facebook.com/nextdeal.gr"><a href="https://www.facebook.com/nextdeal.gr">NEXTDEAL</a></blockquote>
</div>
</div>
<p>&nbsp;</p></div>

							</div>
								
									
						        	
			
<div id="k2ModuleBox141" class="sidebox show" >

	
	  
        
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "VideoObject",
  "name": "Ά&nu;&nu;&alpha; &Kappa;&alpha;&sigma;&tau;&rho;&iota;&nu;ά&kappa;&eta;: H City Clinic &pi;&rho;&omicron;&sigma;&phi;έ&rho;&epsilon;&iota; &pi;&rho;&omicron;&sigma;&iota;&tau;έ&sigmaf; &pi;&alpha;&rho;&omicron;&chi;έ&sigmaf; &upsilon;&gamma;&epsilon;ί&alpha;&sigmaf; &gamma;&iota;&alpha; &tau;&eta; &mu;&epsilon;&sigma;&alpha;ί&alpha; &tau;ά&xi;&eta;!",
  "description": "Άννα Καστρινάκη: H City Clinic προσφέρει προσιτές παροχές υγείας για τη μεσαία τάξη!",
  "thumbnailUrl": "http://www.nextdeal.gr/",
  "uploadDate": "2016-12-22 07:51:00"	
}
</script>
    

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
		
	      <div class="moduleItemVideo">
      	

<!-- JoomlaWorks "AllVideos" Plugin (v4.7.0) starts here -->

<div class="avPlayerWrapper avVideo">
	<div class="avPlayerContainer">
		<div id="AVPlayerID_0_2f5e7dd021edd8767ac01696fdd5ad24" class="avPlayerBlock">
			<iframe src="//www.youtube.com/embed/k1b3SgAR0y0?rel=0&amp;fs=1&amp;wmode=transparent" width="970" height="500" frameborder="0" allowfullscreen title="JoomlaWorks AllVideos Player"></iframe>					</div>
	</div>
</div>

<!-- JoomlaWorks "AllVideos" Plugin (v4.7.0) ends here -->

      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
            
			  <a class="title" href="/video-list/ενημέρωση/anna-kastrinakh-h-city-clinic-prosferei-prosites-paroches-ygeias-gia-th-mesaia-taxh.html"><span >Άννα Καστρινάκη: H City Clinic προσφέρει προσιτές παροχές υγείας για τη μεσαία τάξη!</span></a>
		  
		  	
        <div class="divider"></div>
    <a class="moduleCustomLink" href="/video-list.html" title="Δείτε όλα τα video">Δείτε όλα τα video</a>
    
    
  
</div>
			
        
		
							
							<div class="sidebox banner-square">
								
<!-- 300x250_inner -->
<div id='div-gpt-ad-1383826552837-4' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1383826552837-4'); });
</script>
</div>

							</div>
							
							<div class="sidebox accordeon ">
								<ul class="feeds">
								
									<li>
												
								
				<h2><strong>Ροή Ειδήσεων</strong><span>&nbsp;</span></h2>			
									
				
					
						        	
			
<div id="k2ModuleBox142" class="text">

	
	  <ul class="data-list">
        <li class="even" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/παιδιά-γονείς/ta-fetina-christoygenna-agoraste-to-katallhlo-hlektroniko-paichnidi-gia-to-paidi-sas.html"
  },
  "headline": "Τα φετινά Χριστούγεννα αγοράστε το κατάλληλο ηλεκτρονικό παιχνίδι για τo παιδί σας!",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2016-12-22 11:38:30",
  "dateModified": "2016-12-22 12:00:01",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >13:38</span></p>
      <h3 ><a class="moduleItemTitle" title="Τα φετινά Χριστούγεννα αγοράστε το κατάλληλο ηλεκτρονικό παιχνίδι για τo παιδί σας!" href="/ειδήσεις/παιδιά-γονείς/ta-fetina-christoygenna-agoraste-to-katallhlo-hlektroniko-paichnidi-gia-to-paidi-sas.html">Τα φετινά Χριστούγεννα αγοράστε το κατάλληλο ηλεκτρονικό παιχνίδι για τo παιδί σας!</a></h3>
      		   
            
   
    </li>
        <li class="odd" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/ιδιωτική-ασφάλιση/eortastiko-mhnyma-dioikhshs-ethnikhs-asfalistikhs.html"
  },
  "headline": "Εορταστικό μήνυμα Διοίκησης Εθνικής Ασφαλιστικής!",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2016-12-22 10:51:01",
  "dateModified": "2016-12-22 10:58:47",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >12:51</span></p>
      <h3 ><a class="moduleItemTitle" title="Εορταστικό μήνυμα Διοίκησης Εθνικής Ασφαλιστικής!" href="/ειδήσεις/ιδιωτική-ασφάλιση/eortastiko-mhnyma-dioikhshs-ethnikhs-asfalistikhs.html">Εορταστικό μήνυμα Διοίκησης Εθνικής Ασφαλιστικής!</a></h3>
      		   
            
   
    </li>
        <li class="even" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/υγεία/1-probataki,-2-probatakia…-ki-alloi-5-tropoi-gia-na-katapolemhsete-thn-aypnia.html"
  },
  "headline": "1 προβατάκι, 2 προβατάκια… κι άλλοι 5 τρόποι για να καταπολεμήσετε την αϋπνία!",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2016-12-22 10:45:29",
  "dateModified": "2016-12-22 11:02:30",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >12:45</span></p>
      <h3 ><a class="moduleItemTitle" title="1 προβατάκι, 2 προβατάκια… κι άλλοι 5 τρόποι για να καταπολεμήσετε την αϋπνία!" href="/ειδήσεις/υγεία/1-probataki,-2-probatakia…-ki-alloi-5-tropoi-gia-na-katapolemhsete-thn-aypnia.html">1 προβατάκι, 2 προβατάκια… κι άλλοι 5 τρόποι για να καταπολεμήσετε την αϋπνία!</a></h3>
      		   
            
   
    </li>
        <li class="odd" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/ιδιωτική-ασφάλιση/erchetai-christoygenniatikos-mponamas-gia-asfalismenoys-aspis.html"
  },
  "headline": "Αποκλειστικό: Έρχεται χριστουγεννιάτικος μποναμάς για ασφαλισμένους Ασπίς!",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2016-12-22 10:36:09",
  "dateModified": "2016-12-22 10:49:05",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >12:36</span></p>
      <h3 ><a class="moduleItemTitle" title="Αποκλειστικό: Έρχεται χριστουγεννιάτικος μποναμάς για ασφαλισμένους Ασπίς!" href="/ειδήσεις/ιδιωτική-ασφάλιση/erchetai-christoygenniatikos-mponamas-gia-asfalismenoys-aspis.html">Αποκλειστικό: Έρχεται χριστουγεννιάτικος μποναμάς για ασφαλισμένους Ασπίς!</a></h3>
      		   
            
   
    </li>
        <li class="even" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/οικονομία/erchetai-to-charatsi-se-statherh-thlefwnia-kai-internet-apo-thn-1h-ianoyarioy.html"
  },
  "headline": "Έρχεται το "χαράτσι" σε σταθερή τηλεφωνία και Ίντερνετ από την 1η Ιανουαρίου!",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2016-12-22 10:13:05",
  "dateModified": "2016-12-22 10:13:05",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >12:13</span></p>
      <h3 ><a class="moduleItemTitle" title="Έρχεται το "χαράτσι" σε σταθερή τηλεφωνία και Ίντερνετ από την 1η Ιανουαρίου!" href="/ειδήσεις/οικονομία/erchetai-to-charatsi-se-statherh-thlefwnia-kai-internet-apo-thn-1h-ianoyarioy.html">Έρχεται το "χαράτσι" σε σταθερή τηλεφωνία και Ίντερνετ από την 1η Ιανουαρίου!</a></h3>
      		   
            
   
    </li>
        <li class="odd" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/τεχνολογία/se-ischy-ta-hlektronika-eisithria-apo-thn-trainose.html"
  },
  "headline": "Σε ισχύ τα ηλεκτρονικά εισιτήρια από την ΤΡΑΙΝΟΣΕ!",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2016-12-22 09:12:50",
  "dateModified": "2016-12-22 09:12:50",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >11:12</span></p>
      <h3 ><a class="moduleItemTitle" title="Σε ισχύ τα ηλεκτρονικά εισιτήρια από την ΤΡΑΙΝΟΣΕ!" href="/ειδήσεις/τεχνολογία/se-ischy-ta-hlektronika-eisithria-apo-thn-trainose.html">Σε ισχύ τα ηλεκτρονικά εισιτήρια από την ΤΡΑΙΝΟΣΕ!</a></h3>
      		   
            
   
    </li>
        <li class="even" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/ιδιωτική-ασφάλιση/anoixh-mesa-sto-fthinopwro-gia-thn-asfalistikh-agora-2-h-paragwgh-asfalistrwn.html"
  },
  "headline": "Άνοιξη μέσα στο φθινόπωρο για την ασφαλιστική αγορά - +2% η παραγωγή ασφαλίστρων!",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2016-12-22 08:02:20",
  "dateModified": "2016-12-22 08:52:45",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >10:02</span></p>
      <h3 ><a class="moduleItemTitle" title="Άνοιξη μέσα στο φθινόπωρο για την ασφαλιστική αγορά - +2% η παραγωγή ασφαλίστρων!" href="/ειδήσεις/ιδιωτική-ασφάλιση/anoixh-mesa-sto-fthinopwro-gia-thn-asfalistikh-agora-2-h-paragwgh-asfalistrwn.html">Άνοιξη μέσα στο φθινόπωρο για την ασφαλιστική αγορά - +2% η παραγωγή ασφαλίστρων!</a></h3>
      		   
            
   
    </li>
        <li class="odd" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/video-list/ενημέρωση/anna-kastrinakh-h-city-clinic-prosferei-prosites-paroches-ygeias-gia-th-mesaia-taxh.html"
  },
  "headline": "Άννα Καστρινάκη: H City Clinic προσφέρει προσιτές παροχές υγείας για τη μεσαία τάξη!",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2016-12-22 07:51:00",
  "dateModified": "2016-12-22 07:55:29",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >09:51</span></p>
      <h3 ><a class="moduleItemTitle" title="Άννα Καστρινάκη: H City Clinic προσφέρει προσιτές παροχές υγείας για τη μεσαία τάξη!" href="/video-list/ενημέρωση/anna-kastrinakh-h-city-clinic-prosferei-prosites-paroches-ygeias-gia-th-mesaia-taxh.html">Άννα Καστρινάκη: H City Clinic προσφέρει προσιτές παροχές υγείας για τη μεσαία τάξη!</a></h3>
      		   
            
   
    </li>
        <li class="even" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/ιδιωτική-ασφάλιση/cnp-zwhs-nea-proionta-ston-klado-zwhs.html"
  },
  "headline": "CNP ΖΩΗΣ: Νέα προϊόντα στον κλάδο ζωής",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2016-12-22 06:41:15",
  "dateModified": "2016-12-22 06:57:48",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >08:41</span></p>
      <h3 ><a class="moduleItemTitle" title="CNP ΖΩΗΣ: Νέα προϊόντα στον κλάδο ζωής" href="/ειδήσεις/ιδιωτική-ασφάλιση/cnp-zwhs-nea-proionta-ston-klado-zwhs.html">CNP ΖΩΗΣ: Νέα προϊόντα στον κλάδο ζωής</a></h3>
      		   
            
   
    </li>
        <li class="odd" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/ιδιωτική-ασφάλιση/personal-insurance-elachisth-chrewsh-se-akyrwsh-asfalisthriwn.html"
  },
  "headline": "PERSONAL INSURANCE: Ελάχιστη χρέωση σε ακύρωση ασφαλιστηρίων",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2016-12-22 06:39:57",
  "dateModified": "2016-12-22 06:43:38",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >08:39</span></p>
      <h3 ><a class="moduleItemTitle" title="PERSONAL INSURANCE: Ελάχιστη χρέωση σε ακύρωση ασφαλιστηρίων" href="/ειδήσεις/ιδιωτική-ασφάλιση/personal-insurance-elachisth-chrewsh-se-akyrwsh-asfalisthriwn.html">PERSONAL INSURANCE: Ελάχιστη χρέωση σε ακύρωση ασφαλιστηρίων</a></h3>
      		   
            
   
    </li>
        <li class="even" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/τραπεζικά-νέα/alpha-bank-titlopoihthhkan-daneia-me-chrhmatodothsh-320-ekat-eyrw-gia-mikres-kai-mesaies-epicheirhseis.html"
  },
  "headline": "Alpha Bank: Τιτλοποιήθηκαν δάνεια με χρηματοδότηση 320 εκατ. ευρώ για Μικρές και Μεσαίες Επιχειρήσεις",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2016-12-22 06:38:07",
  "dateModified": "2016-12-22 07:23:17",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >08:38</span></p>
      <h3 ><a class="moduleItemTitle" title="Alpha Bank: Τιτλοποιήθηκαν δάνεια με χρηματοδότηση 320 εκατ. ευρώ για Μικρές και Μεσαίες Επιχειρήσεις" href="/ειδήσεις/τραπεζικά-νέα/alpha-bank-titlopoihthhkan-daneia-me-chrhmatodothsh-320-ekat-eyrw-gia-mikres-kai-mesaies-epicheirhseis.html">Alpha Bank: Τιτλοποιήθηκαν δάνεια με χρηματοδότηση 320 εκατ. ευρώ για Μικρές και Μεσαίες Επιχειρήσεις</a></h3>
      		   
            
   
    </li>
        <li class="odd" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/ιδιωτική-ασφάλιση/atlantikh-enwsh-katarghsh-lhpshs-prokatabolhs-gia-nosokomeiaka-programmata.html"
  },
  "headline": "Ατλαντική Ένωση: Κατάργηση λήψης προκαταβολής για νοσοκομειακά προγράμματα",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2016-12-22 06:36:36",
  "dateModified": "2016-12-21 13:57:54",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >08:36</span></p>
      <h3 ><a class="moduleItemTitle" title="Ατλαντική Ένωση: Κατάργηση λήψης προκαταβολής για νοσοκομειακά προγράμματα" href="/ειδήσεις/ιδιωτική-ασφάλιση/atlantikh-enwsh-katarghsh-lhpshs-prokatabolhs-gia-nosokomeiaka-programmata.html">Ατλαντική Ένωση: Κατάργηση λήψης προκαταβολής για νοσοκομειακά προγράμματα</a></h3>
      		   
            
   
    </li>
        <li class="even" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/τραπεζικά-νέα/o-nikolaos-karamoyzhs-proedros-ths-ellhnikhs-enwshs-trapezwn.html"
  },
  "headline": "Ο Νικόλαος Καραμούζης Πρόεδρος της Ελληνικής Ένωσης Τραπεζών",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2016-12-22 06:25:01",
  "dateModified": "2016-12-22 06:30:50",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >08:25</span></p>
      <h3 ><a class="moduleItemTitle" title="Ο Νικόλαος Καραμούζης Πρόεδρος της Ελληνικής Ένωσης Τραπεζών" href="/ειδήσεις/τραπεζικά-νέα/o-nikolaos-karamoyzhs-proedros-ths-ellhnikhs-enwshs-trapezwn.html">Ο Νικόλαος Καραμούζης Πρόεδρος της Ελληνικής Ένωσης Τραπεζών</a></h3>
      		   
            
   
    </li>
        <li class="odd" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/διεθνή/oi-axies-toy-omiloy-nn-se-ena-binteo.html"
  },
  "headline": "Οι αξίες του Ομίλου NN σε ένα βίντεο!",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2016-12-22 06:22:08",
  "dateModified": "2016-12-22 06:55:15",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >08:22</span></p>
      <h3 ><a class="moduleItemTitle" title="Οι αξίες του Ομίλου NN σε ένα βίντεο!" href="/ειδήσεις/διεθνή/oi-axies-toy-omiloy-nn-se-ena-binteo.html">Οι αξίες του Ομίλου NN σε ένα βίντεο!</a></h3>
      		   
            
   
    </li>
        <li class="even" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/ιδιωτική-ασφάλιση/san-shmera-22-dekembrioy-2016.html"
  },
  "headline": "Σαν σήμερα... 22 Δεκεμβρίου",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2016-12-21 22:00:00",
  "dateModified": "2016-12-21 22:00:00",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >00:00</span></p>
      <h3 ><a class="moduleItemTitle" title="Σαν σήμερα... 22 Δεκεμβρίου" href="/ειδήσεις/ιδιωτική-ασφάλιση/san-shmera-22-dekembrioy-2016.html">Σαν σήμερα... 22 Δεκεμβρίου</a></h3>
      		   
            
   
    </li>
        <li class="odd" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/ιδιωτική-ασφάλιση/interamerican-o-besim-jawad-neos-genikos-dieythynths-asfalistikwn-ergasiwn.html"
  },
  "headline": "Interamerican: Ο Besim Jawad νέος γενικός διευθυντής ασφαλιστικών εργασιών",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2016-12-21 15:23:04",
  "dateModified": "2016-12-21 18:04:01",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >21/12</span></p>
      <h3 ><a class="moduleItemTitle" title="Interamerican: Ο Besim Jawad νέος γενικός διευθυντής ασφαλιστικών εργασιών" href="/ειδήσεις/ιδιωτική-ασφάλιση/interamerican-o-besim-jawad-neos-genikos-dieythynths-asfalistikwn-ergasiwn.html">Interamerican: Ο Besim Jawad νέος γενικός διευθυντής ασφαλιστικών εργασιών</a></h3>
      		   
            
   
    </li>
        <li class="even" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/ιδιωτική-ασφάλιση/h-eurolife-erb-statheros-arwgos-twn-drasewn-toy-moyseioy-kykladikhs-technhs.html"
  },
  "headline": "Η Eurolife ERB σταθερός αρωγός των δράσεων του Μουσείου Κυκλαδικής Τέχνης",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2016-12-21 13:20:08",
  "dateModified": "2016-12-21 13:24:17",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >21/12</span></p>
      <h3 ><a class="moduleItemTitle" title="Η Eurolife ERB σταθερός αρωγός των δράσεων του Μουσείου Κυκλαδικής Τέχνης" href="/ειδήσεις/ιδιωτική-ασφάλιση/h-eurolife-erb-statheros-arwgos-twn-drasewn-toy-moyseioy-kykladikhs-technhs.html">Η Eurolife ERB σταθερός αρωγός των δράσεων του Μουσείου Κυκλαδικής Τέχνης</a></h3>
      		   
            
   
    </li>
        <li class="odd" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/aytokinito/proteraiothta-sthn-asfaleia-gia-thn-vw.html"
  },
  "headline": "Εξελιγμένη τεχνολογία από την VW. Για το καλό της ασφάλειάς σας, αλλά και για την ασφαλιστική σας εταιρεί...",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2016-12-21 12:57:14",
  "dateModified": "2016-12-21 13:18:17",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >21/12</span></p>
      <h3 ><a class="moduleItemTitle" title="Εξελιγμένη τεχνολογία από την VW. Για το καλό της ασφάλειάς σας, αλλά και για την ασφαλιστική σας εταιρεία!" href="/aytokinito/proteraiothta-sthn-asfaleia-gia-thn-vw.html">Εξελιγμένη τεχνολογία από την VW. Για το καλό της ασφάλειάς σας, αλλά και για την ασφαλιστική σας εταιρεία!</a></h3>
      		   
            
   
    </li>
        <li class="even" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/χρήσιμα/pws-ameibontai-oi-argies-christoygennwn-kai-prwtochronias.html"
  },
  "headline": "Πώς αμείβονται οι αργίες Χριστουγέννων και Πρωτοχρονιάς;",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2016-12-21 12:15:44",
  "dateModified": "2016-12-21 12:33:28",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >21/12</span></p>
      <h3 ><a class="moduleItemTitle" title="Πώς αμείβονται οι αργίες Χριστουγέννων και Πρωτοχρονιάς;" href="/χρήσιμα/pws-ameibontai-oi-argies-christoygennwn-kai-prwtochronias.html">Πώς αμείβονται οι αργίες Χριστουγέννων και Πρωτοχρονιάς;</a></h3>
      		   
            
   
    </li>
        <li class="odd" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/καταναλωτικά-νέα/enhmerwsh-twn-katanalwtwn-en-opsei-ths-eortastikhs-periodoy-twn-christoygennwn.html"
  },
  "headline": "Ενημέρωση των καταναλωτών εν όψει της εορταστικής περιόδου των Χριστουγέννων",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2016-12-21 11:19:50",
  "dateModified": "2016-12-21 12:05:20",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >21/12</span></p>
      <h3 ><a class="moduleItemTitle" title="Ενημέρωση των καταναλωτών εν όψει της εορταστικής περιόδου των Χριστουγέννων" href="/ειδήσεις/καταναλωτικά-νέα/enhmerwsh-twn-katanalwtwn-en-opsei-ths-eortastikhs-periodoy-twn-christoygennwn.html">Ενημέρωση των καταναλωτών εν όψει της εορταστικής περιόδου των Χριστουγέννων</a></h3>
      		   
            
   
    </li>
        <li class="even" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/υγεία/melomakarona-h-koyrampiedes-debate-stoys-diatrofikoys-peirasmoys-twn-giortwn.html"
  },
  "headline": "Μελομακάρονα ή κουραμπιέδες; DEBATE στους διατροφικούς πειρασμούς των γιορτών!",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2016-12-21 10:52:03",
  "dateModified": "2016-12-21 11:16:36",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >21/12</span></p>
      <h3 ><a class="moduleItemTitle" title="Μελομακάρονα ή κουραμπιέδες; DEBATE στους διατροφικούς πειρασμούς των γιορτών!" href="/ειδήσεις/υγεία/melomakarona-h-koyrampiedes-debate-stoys-diatrofikoys-peirasmoys-twn-giortwn.html">Μελομακάρονα ή κουραμπιέδες; DEBATE στους διατροφικούς πειρασμούς των γιορτών!</a></h3>
      		   
            
   
    </li>
        <li class="odd" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/ιδιωτική-ασφάλιση/syggnwmh-poy-se-chtyphsa,-echw-plhrh-kai-katharh-asfaleia-gia-na-se-apozhmiwsw.html"
  },
  "headline": "Συγγνώμη που σε χτύπησα, έχω πλήρη και καθαρή ασφάλεια για να σε αποζημιώσω!",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2016-12-21 10:41:29",
  "dateModified": "2016-12-21 10:47:10",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >21/12</span></p>
      <h3 ><a class="moduleItemTitle" title="Συγγνώμη που σε χτύπησα, έχω πλήρη και καθαρή ασφάλεια για να σε αποζημιώσω!" href="/ειδήσεις/ιδιωτική-ασφάλιση/syggnwmh-poy-se-chtyphsa,-echw-plhrh-kai-katharh-asfaleia-gia-na-se-apozhmiwsw.html">Συγγνώμη που σε χτύπησα, έχω πλήρη και καθαρή ασφάλεια για να σε αποζημιώσω!</a></h3>
      		   
            
   
    </li>
        <li class="even" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/διαμεσολαβούντες/ean-sas-«shkwsei»-to-ochhma-h-trochaia-epibaryneste-kai-ta-exoda-metaforas-sto-chwro-fylaxhs.html"
  },
  "headline": "Εάν σας «σηκώσει» το όχημα η τροχαία επιβαρύνεστε και τα έξοδα μεταφοράς στο χώρο φύλαξης!",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2016-12-21 10:29:40",
  "dateModified": "2016-12-21 10:38:59",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >21/12</span></p>
      <h3 ><a class="moduleItemTitle" title="Εάν σας «σηκώσει» το όχημα η τροχαία επιβαρύνεστε και τα έξοδα μεταφοράς στο χώρο φύλαξης!" href="/ειδήσεις/διαμεσολαβούντες/ean-sas-«shkwsei»-to-ochhma-h-trochaia-epibaryneste-kai-ta-exoda-metaforas-sto-chwro-fylaxhs.html">Εάν σας «σηκώσει» το όχημα η τροχαία επιβαρύνεστε και τα έξοδα μεταφοράς στο χώρο φύλαξης!</a></h3>
      		   
            
   
    </li>
        <li class="odd" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/ιδιωτική-ασφάλιση/atlantikh-enwsh-enischyei-to-dynamiko-ths-me-dyo-nea-stelechh-ston-klado-zwhs.html"
  },
  "headline": "Ατλαντική Ένωση: Ενισχύει το δυναμικό της με δύο νέα στελέχη στον κλάδο ζωής!",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2016-12-21 10:09:03",
  "dateModified": "2016-12-21 10:37:48",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >21/12</span></p>
      <h3 ><a class="moduleItemTitle" title="Ατλαντική Ένωση: Ενισχύει το δυναμικό της με δύο νέα στελέχη στον κλάδο ζωής!" href="/ειδήσεις/ιδιωτική-ασφάλιση/atlantikh-enwsh-enischyei-to-dynamiko-ths-me-dyo-nea-stelechh-ston-klado-zwhs.html">Ατλαντική Ένωση: Ενισχύει το δυναμικό της με δύο νέα στελέχη στον κλάδο ζωής!</a></h3>
      		   
            
   
    </li>
        <li class="even" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/ιδιωτική-ασφάλιση/synergasia-synetairistikhs-asfalistikhs-d-a-s-hellas.html"
  },
  "headline": "Συνεργασία Συνεταιριστικής Ασφαλιστικής - D.A.S. Hellas",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2016-12-21 10:05:14",
  "dateModified": "2016-12-21 10:05:14",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >21/12</span></p>
      <h3 ><a class="moduleItemTitle" title="Συνεργασία Συνεταιριστικής Ασφαλιστικής - D.A.S. Hellas" href="/ειδήσεις/ιδιωτική-ασφάλιση/synergasia-synetairistikhs-asfalistikhs-d-a-s-hellas.html">Συνεργασία Συνεταιριστικής Ασφαλιστικής - D.A.S. Hellas</a></h3>
      		   
            
   
    </li>
        <li class="odd" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/ψιλά-γράμματα/mannequin-challenge-apo-thn-ellhnikh-astynomia-deite-to-video.html"
  },
  "headline": "Mannequin Challenge από την Ελληνική Αστυνομία - Δείτε το video!",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2016-12-21 09:19:06",
  "dateModified": "2016-12-21 09:31:19",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >21/12</span></p>
      <h3 ><a class="moduleItemTitle" title="Mannequin Challenge από την Ελληνική Αστυνομία - Δείτε το video!" href="/ειδήσεις/ψιλά-γράμματα/mannequin-challenge-apo-thn-ellhnikh-astynomia-deite-to-video.html">Mannequin Challenge από την Ελληνική Αστυνομία - Δείτε το video!</a></h3>
      		   
            
   
    </li>
        <li class="even" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/χρήσιμα/νομοθεσία-νομολογία/prwtoporiakh-apofash-diabaste-ton-monadiko-tropo-entopismoy-tachythtas-ochhmatos-poy-eneplakh-se-atychhma.html"
  },
  "headline": "Πρωτοποριακή απόφαση: Διαβάστε τον μοναδικό τρόπο εντοπισμού ταχύτητας οχήματος που ενεπλάκη σε ατύχημα!",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2016-12-21 09:00:37",
  "dateModified": "2016-12-21 09:13:50",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >21/12</span></p>
      <h3 ><a class="moduleItemTitle" title="Πρωτοποριακή απόφαση: Διαβάστε τον μοναδικό τρόπο εντοπισμού ταχύτητας οχήματος που ενεπλάκη σε ατύχημα!" href="/χρήσιμα/νομοθεσία-νομολογία/prwtoporiakh-apofash-diabaste-ton-monadiko-tropo-entopismoy-tachythtas-ochhmatos-poy-eneplakh-se-atychhma.html">Πρωτοποριακή απόφαση: Διαβάστε τον μοναδικό τρόπο εντοπισμού ταχύτητας οχήματος που ενεπλάκη σε ατύχημα!</a></h3>
      		   
            
   
    </li>
        <li class="odd" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/θεσμικοί-φορείς-–-συνδικαλισμός/esee-to-dwro-christoygennwn-enischyei-thn-agora.html"
  },
  "headline": "ΕΣΕΕ: Το Δώρο Χριστουγέννων ενισχύει την αγορά!",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2016-12-21 08:49:06",
  "dateModified": "2016-12-21 08:58:08",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >21/12</span></p>
      <h3 ><a class="moduleItemTitle" title="ΕΣΕΕ: Το Δώρο Χριστουγέννων ενισχύει την αγορά!" href="/ειδήσεις/θεσμικοί-φορείς-–-συνδικαλισμός/esee-to-dwro-christoygennwn-enischyei-thn-agora.html">ΕΣΕΕ: Το Δώρο Χριστουγέννων ενισχύει την αγορά!</a></h3>
      		   
            
   
    </li>
        <li class="even" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/διαμεσολαβούντες/stathmeysh-ochhmatos-plhsion-fwteinoy-shmatodoth-o-kok-epiballei-prostimo.html"
  },
  "headline": "Στάθμευση οχήματος πλησίον φωτεινού σηματοδότη; Ο ΚΟΚ επιβάλλει πρόστιμο!",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2016-12-21 08:33:04",
  "dateModified": "2016-12-21 08:39:22",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >21/12</span></p>
      <h3 ><a class="moduleItemTitle" title="Στάθμευση οχήματος πλησίον φωτεινού σηματοδότη; Ο ΚΟΚ επιβάλλει πρόστιμο!" href="/ειδήσεις/διαμεσολαβούντες/stathmeysh-ochhmatos-plhsion-fwteinoy-shmatodoth-o-kok-epiballei-prostimo.html">Στάθμευση οχήματος πλησίον φωτεινού σηματοδότη; Ο ΚΟΚ επιβάλλει πρόστιμο!</a></h3>
      		   
            
   
    </li>
        <li class="odd" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/ιδιωτική-ασφάλιση/h-eaee-sthrizei-kai-fetos-to-kentro-ypodochhs-allhleggyhs-toy-dhmoy-athhnaiwn.html"
  },
  "headline": "Η ΕΑΕΕ στηρίζει και φέτος το Κέντρο Υποδοχής &amp; Αλληλεγγύης του Δήμου Αθηναίων!",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2016-12-21 08:21:43",
  "dateModified": "2016-12-21 08:25:18",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >21/12</span></p>
      <h3 ><a class="moduleItemTitle" title="Η ΕΑΕΕ στηρίζει και φέτος το Κέντρο Υποδοχής &amp; Αλληλεγγύης του Δήμου Αθηναίων!" href="/ειδήσεις/ιδιωτική-ασφάλιση/h-eaee-sthrizei-kai-fetos-to-kentro-ypodochhs-allhleggyhs-toy-dhmoy-athhnaiwn.html">Η ΕΑΕΕ στηρίζει και φέτος το Κέντρο Υποδοχής &amp; Αλληλεγγύης του Δήμου Αθηναίων!</a></h3>
      		   
            
   
    </li>
        <li class="even" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/τεχνολογία/oi-problepseis-ths-symantec-gia-thn-asfaleia-to-2017.html"
  },
  "headline": "Οι προβλέψεις της Symantec για την ασφάλεια το 2017!",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2016-12-21 08:05:16",
  "dateModified": "2016-12-21 08:19:47",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >21/12</span></p>
      <h3 ><a class="moduleItemTitle" title="Οι προβλέψεις της Symantec για την ασφάλεια το 2017!" href="/ειδήσεις/τεχνολογία/oi-problepseis-ths-symantec-gia-thn-asfaleia-to-2017.html">Οι προβλέψεις της Symantec για την ασφάλεια το 2017!</a></h3>
      		   
            
   
    </li>
        <li class="odd" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/διαμεσολαβούντες/deite-ta-prostima-kai-tis-kyrwseis-poy-epiballei-o-kok-stoys-odhgoys-meta-to-alkotest.html"
  },
  "headline": "Δείτε τα πρόστιμα και τις κυρώσεις που επιβάλλει ο ΚΟΚ στους οδηγούς μετά το αλκοτέστ!",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2016-12-21 07:26:43",
  "dateModified": "2016-12-21 07:33:31",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >21/12</span></p>
      <h3 ><a class="moduleItemTitle" title="Δείτε τα πρόστιμα και τις κυρώσεις που επιβάλλει ο ΚΟΚ στους οδηγούς μετά το αλκοτέστ!" href="/ειδήσεις/διαμεσολαβούντες/deite-ta-prostima-kai-tis-kyrwseis-poy-epiballei-o-kok-stoys-odhgoys-meta-to-alkotest.html">Δείτε τα πρόστιμα και τις κυρώσεις που επιβάλλει ο ΚΟΚ στους οδηγούς μετά το αλκοτέστ!</a></h3>
      		   
            
   
    </li>
        <li class="even" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/ιδιωτική-ασφάλιση/shma-gia-ayxhseis-sta-asfalistra-toy-kladoy-aytokinhtoy.html"
  },
  "headline": "Σήμα για αυξήσεις στα ασφάλιστρα του κλάδου αυτοκινήτου!",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2016-12-21 07:10:58",
  "dateModified": "2016-12-21 08:31:38",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >21/12</span></p>
      <h3 ><a class="moduleItemTitle" title="Σήμα για αυξήσεις στα ασφάλιστρα του κλάδου αυτοκινήτου!" href="/ειδήσεις/ιδιωτική-ασφάλιση/shma-gia-ayxhseis-sta-asfalistra-toy-kladoy-aytokinhtoy.html">Σήμα για αυξήσεις στα ασφάλιστρα του κλάδου αυτοκινήτου!</a></h3>
      		   
            
   
    </li>
        <li class="odd" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/οικονομία/anoixe-h-aithsh-gia-to-epidoma-thermanshs-2017-sto-taxisnet.html"
  },
  "headline": "Άνοιξε η αίτηση για το επίδομα θέρμανσης 2017 στο TAXISnet",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2016-12-21 06:46:54",
  "dateModified": "2016-12-21 08:29:33",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >21/12</span></p>
      <h3 ><a class="moduleItemTitle" title="Άνοιξε η αίτηση για το επίδομα θέρμανσης 2017 στο TAXISnet" href="/ειδήσεις/οικονομία/anoixe-h-aithsh-gia-to-epidoma-thermanshs-2017-sto-taxisnet.html">Άνοιξε η αίτηση για το επίδομα θέρμανσης 2017 στο TAXISnet</a></h3>
      		   
            
   
    </li>
        <li class="even" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/ιδιωτική-ασφάλιση/to-grafeio-pwlhsewn-k-panagopoyloy-ths-interamerican-konta-stoys-aporoys-twn-melissiwn.html"
  },
  "headline": "Το Γραφείο Πωλήσεων Κ. Παναγόπουλου της INTERAMERICAN κοντά στους άπορους των Μελισσίων",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2016-12-21 06:33:17",
  "dateModified": "2016-12-21 06:40:53",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >21/12</span></p>
      <h3 ><a class="moduleItemTitle" title="Το Γραφείο Πωλήσεων Κ. Παναγόπουλου της INTERAMERICAN κοντά στους άπορους των Μελισσίων" href="/ειδήσεις/ιδιωτική-ασφάλιση/to-grafeio-pwlhsewn-k-panagopoyloy-ths-interamerican-konta-stoys-aporoys-twn-melissiwn.html">Το Γραφείο Πωλήσεων Κ. Παναγόπουλου της INTERAMERICAN κοντά στους άπορους των Μελισσίων</a></h3>
      		   
            
   
    </li>
        <li class="odd" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/κοινωνική-ασφάλιση/dhmosieythke-h-kya-gia-to-ekas-–-miso-epidoma-tha-dothei-stis-22-dekembrioy.html"
  },
  "headline": "Δημοσιεύτηκε η ΚΥΑ για το ΕΚΑΣ – Μισό επίδομα θα δοθεί στις 22 Δεκεμβρίου",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2016-12-21 06:27:45",
  "dateModified": "2016-12-21 06:32:54",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >21/12</span></p>
      <h3 ><a class="moduleItemTitle" title="Δημοσιεύτηκε η ΚΥΑ για το ΕΚΑΣ – Μισό επίδομα θα δοθεί στις 22 Δεκεμβρίου" href="/ειδήσεις/κοινωνική-ασφάλιση/dhmosieythke-h-kya-gia-to-ekas-–-miso-epidoma-tha-dothei-stis-22-dekembrioy.html">Δημοσιεύτηκε η ΚΥΑ για το ΕΚΑΣ – Μισό επίδομα θα δοθεί στις 22 Δεκεμβρίου</a></h3>
      		   
            
   
    </li>
        <li class="even" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/ιδιωτική-ασφάλιση/san-shmera-21-dekembrioy.html"
  },
  "headline": "Σαν σήμερα... 21 Δεκεμβρίου",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2016-12-20 22:00:00",
  "dateModified": "2016-12-20 22:00:00",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >21/12</span></p>
      <h3 ><a class="moduleItemTitle" title="Σαν σήμερα... 21 Δεκεμβρίου" href="/ειδήσεις/ιδιωτική-ασφάλιση/san-shmera-21-dekembrioy.html">Σαν σήμερα... 21 Δεκεμβρίου</a></h3>
      		   
            
   
    </li>
        <li class="odd" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/καταναλωτικά-νέα/coca-cola,-nestle-kai-unilever-anakaloyn-proionta-epeita-apo-apeilh-gia-dhlhthriash.html"
  },
  "headline": "Coca-Cola, Nestlé και Unilever ανακαλούν προϊόντα έπειτα από απειλή για δηλητηρίαση",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2016-12-20 14:01:20",
  "dateModified": "2016-12-20 14:01:20",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >20/12</span></p>
      <h3 ><a class="moduleItemTitle" title="Coca-Cola, Nestlé και Unilever ανακαλούν προϊόντα έπειτα από απειλή για δηλητηρίαση" href="/ειδήσεις/καταναλωτικά-νέα/coca-cola,-nestle-kai-unilever-anakaloyn-proionta-epeita-apo-apeilh-gia-dhlhthriash.html">Coca-Cola, Nestlé και Unilever ανακαλούν προϊόντα έπειτα από απειλή για δηλητηρίαση</a></h3>
      		   
            
   
    </li>
        <li class="even" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/θεσμικοί-φορείς-–-συνδικαλισμός/me-th-syndromh-ths-generali-o-deyteros-kyklos-epanekpaideyshs-twn-mesitwn-asfalisewn.html"
  },
  "headline": "Με τη συνδρομή της Generali ο δεύτερος κύκλος επανεκπαίδευσης των μεσιτών ασφαλίσεων",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2016-12-20 13:57:23",
  "dateModified": "2016-12-20 14:00:59",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >20/12</span></p>
      <h3 ><a class="moduleItemTitle" title="Με τη συνδρομή της Generali ο δεύτερος κύκλος επανεκπαίδευσης των μεσιτών ασφαλίσεων" href="/ειδήσεις/θεσμικοί-φορείς-–-συνδικαλισμός/me-th-syndromh-ths-generali-o-deyteros-kyklos-epanekpaideyshs-twn-mesitwn-asfalisewn.html">Με τη συνδρομή της Generali ο δεύτερος κύκλος επανεκπαίδευσης των μεσιτών ασφαλίσεων</a></h3>
      		   
            
   
    </li>
        <li class="odd" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/θεσμικοί-φορείς-–-συνδικαλισμός/h-christoygenniatikh-giorth-toy-sesae.html"
  },
  "headline": "Η Χριστουγεννιάτικη γιορτή του ΣΕΣΑΕ",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2016-12-20 13:27:28",
  "dateModified": "2016-12-20 13:54:08",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >20/12</span></p>
      <h3 ><a class="moduleItemTitle" title="Η Χριστουγεννιάτικη γιορτή του ΣΕΣΑΕ" href="/ειδήσεις/θεσμικοί-φορείς-–-συνδικαλισμός/h-christoygenniatikh-giorth-toy-sesae.html">Η Χριστουγεννιάτικη γιορτή του ΣΕΣΑΕ</a></h3>
      		   
            
   
    </li>
        <li class="even" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/διαμεσολαβούντες/ypshla-prostima-gia-ta-anasfalista-ochhmata-ananewste-egkaira-to-symbolaio-sas.html"
  },
  "headline": "Υψηλά πρόστιμα για τα ανασφάλιστα οχήματα. Ανανεώστε έγκαιρα το συμβόλαιό σας!",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2016-12-20 13:16:47",
  "dateModified": "2016-12-20 13:22:08",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >20/12</span></p>
      <h3 ><a class="moduleItemTitle" title="Υψηλά πρόστιμα για τα ανασφάλιστα οχήματα. Ανανεώστε έγκαιρα το συμβόλαιό σας!" href="/ειδήσεις/διαμεσολαβούντες/ypshla-prostima-gia-ta-anasfalista-ochhmata-ananewste-egkaira-to-symbolaio-sas.html">Υψηλά πρόστιμα για τα ανασφάλιστα οχήματα. Ανανεώστε έγκαιρα το συμβόλαιό σας!</a></h3>
      		   
            
   
    </li>
        <li class="odd" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/ιδιωτική-ασφάλιση/christoygenniatikh-paidikh-giorth-prime-insurance.html"
  },
  "headline": "Χριστουγεννιάτικη παιδική γιορτή Prime Insurance",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2016-12-20 13:12:34",
  "dateModified": "2016-12-20 13:12:34",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >20/12</span></p>
      <h3 ><a class="moduleItemTitle" title="Χριστουγεννιάτικη παιδική γιορτή Prime Insurance" href="/ειδήσεις/ιδιωτική-ασφάλιση/christoygenniatikh-paidikh-giorth-prime-insurance.html">Χριστουγεννιάτικη παιδική γιορτή Prime Insurance</a></h3>
      		   
            
   
    </li>
        <li class="even" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/διεθνή/me-€2,7-dis-thn-hmera-apozhmiwsan-oi-eyrwpaikes-asfalistikes-to-2015.html"
  },
  "headline": "Με €2,7 δισ. την ημέρα αποζημίωσαν οι ευρωπαϊκές ασφαλιστικές το 2015!",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2016-12-20 12:44:08",
  "dateModified": "2016-12-20 14:21:05",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >20/12</span></p>
      <h3 ><a class="moduleItemTitle" title="Με €2,7 δισ. την ημέρα αποζημίωσαν οι ευρωπαϊκές ασφαλιστικές το 2015!" href="/ειδήσεις/διεθνή/me-€2,7-dis-thn-hmera-apozhmiwsan-oi-eyrwpaikes-asfalistikes-to-2015.html">Με €2,7 δισ. την ημέρα αποζημίωσαν οι ευρωπαϊκές ασφαλιστικές το 2015!</a></h3>
      		   
            
   
    </li>
        <li class="odd" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/ιδιωτική-ασφάλιση/ydrogeios-asfalistikh-christoygenniatikes-ekdhlwseis-afierwmenes-sta-paidia.html"
  },
  "headline": "Υδρόγειος Ασφαλιστική: Χριστουγεννιάτικες εκδηλώσεις αφιερωμένες στα παιδιά",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2016-12-20 12:24:57",
  "dateModified": "2016-12-20 12:31:01",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >20/12</span></p>
      <h3 ><a class="moduleItemTitle" title="Υδρόγειος Ασφαλιστική: Χριστουγεννιάτικες εκδηλώσεις αφιερωμένες στα παιδιά" href="/ειδήσεις/ιδιωτική-ασφάλιση/ydrogeios-asfalistikh-christoygenniatikes-ekdhlwseis-afierwmenes-sta-paidia.html">Υδρόγειος Ασφαλιστική: Χριστουγεννιάτικες εκδηλώσεις αφιερωμένες στα παιδιά</a></h3>
      		   
            
   
    </li>
        <li class="even" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/οικονομία/ey-diexodo-stis-sygchwneyseis-kai-exagores-anazhtoyn-oi-ellhnikes-epicheirhseis.html"
  },
  "headline": "ΕΥ: Διέξοδο στις συγχωνεύσεις και εξαγορές αναζητούν οι ελληνικές επιχειρήσεις!",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2016-12-20 12:13:39",
  "dateModified": "2016-12-20 12:24:08",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >20/12</span></p>
      <h3 ><a class="moduleItemTitle" title="ΕΥ: Διέξοδο στις συγχωνεύσεις και εξαγορές αναζητούν οι ελληνικές επιχειρήσεις!" href="/ειδήσεις/οικονομία/ey-diexodo-stis-sygchwneyseis-kai-exagores-anazhtoyn-oi-ellhnikes-epicheirhseis.html">ΕΥ: Διέξοδο στις συγχωνεύσεις και εξαγορές αναζητούν οι ελληνικές επιχειρήσεις!</a></h3>
      		   
            
   
    </li>
        <li class="odd" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/τεχνολογία/ibm-to-70-twn-epicheirhsewn-plhrwnoyn-lytra-gia-ta-kryptografhµena-apo-to-ransomware-dedoµena-toys.html"
  },
  "headline": "ΙΒΜ: το 70% των επιχειρήσεων πληρώνουν λύτρα για τα κρυπτογραφηµένα από το Ransomware δεδοµένα τους!",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2016-12-20 12:05:48",
  "dateModified": "2016-12-20 12:05:48",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >20/12</span></p>
      <h3 ><a class="moduleItemTitle" title="ΙΒΜ: το 70% των επιχειρήσεων πληρώνουν λύτρα για τα κρυπτογραφηµένα από το Ransomware δεδοµένα τους!" href="/ειδήσεις/τεχνολογία/ibm-to-70-twn-epicheirhsewn-plhrwnoyn-lytra-gia-ta-kryptografhµena-apo-to-ransomware-dedoµena-toys.html">ΙΒΜ: το 70% των επιχειρήσεων πληρώνουν λύτρα για τα κρυπτογραφηµένα από το Ransomware δεδοµένα τους!</a></h3>
      		   
            
   
    </li>
        <li class="even" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/ιδιωτική-ασφάλιση/yahoo-$196-ek-tha-htan-to-megisto-prostimo-ths-gia-kathe-peristatiko-apwleias-dedomenwn-an-ischye-o-genikos-kanonismos-gia-thn-prostasia-twn-dedomenwn.html"
  },
  "headline": "Yahoo: $196 εκ. θα ήταν το μέγιστο πρόστιμο της για κάθε περιστατικό απώλειας δεδομένων αν ίσχυε ο Γενικό...",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2016-12-20 11:35:24",
  "dateModified": "2016-12-20 11:52:41",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >20/12</span></p>
      <h3 ><a class="moduleItemTitle" title="Yahoo: $196 εκ. θα ήταν το μέγιστο πρόστιμο της για κάθε περιστατικό απώλειας δεδομένων αν ίσχυε ο Γενικός Κανονισμός για την Προστασία των Δεδομένων!" href="/ειδήσεις/ιδιωτική-ασφάλιση/yahoo-$196-ek-tha-htan-to-megisto-prostimo-ths-gia-kathe-peristatiko-apwleias-dedomenwn-an-ischye-o-genikos-kanonismos-gia-thn-prostasia-twn-dedomenwn.html">Yahoo: $196 εκ. θα ήταν το μέγιστο πρόστιμο της για κάθε περιστατικό απώλειας δεδομένων αν ίσχυε ο Γενικός Κανονισμός για την Προστασία των Δεδομένων!</a></h3>
      		   
            
   
    </li>
        <li class="odd" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/ιδιωτική-ασφάλιση/ergazomenoi-kai-dioikhsh-ths-ethnikhs-asfalistikhs-sthrizoyn-apo-koinoy-eypatheis-omades.html"
  },
  "headline": "Εργαζόμενοι και Διοίκηση της Εθνικής Ασφαλιστικής στηρίζουν από κοινού ευπαθείς ομάδες!",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2016-12-20 11:32:45",
  "dateModified": "2016-12-20 11:34:56",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >20/12</span></p>
      <h3 ><a class="moduleItemTitle" title="Εργαζόμενοι και Διοίκηση της Εθνικής Ασφαλιστικής στηρίζουν από κοινού ευπαθείς ομάδες!" href="/ειδήσεις/ιδιωτική-ασφάλιση/ergazomenoi-kai-dioikhsh-ths-ethnikhs-asfalistikhs-sthrizoyn-apo-koinoy-eypatheis-omades.html">Εργαζόμενοι και Διοίκηση της Εθνικής Ασφαλιστικής στηρίζουν από κοινού ευπαθείς ομάδες!</a></h3>
      		   
            
   
    </li>
        <li class="even" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/ιδιωτική-ασφάλιση/lhgoyn-oi-apallages-twn-asfalistikwn-apo-diataxeis-ths-antimonopwliakhs-nomothesias.html"
  },
  "headline": "Λήγουν οι απαλλαγές των ασφαλιστικών από διατάξεις της αντιμονοπωλιακής νομοθεσίας",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2016-12-20 11:22:44",
  "dateModified": "2016-12-20 11:22:44",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >20/12</span></p>
      <h3 ><a class="moduleItemTitle" title="Λήγουν οι απαλλαγές των ασφαλιστικών από διατάξεις της αντιμονοπωλιακής νομοθεσίας" href="/ειδήσεις/ιδιωτική-ασφάλιση/lhgoyn-oi-apallages-twn-asfalistikwn-apo-diataxeis-ths-antimonopwliakhs-nomothesias.html">Λήγουν οι απαλλαγές των ασφαλιστικών από διατάξεις της αντιμονοπωλιακής νομοθεσίας</a></h3>
      		   
            
   
    </li>
        <li class="odd" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/ιδιωτική-ασφάλιση/h-generali-mageireyei-live-gia-na-sthrixei-«to-chamogelo-toy-paidioy».html"
  },
  "headline": "Η Generali μαγειρεύει LIVE για να στηρίξει «Tο Χαμόγελο του Παιδιού»!",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2016-12-20 10:46:36",
  "dateModified": "2016-12-20 11:01:28",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >20/12</span></p>
      <h3 ><a class="moduleItemTitle" title="Η Generali μαγειρεύει LIVE για να στηρίξει «Tο Χαμόγελο του Παιδιού»!" href="/ειδήσεις/ιδιωτική-ασφάλιση/h-generali-mageireyei-live-gia-na-sthrixei-«to-chamogelo-toy-paidioy».html">Η Generali μαγειρεύει LIVE για να στηρίξει «Tο Χαμόγελο του Παιδιού»!</a></h3>
      		   
            
   
    </li>
        <li class="even" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/χρήσιμα/pws-na-stolisete-to-christoygenniatiko-dendro-sas-chwris-atychhmata.html"
  },
  "headline": "Πώς να στολίσετε το χριστουγεννιάτικο δένδρο σας χωρίς ατυχήματα;",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2016-12-20 09:50:36",
  "dateModified": "2016-12-20 09:57:05",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >20/12</span></p>
      <h3 ><a class="moduleItemTitle" title="Πώς να στολίσετε το χριστουγεννιάτικο δένδρο σας χωρίς ατυχήματα;" href="/χρήσιμα/pws-na-stolisete-to-christoygenniatiko-dendro-sas-chwris-atychhmata.html">Πώς να στολίσετε το χριστουγεννιάτικο δένδρο σας χωρίς ατυχήματα;</a></h3>
      		   
            
   
    </li>
        <li class="odd" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/τραπεζικά-νέα/trapeza-peiraiws-synechizontai-oi-diadikasies-gia-thn-anadeixh-dieythynontos-symboyloy.html"
  },
  "headline": "Τράπεζα Πειραιώς: Συνεχίζονται οι διαδικασίες για την ανάδειξη διευθύνοντος συμβούλου",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2016-12-20 08:34:43",
  "dateModified": "2016-12-20 08:34:43",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >20/12</span></p>
      <h3 ><a class="moduleItemTitle" title="Τράπεζα Πειραιώς: Συνεχίζονται οι διαδικασίες για την ανάδειξη διευθύνοντος συμβούλου" href="/ειδήσεις/τραπεζικά-νέα/trapeza-peiraiws-synechizontai-oi-diadikasies-gia-thn-anadeixh-dieythynontos-symboyloy.html">Τράπεζα Πειραιώς: Συνεχίζονται οι διαδικασίες για την ανάδειξη διευθύνοντος συμβούλου</a></h3>
      		   
            
   
    </li>
        <li class="even" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/θεσμικοί-φορείς-–-συνδικαλισμός/to-neo-dioikhtiko-symboylio-ths-poad.html"
  },
  "headline": "Το νέο Διοικητικό Συμβούλιο της ΠΟΑΔ",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2016-12-20 08:09:53",
  "dateModified": "2016-12-20 08:28:52",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >20/12</span></p>
      <h3 ><a class="moduleItemTitle" title="Το νέο Διοικητικό Συμβούλιο της ΠΟΑΔ" href="/ειδήσεις/θεσμικοί-φορείς-–-συνδικαλισμός/to-neo-dioikhtiko-symboylio-ths-poad.html">Το νέο Διοικητικό Συμβούλιο της ΠΟΑΔ</a></h3>
      		   
            
   
    </li>
        <li class="odd" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/διεθνή/o-obama-paizei-gkolf-sto-obal-grafeio-me-ton-bill-murray-gia-na-prowthhsei-thn-ygeionomikh-perithalpsh.html"
  },
  "headline": "Ο Οbama παίζει γκολφ στο Οβάλ Γραφείο με τον Bill Murray για να προωθήσει την υγειονομική περίθαλψη",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2016-12-20 07:09:54",
  "dateModified": "2016-12-20 08:58:10",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >20/12</span></p>
      <h3 ><a class="moduleItemTitle" title="Ο Οbama παίζει γκολφ στο Οβάλ Γραφείο με τον Bill Murray για να προωθήσει την υγειονομική περίθαλψη" href="/ειδήσεις/διεθνή/o-obama-paizei-gkolf-sto-obal-grafeio-me-ton-bill-murray-gia-na-prowthhsei-thn-ygeionomikh-perithalpsh.html">Ο Οbama παίζει γκολφ στο Οβάλ Γραφείο με τον Bill Murray για να προωθήσει την υγειονομική περίθαλψη</a></h3>
      		   
            
   
    </li>
        <li class="even" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/θεσμικοί-φορείς-–-συνδικαλισμός/anakoinwsh-ths-oase-gia-tis-apozhmiwseis-twn-ergazomenwn-ths-egnatia.html"
  },
  "headline": "Ανακοίνωση της ΟΑΣΕ για τις αποζημιώσεις των εργαζομένων της ΕΓΝΑΤΙΑ",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2016-12-20 07:00:49",
  "dateModified": "2016-12-20 07:08:43",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >20/12</span></p>
      <h3 ><a class="moduleItemTitle" title="Ανακοίνωση της ΟΑΣΕ για τις αποζημιώσεις των εργαζομένων της ΕΓΝΑΤΙΑ" href="/ειδήσεις/θεσμικοί-φορείς-–-συνδικαλισμός/anakoinwsh-ths-oase-gia-tis-apozhmiwseis-twn-ergazomenwn-ths-egnatia.html">Ανακοίνωση της ΟΑΣΕ για τις αποζημιώσεις των εργαζομένων της ΕΓΝΑΤΙΑ</a></h3>
      		   
            
   
    </li>
        <li class="odd" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/διεθνή/forthgo-skorpise-ton-tromo-kai-ton-thanato-sto-berolino.html"
  },
  "headline": "Φορτηγό σκόρπισε τον τρόμο και τον θάνατο στο Βερολίνο",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2016-12-20 06:54:07",
  "dateModified": "2016-12-20 07:00:07",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >20/12</span></p>
      <h3 ><a class="moduleItemTitle" title="Φορτηγό σκόρπισε τον τρόμο και τον θάνατο στο Βερολίνο" href="/ειδήσεις/διεθνή/forthgo-skorpise-ton-tromo-kai-ton-thanato-sto-berolino.html">Φορτηγό σκόρπισε τον τρόμο και τον θάνατο στο Βερολίνο</a></h3>
      		   
            
   
    </li>
        <li class="even" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/κοινωνική-ασφάλιση/ti-allazei-apo-1-1-2017-gia-dhmosioys-ypallhloys,-ypshlosyntaxioychoys-kai-asfalismenoys-toy-etaa.html"
  },
  "headline": "Τι αλλάζει από 1/1/2017 για δημοσίους υπαλλήλους, υψηλοσυνταξιούχους και ασφαλισμένους του ΕΤΑΑ;",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2016-12-20 06:45:07",
  "dateModified": "2016-12-20 08:08:31",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >20/12</span></p>
      <h3 ><a class="moduleItemTitle" title="Τι αλλάζει από 1/1/2017 για δημοσίους υπαλλήλους, υψηλοσυνταξιούχους και ασφαλισμένους του ΕΤΑΑ;" href="/ειδήσεις/κοινωνική-ασφάλιση/ti-allazei-apo-1-1-2017-gia-dhmosioys-ypallhloys,-ypshlosyntaxioychoys-kai-asfalismenoys-toy-etaa.html">Τι αλλάζει από 1/1/2017 για δημοσίους υπαλλήλους, υψηλοσυνταξιούχους και ασφαλισμένους του ΕΤΑΑ;</a></h3>
      		   
            
   
    </li>
        <li class="odd" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/κοινωνική-ασφάλιση/stis-22-dekembrioy-to-«psalidismeno»-ekas-kai-to-epidoma-tsipra.html"
  },
  "headline": "Στις 22 Δεκεμβρίου το «ψαλιδισμένο» ΕΚΑΣ και το επίδομα Τσίπρα",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2016-12-20 06:37:50",
  "dateModified": "2016-12-20 06:37:50",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >20/12</span></p>
      <h3 ><a class="moduleItemTitle" title="Στις 22 Δεκεμβρίου το «ψαλιδισμένο» ΕΚΑΣ και το επίδομα Τσίπρα" href="/ειδήσεις/κοινωνική-ασφάλιση/stis-22-dekembrioy-to-«psalidismeno»-ekas-kai-to-epidoma-tsipra.html">Στις 22 Δεκεμβρίου το «ψαλιδισμένο» ΕΚΑΣ και το επίδομα Τσίπρα</a></h3>
      		   
            
   
    </li>
        <li class="even" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/κοινωνική-ασφάλιση/ti-allazei-sth-parallhlh-asfalish-gia-giatroys,-dikhgoroys-kai-mhchanikoys-analytika-paradeigmata.html"
  },
  "headline": "Τι αλλάζει στη παράλληλη ασφάλιση για γιατρούς, δικηγόρους και μηχανικούς; Αναλυτικά παραδείγματα",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2016-12-20 06:29:19",
  "dateModified": "2016-12-20 06:58:19",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >20/12</span></p>
      <h3 ><a class="moduleItemTitle" title="Τι αλλάζει στη παράλληλη ασφάλιση για γιατρούς, δικηγόρους και μηχανικούς; Αναλυτικά παραδείγματα" href="/ειδήσεις/κοινωνική-ασφάλιση/ti-allazei-sth-parallhlh-asfalish-gia-giatroys,-dikhgoroys-kai-mhchanikoys-analytika-paradeigmata.html">Τι αλλάζει στη παράλληλη ασφάλιση για γιατρούς, δικηγόρους και μηχανικούς; Αναλυτικά παραδείγματα</a></h3>
      		   
            
   
    </li>
        <li class="odd lastItem" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/ιδιωτική-ασφάλιση/interamerican-kai-anytime-mazi-me-th-unicef.html"
  },
  "headline": "INTERAMERICAN και Αnytime μαζί με τη UNICEF",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2016-12-20 06:23:22",
  "dateModified": "2016-12-20 06:27:55",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >20/12</span></p>
      <h3 ><a class="moduleItemTitle" title="INTERAMERICAN και Αnytime μαζί με τη UNICEF" href="/ειδήσεις/ιδιωτική-ασφάλιση/interamerican-kai-anytime-mazi-me-th-unicef.html">INTERAMERICAN και Αnytime μαζί με τη UNICEF</a></h3>
      		   
            
   
    </li>
      
  </ul>
  
	

</div>
			
        
	
									</li>
									
									<li>
												
								
				<h2><strong>Δημοφιλέστερες Ειδήσεις</strong><span>&nbsp;</span></h2>			
									
				
					
						        	
			
<div id="k2ModuleBox144" class="text">

	
	  <ul class="data-list">
        <li class="even" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/ιδιωτική-ασφάλιση/nea-paratash-anastolhs-plhrwmwn-apo-thn-international-life.html"
  },
  "headline": "Νέα παράταση αναστολής πληρωμών από την International Life!",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2016-12-06 06:31:55",
  "dateModified": "2016-12-06 07:03:36",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >06/12</span></p>
      <h3 ><a class="moduleItemTitle" title="Νέα παράταση αναστολής πληρωμών από την International Life!" href="/ειδήσεις/ιδιωτική-ασφάλιση/nea-paratash-anastolhs-plhrwmwn-apo-thn-international-life.html">Νέα παράταση αναστολής πληρωμών από την International Life!</a></h3>
      		   
            
   
    </li>
        <li class="odd" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/ιδιωτική-ασφάλιση/gia-ena-«paliospito»-mporei-na-meinoyn-ston-aera-10-000-asfalismenoi-ths-international-life.html"
  },
  "headline": "Για ένα «παλιόσπιτο» μπορεί να μείνουν στον αέρα 10.000 ασφαλισμένοι της International Life!",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2016-11-25 08:21:50",
  "dateModified": "2016-11-25 08:58:25",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >25/11</span></p>
      <h3 ><a class="moduleItemTitle" title="Για ένα «παλιόσπιτο» μπορεί να μείνουν στον αέρα 10.000 ασφαλισμένοι της International Life!" href="/ειδήσεις/ιδιωτική-ασφάλιση/gia-ena-«paliospito»-mporei-na-meinoyn-ston-aera-10-000-asfalismenoi-ths-international-life.html">Για ένα «παλιόσπιτο» μπορεί να μείνουν στον αέρα 10.000 ασφαλισμένοι της International Life!</a></h3>
      		   
            
   
    </li>
        <li class="even" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/ιδιωτική-ασφάλιση/o-nikos-fragkos-melos-toy-dioikhtikoy-symboylioy-ths-ethnikhs-asfalistikhs.html"
  },
  "headline": "Ο Νίκος Φράγκος μέλος του διοικητικού συμβουλίου της Εθνικής Ασφαλιστικής!",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2016-11-25 09:15:21",
  "dateModified": "2016-11-25 10:19:58",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >25/11</span></p>
      <h3 ><a class="moduleItemTitle" title="Ο Νίκος Φράγκος μέλος του διοικητικού συμβουλίου της Εθνικής Ασφαλιστικής!" href="/ειδήσεις/ιδιωτική-ασφάλιση/o-nikos-fragkos-melos-toy-dioikhtikoy-symboylioy-ths-ethnikhs-asfalistikhs.html">Ο Νίκος Φράγκος μέλος του διοικητικού συμβουλίου της Εθνικής Ασφαλιστικής!</a></h3>
      		   
            
   
    </li>
        <li class="odd" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/ιδιωτική-ασφάλιση/mechri-ta-christoygenna-mh-desmeytikes-prosfores-gia-thn-ethnikh-asfalistikh,-leei-to-insurance-insider.html"
  },
  "headline": "Μέχρι τα Χριστούγεννα μη δεσμευτικές προσφορές για την Εθνική Ασφαλιστική, λέει το Insurance Insider!",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2016-12-01 06:40:35",
  "dateModified": "2016-12-01 07:29:21",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >01/12</span></p>
      <h3 ><a class="moduleItemTitle" title="Μέχρι τα Χριστούγεννα μη δεσμευτικές προσφορές για την Εθνική Ασφαλιστική, λέει το Insurance Insider!" href="/ειδήσεις/ιδιωτική-ασφάλιση/mechri-ta-christoygenna-mh-desmeytikes-prosfores-gia-thn-ethnikh-asfalistikh,-leei-to-insurance-insider.html">Μέχρι τα Χριστούγεννα μη δεσμευτικές προσφορές για την Εθνική Ασφαλιστική, λέει το Insurance Insider!</a></h3>
      		   
            
   
    </li>
        <li class="even" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/ιδιωτική-ασφάλιση/se-poio-nomo-ths-chwras-kindyneyeis-perissotero-na-emplakeis-se-trochaio-atychhma.html"
  },
  "headline": "Σε ποιο νομό της χώρας κινδυνεύεις περισσότερο να εμπλακείς σε τροχαίο ατύχημα;",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2016-11-24 08:08:18",
  "dateModified": "2016-11-24 08:22:17",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >24/11</span></p>
      <h3 ><a class="moduleItemTitle" title="Σε ποιο νομό της χώρας κινδυνεύεις περισσότερο να εμπλακείς σε τροχαίο ατύχημα;" href="/ειδήσεις/ιδιωτική-ασφάλιση/se-poio-nomo-ths-chwras-kindyneyeis-perissotero-na-emplakeis-se-trochaio-atychhma.html">Σε ποιο νομό της χώρας κινδυνεύεις περισσότερο να εμπλακείς σε τροχαίο ατύχημα;</a></h3>
      		   
            
   
    </li>
        <li class="odd" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/ιδιωτική-ασφάλιση/asfalistes-sta-prothyra-neyrikhs-krishs-toys-prosferoyn-«fws-nero-thlefwno»-kai-mistho-me-antallagma-to-chartofylakio.html"
  },
  "headline": "Ασφαλιστές στα πρόθυρα νευρικής κρίσης. Τους προσφέρουν «φως νερό τηλέφωνο» και μισθό με αντάλλαγμα το χα...",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2016-12-15 07:56:35",
  "dateModified": "2016-12-15 08:04:06",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >15/12</span></p>
      <h3 ><a class="moduleItemTitle" title="Ασφαλιστές στα πρόθυρα νευρικής κρίσης. Τους προσφέρουν «φως νερό τηλέφωνο» και μισθό με αντάλλαγμα το χαρτοφυλάκιο..." href="/ειδήσεις/ιδιωτική-ασφάλιση/asfalistes-sta-prothyra-neyrikhs-krishs-toys-prosferoyn-«fws-nero-thlefwno»-kai-mistho-me-antallagma-to-chartofylakio.html">Ασφαλιστές στα πρόθυρα νευρικής κρίσης. Τους προσφέρουν «φως νερό τηλέφωνο» και μισθό με αντάλλαγμα το χαρτοφυλάκιο...</a></h3>
      		   
            
   
    </li>
        <li class="even" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/θεσμικοί-φορείς-–-συνδικαλισμός/syllogos-ypallhlwn-ethnikhs-asfalistikhs-giati-den-prepei-na-poylhthei-h-ethnikh-asfalistikh.html"
  },
  "headline": "Σύλλογος Υπαλλήλων Εθνικής Ασφαλιστικής: Γιατί δεν πρέπει να πουληθεί η Εθνική Ασφαλιστική - 13 οι ενδιαφ...",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2016-12-05 12:25:47",
  "dateModified": "2016-12-05 14:19:15",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >05/12</span></p>
      <h3 ><a class="moduleItemTitle" title="Σύλλογος Υπαλλήλων Εθνικής Ασφαλιστικής: Γιατί δεν πρέπει να πουληθεί η Εθνική Ασφαλιστική - 13 οι ενδιαφερόμενοι! (update)" href="/ειδήσεις/θεσμικοί-φορείς-–-συνδικαλισμός/syllogos-ypallhlwn-ethnikhs-asfalistikhs-giati-den-prepei-na-poylhthei-h-ethnikh-asfalistikh.html">Σύλλογος Υπαλλήλων Εθνικής Ασφαλιστικής: Γιατί δεν πρέπει να πουληθεί η Εθνική Ασφαλιστική - 13 οι ενδιαφερόμενοι! (update)</a></h3>
      		   
            
   
    </li>
        <li class="odd" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/ιδιωτική-ασφάλιση/h-perizhthth-marianna-politopoyloy.html"
  },
  "headline": "Η περιζήτητη Μαριάννα Πολιτοπούλου!",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2016-12-08 09:53:44",
  "dateModified": "2016-12-08 10:03:30",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >08/12</span></p>
      <h3 ><a class="moduleItemTitle" title="Η περιζήτητη Μαριάννα Πολιτοπούλου!" href="/ειδήσεις/ιδιωτική-ασφάλιση/h-perizhthth-marianna-politopoyloy.html">Η περιζήτητη Μαριάννα Πολιτοπούλου!</a></h3>
      		   
            
   
    </li>
        <li class="even" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/χρήσιμα/κοινωνική-ασφάλιση/dieykriniseis-gia-tis-eisfores-poy-kataballontai-ston-oaee.html"
  },
  "headline": "Διευκρινίσεις για τις εισφορές που καταβάλλονται στον ΟΑΕΕ",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2016-12-09 06:42:01",
  "dateModified": "2016-12-09 06:51:37",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >09/12</span></p>
      <h3 ><a class="moduleItemTitle" title="Διευκρινίσεις για τις εισφορές που καταβάλλονται στον ΟΑΕΕ" href="/χρήσιμα/κοινωνική-ασφάλιση/dieykriniseis-gia-tis-eisfores-poy-kataballontai-ston-oaee.html">Διευκρινίσεις για τις εισφορές που καταβάλλονται στον ΟΑΕΕ</a></h3>
      		   
            
   
    </li>
        <li class="odd lastItem" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/χρήσιμα/κοινωνική-ασφάλιση/asfalistes-deite-me-paradeigmata-ti-eisfores-tha-plhrwnete-apo-1-1-2017-kai-ti-shmainei-ayto-gia-to-eisodhma-sas.html"
  },
  "headline": "Ασφαλιστές δείτε με παραδείγματα τι εισφορές θα πληρώνετε από 1/1/2017 και τι σημαίνει αυτό για το εισόδη...",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2016-12-16 08:57:47",
  "dateModified": "2016-12-16 10:02:44",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >16/12</span></p>
      <h3 ><a class="moduleItemTitle" title="Ασφαλιστές δείτε με παραδείγματα τι εισφορές θα πληρώνετε από 1/1/2017 και τι σημαίνει αυτό για το εισόδημα σας!" href="/χρήσιμα/κοινωνική-ασφάλιση/asfalistes-deite-me-paradeigmata-ti-eisfores-tha-plhrwnete-apo-1-1-2017-kai-ti-shmainei-ayto-gia-to-eisodhma-sas.html">Ασφαλιστές δείτε με παραδείγματα τι εισφορές θα πληρώνετε από 1/1/2017 και τι σημαίνει αυτό για το εισόδημα σας!</a></h3>
      		   
            
   
    </li>
      
  </ul>
  
	

</div>
			
        
	
									</li>
									<li>
												
								
				<h2><strong>News Feed in English</strong><span>&nbsp;</span></h2>			
									
				
					
						        	
			
<div id="k2ModuleBox143" class="text">

	
	  <ul class="data-list">
        <li class="even" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/news-in-english/mapfre-inversion-and-the-studies-service-bring-new-professionals.html"
  },
  "headline": "MAPFRE INVERSIÓN and the Studies Service bring new professionals!",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2016-11-22 14:07:57",
  "dateModified": "2016-11-22 14:19:18",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >22/11</span></p>
      <h3 ><a class="moduleItemTitle" title="MAPFRE INVERSIÓN and the Studies Service bring new professionals!" href="/ειδήσεις/news-in-english/mapfre-inversion-and-the-studies-service-bring-new-professionals.html">MAPFRE INVERSIÓN and the Studies Service bring new professionals!</a></h3>
      		   
            
   
    </li>
        <li class="odd" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/news-in-english/mapfre-reaffirms-its-2016-2018-objectives.html"
  },
  "headline": "MAPFRE reaffirms its 2016-2018 objectives",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2016-11-16 13:10:35",
  "dateModified": "2016-11-16 13:10:35",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >16/11</span></p>
      <h3 ><a class="moduleItemTitle" title="MAPFRE reaffirms its 2016-2018 objectives" href="/ειδήσεις/news-in-english/mapfre-reaffirms-its-2016-2018-objectives.html">MAPFRE reaffirms its 2016-2018 objectives</a></h3>
      		   
            
   
    </li>
        <li class="even" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/news-in-english/mapfre-s-revenue-totals-20,964-million-euros-for-the-first-nine-months-of-the-year.html"
  },
  "headline": "MAPFRE's revenue totals 20,964 million euros for the first nine months of the year",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2016-11-10 08:43:30",
  "dateModified": "2016-11-10 08:43:30",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >10/11</span></p>
      <h3 ><a class="moduleItemTitle" title="MAPFRE's revenue totals 20,964 million euros for the first nine months of the year" href="/ειδήσεις/news-in-english/mapfre-s-revenue-totals-20,964-million-euros-for-the-first-nine-months-of-the-year.html">MAPFRE's revenue totals 20,964 million euros for the first nine months of the year</a></h3>
      		   
            
   
    </li>
        <li class="odd" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/news-in-english/mapfre-will-take-control-of-the-indonesian-insurance-company-abda.html"
  },
  "headline": "MAPFRE will take control of the Indonesian insurance company ABDA",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2016-10-04 06:52:21",
  "dateModified": "2016-10-04 06:52:21",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >04/10</span></p>
      <h3 ><a class="moduleItemTitle" title="MAPFRE will take control of the Indonesian insurance company ABDA" href="/ειδήσεις/news-in-english/mapfre-will-take-control-of-the-indonesian-insurance-company-abda.html">MAPFRE will take control of the Indonesian insurance company ABDA</a></h3>
      		   
            
   
    </li>
        <li class="even" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/news-in-english/mapfre’s-profits-grow-by-20-5-in-the-first-half.html"
  },
  "headline": "MAPFRE’S profits grow by 20.5% in the first half",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2016-07-27 11:31:41",
  "dateModified": "2016-07-27 11:31:41",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >27/07</span></p>
      <h3 ><a class="moduleItemTitle" title="MAPFRE’S profits grow by 20.5% in the first half" href="/ειδήσεις/news-in-english/mapfre’s-profits-grow-by-20-5-in-the-first-half.html">MAPFRE’S profits grow by 20.5% in the first half</a></h3>
      		   
            
   
    </li>
        <li class="odd" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/news-in-english/mapfre-am-mapfre-s-asset-management-wing-changes-its-name.html"
  },
  "headline": "MAPFRE AM: MAPFRE'S asset management wing changes its name",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2016-07-06 10:40:50",
  "dateModified": "2016-07-06 10:40:50",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >06/07</span></p>
      <h3 ><a class="moduleItemTitle" title="MAPFRE AM: MAPFRE'S asset management wing changes its name" href="/ειδήσεις/news-in-english/mapfre-am-mapfre-s-asset-management-wing-changes-its-name.html">MAPFRE AM: MAPFRE'S asset management wing changes its name</a></h3>
      		   
            
   
    </li>
        <li class="even" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/news-in-english/eurogroup-statement-on-greece.html"
  },
  "headline": "Eurogroup statement on Greece",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2016-05-25 05:56:42",
  "dateModified": "2016-05-25 05:56:42",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >25/05</span></p>
      <h3 ><a class="moduleItemTitle" title="Eurogroup statement on Greece" href="/ειδήσεις/news-in-english/eurogroup-statement-on-greece.html">Eurogroup statement on Greece</a></h3>
      		   
            
   
    </li>
        <li class="odd" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/news-in-english/mapfre-s-revenues-exceed-7,263-million-euros-in-the-first-quarter.html"
  },
  "headline": "MAPFRE's revenues exceed 7,263 million euros in the first quarter",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2016-05-04 06:17:22",
  "dateModified": "2016-05-04 06:25:04",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >04/05</span></p>
      <h3 ><a class="moduleItemTitle" title="MAPFRE's revenues exceed 7,263 million euros in the first quarter" href="/ειδήσεις/news-in-english/mapfre-s-revenues-exceed-7,263-million-euros-in-the-first-quarter.html">MAPFRE's revenues exceed 7,263 million euros in the first quarter</a></h3>
      		   
            
   
    </li>
        <li class="even" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/news-in-english/henri-de-castries,-chairman-and-chief-executive-officer-of-axa,-has-decided-to-retire-on-september-1st,-2016.html"
  },
  "headline": "Henri de Castries, Chairman and Chief Executive Officer of AXA, has decided to retire on September 1st, 2...",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2016-03-21 07:37:21",
  "dateModified": "2016-03-21 12:04:48",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >21/03</span></p>
      <h3 ><a class="moduleItemTitle" title="Henri de Castries, Chairman and Chief Executive Officer of AXA, has decided to retire on September 1st, 2016" href="/ειδήσεις/news-in-english/henri-de-castries,-chairman-and-chief-executive-officer-of-axa,-has-decided-to-retire-on-september-1st,-2016.html">Henri de Castries, Chairman and Chief Executive Officer of AXA, has decided to retire on September 1st, 2016</a></h3>
      		   
            
   
    </li>
        <li class="odd lastItem" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/news-in-english/generali-philippe-donnet-appointed-as-managing-director-and-group-ceo.html"
  },
  "headline": "Generali: Philippe Donnet appointed as Managing Director and Group CEO",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2016-03-21 06:55:37",
  "dateModified": "2016-03-21 07:03:16",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >21/03</span></p>
      <h3 ><a class="moduleItemTitle" title="Generali: Philippe Donnet appointed as Managing Director and Group CEO" href="/ειδήσεις/news-in-english/generali-philippe-donnet-appointed-as-managing-director-and-group-ceo.html">Generali: Philippe Donnet appointed as Managing Director and Group CEO</a></h3>
      		   
            
   
    </li>
      
  </ul>
  
	

</div>
			
        
	
									</li>
								</ul>
							</div>
							<div class="sidebox products" >
										
								
				<h2><strong>Πρωτοσέλιδα εφημερίδων</strong><span>&nbsp;</span></h2>			
									
				
					
						        	
			

<div  >
	<div align="center"><iframe src="http://www.protoselidaefimeridon.gr/customticker.php?category=politikes&amp;width=250&amp;height=310&amp;color=FFFFFF&amp;effect=rain&amp;uri=http%3A%2F%2Fwww.nextdeal.gr%2F%25CE%25B5%25CE%25B9%25CE%25B4%25CE%25AE%25CF%2583%25CE%25B5%25CE%25B9%25CF%2582%2Fprotoselida-efimeridon.html" frameborder="no" scrolling="no" align="middle" width="260" height="320" style="padding: 0; margin: 0; overflow: hidden; vertical-align: middle;"></iframe>
<div align="center"><a href="/ειδήσεις/protoselida-efimeridon.html">Πρωτοσέλιδα Εφημερίδων</a></div>
</div></div>
			
        
	
							</div>
							<div class="sidebox products career">
										
								
				<h2><strong>Ευκαιρίες καριέρας</strong><span>&nbsp;</span></h2>			
									
				
					
						        	
			
<div id="k2ModuleBox212" class="text">

	
	  <ul class="data-list">
        <li class="even lastItem">
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/ευκαιρίες-καριέρας/asfalistikoys-symboyloys-zhta-h-fasmagroup.html"
  },
  "headline": "Ασφαλιστικούς συμβούλους ζητά η FASMAGROUP",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr//media/k2/items/cache/15042b00066b878812835fe07f600766_XS.jpg",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2016-09-02 09:52:01",
  "dateModified": "2016-09-02 09:52:01",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": "&Eta; &epsilon;&tau;&alpha;&iota;&rho;ί&alpha; &mu;&epsilon;&sigma;&iota;&tau;ώ&nu; &alpha;&sigma;&phi;&alpha;&lambda;ί&sigma;&epsilon;&omega;&nu;&amp;nbsp;FASMAGROUP &zeta;&eta;&tau;ά &sigma;&upsilon;&nu;&epsilon;&rho;&gamma;&alpha;&sigma;ί&alpha; &mu;&epsilon; &alpha;&sigma;&phi;&alpha;&lambda;&iota;&sigma;&tau;&iota;&kappa;&omicron;ύ&sigmaf; &sigma;&upsilon;&mu;&beta;&omicron;ύ&lambda;&omicron;&upsilon;&sigmaf;."
}
</script>    

		<div class="clearfix">
			<div class="img-wrap">
								<a  href="/ειδήσεις/ευκαιρίες-καριέρας/asfalistikoys-symboyloys-zhta-h-fasmagroup.html" title="&Alpha;&sigma;&phi;&alpha;&lambda;&iota;&sigma;&tau;&iota;&kappa;&omicron;ύ&sigmaf; &sigma;&upsilon;&mu;&beta;&omicron;ύ&lambda;&omicron;&upsilon;&sigmaf; &zeta;&eta;&tau;ά &eta; FASMAGROUP">
				<img  src="/media/k2/items/cache/15042b00066b878812835fe07f600766_XS.jpg" title="&Alpha;&sigma;&phi;&alpha;&lambda;&iota;&sigma;&tau;&iota;&kappa;&omicron;ύ&sigmaf; &sigma;&upsilon;&mu;&beta;&omicron;ύ&lambda;&omicron;&upsilon;&sigmaf; &zeta;&eta;&tau;ά &eta; FASMAGROUP" alt="&Alpha;&sigma;&phi;&alpha;&lambda;&iota;&sigma;&tau;&iota;&kappa;&omicron;ύ&sigmaf; &sigma;&upsilon;&mu;&beta;&omicron;ύ&lambda;&omicron;&upsilon;&sigmaf; &zeta;&eta;&tau;ά &eta; FASMAGROUP"/>
				</a>
	      			</div>
			<div class="text-body">
				<h3 >					<a  class="moduleItemTitle" title="Ασφαλιστικούς συμβούλους ζητά η FASMAGROUP" href="/ειδήσεις/ευκαιρίες-καριέρας/asfalistikoys-symboyloys-zhta-h-fasmagroup.html">Ασφαλιστικούς συμβούλους ζητά η FASMAGROUP</a>
				</h3>
				<p>
								<span >Η εταιρία μεσιτών ασφαλίσεων&nbsp;FASMAGROUP ζητά συνεργασία με ασφαλιστικούς συμβούλους.</span>
												<a  class="more" href="/ειδήσεις/ευκαιρίες-καριέρας/asfalistikoys-symboyloys-zhta-h-fasmagroup.html">
					Διαβάστε περισσότερα...				</a>
				</p>
			</div>
		</div>
    </li>
        <li class="clearList"></li>
  </ul>
  

</div>
			
        
									
							</div>
							<div class="sidebox comments">						
										
								
				<h2>Τα σχόλιά σας<span>&nbsp;</span></h2>			
									
				
					
						        	
			
<div id="k2ModuleBox145" class=" comments">

		<ul class="data-list">
				<li class="even" itemscope itemtype="http://schema.org/Comment" itemprop="comment">
			

						<h3><a itemprop="url" href="/ειδήσεις/ιδιωτική-ασφάλιση/gia-ena-«paliospito»-mporei-na-meinoyn-ston-aera-10-000-asfalismenoi-ths-international-life.html#comment8831"><span itemprop="text" class="lcComment">Tα λεφτά που πληρώσαμε για το εξάμηνο και βασικά είμαστε&#8230;</span></a></h3>
						<p>
						
								<span itemprop="author" class="author">ΓΙΩΡΓΟΣ</span>
							
			
						<span itemprop="dateCreated" content="2016-12-18T18:46:44+00:00" class="date">
								, 18/12/2016 - 20:46							</span>
						</p>
			
		</li>
				<li class="odd" itemscope itemtype="http://schema.org/Comment" itemprop="comment">
			

						<h3><a itemprop="url" href="/ειδήσεις/ιδιωτική-ασφάλιση/asfalistes-sta-prothyra-neyrikhs-krishs-toys-prosferoyn-«fws-nero-thlefwno»-kai-mistho-me-antallagma-to-chartofylakio.html#comment8807"><span itemprop="text" class="lcComment">“Smile. Tomorrow will be worse!” (Χαμογέλα. Αύριο, θα είναι χειρότερα!).&#8230;</span></a></h3>
						<p>
						
								<span itemprop="author" class="author">Γιώργος  Κουτίνας</span>
							
			
						<span itemprop="dateCreated" content="2016-12-15T09:22:29+00:00" class="date">
								, 15/12/2016 - 11:22							</span>
						</p>
			
		</li>
				<li class="even" itemscope itemtype="http://schema.org/Comment" itemprop="comment">
			

						<h3><a itemprop="url" href="/ειδήσεις/ιδιωτική-ασφάλιση/true-leader-kai-to-2015-h-generali.html#comment8806"><span itemprop="text" class="lcComment">Είσαστε απίθανοι στις επιλογές των άρθρων και των εταιριών. Βάζετε&#8230;</span></a></h3>
						<p>
						
								<span itemprop="author" class="author">Παναγιώτης</span>
							
			
						<span itemprop="dateCreated" content="2016-12-15T08:02:32+00:00" class="date">
								, 15/12/2016 - 10:02							</span>
						</p>
			
		</li>
				<li class="odd" itemscope itemtype="http://schema.org/Comment" itemprop="comment">
			

						<h3><a itemprop="url" href="/ειδήσεις/ιδιωτική-ασφάλιση/to-epikoyriko-kefalaio-kai-oi-ekkatharistes.html#comment8800"><span itemprop="text" class="lcComment">Πως ειναι δυνατον, ακόμα και σήμερα, η εποπτική αρχή να&#8230;</span></a></h3>
						<p>
						
								<span itemprop="author" class="author">Νεοπτόλεμος Κρεμμύδας</span>
							
			
						<span itemprop="dateCreated" content="2016-12-10T17:28:36+00:00" class="date">
								, 10/12/2016 - 19:28							</span>
						</p>
			
		</li>
				<li class="even" itemscope itemtype="http://schema.org/Comment" itemprop="comment">
			

						<h3><a itemprop="url" href="/ειδήσεις/ιδιωτική-ασφάλιση/h-asfalistikh-etaireia-asfaleiai-minetta-kalyptei-cheiroyrgikes-epembaseis-diathlastikwn-anwmaliwn-ofthalmwn.html#comment8798"><span itemprop="text" class="lcComment">Δεν είναι μόνο αυτή η παροχή, που διαφοροποιεί την εταιρεία.&#8230;</span></a></h3>
						<p>
						
								<span itemprop="author" class="author">Μ.Δήμου</span>
							
			
						<span itemprop="dateCreated" content="2016-12-08T11:45:34+00:00" class="date">
								, 08/12/2016 - 13:45							</span>
						</p>
			
		</li>
				<li class="odd" itemscope itemtype="http://schema.org/Comment" itemprop="comment">
			

						<h3><a itemprop="url" href="/ειδήσεις/ψιλά-γράμματα/apozhmiwsh-800-000-eyrw-sthn-oikogeneia-toy-grhgoropoyloy.html#comment8797"><span itemprop="text" class="lcComment">Την ανθρώπινη ζωή ποιός θα την φέρει πίσω;;; Δυστυχώς κανείς.&#8230;</span></a></h3>
						<p>
						
								<span itemprop="author" class="author">Νεοπτόλεμος Κρεμμύδας</span>
							
			
						<span itemprop="dateCreated" content="2016-12-07T17:09:34+00:00" class="date">
								, 07/12/2016 - 19:09							</span>
						</p>
			
		</li>
				<li class="even" itemscope itemtype="http://schema.org/Comment" itemprop="comment">
			

						<h3><a itemprop="url" href="/ειδήσεις/ιδιωτική-ασφάλιση/nea-paratash-anastolhs-plhrwmwn-apo-thn-international-life.html#comment8793"><span itemprop="text" class="lcComment">Η ΚΟΡΟΙΔΙΑ ΣΥΝΕΧΙΖΕΤΑΙ,ΕΝΩ ΟΙ ΑΣΦΑΛΙΣΜΕΝΟΙ ΠΡΕΠΕΙ ΝΑ ΚΑΤΑΒΑΛΌΥΝ ΑΣΦΑΛΙΣΤΡΑ ΧΩΡΙΣ&#8230;</span></a></h3>
						<p>
						
								<span itemprop="author" class="author">ΓΙΑΝΝΗΣ</span>
							
			
						<span itemprop="dateCreated" content="2016-12-06T11:45:07+00:00" class="date">
								, 06/12/2016 - 13:45							</span>
						</p>
			
		</li>
				<li class="odd lastItem" itemscope itemtype="http://schema.org/Comment" itemprop="comment">
			

						<h3><a itemprop="url" href="/ειδήσεις/ιδιωτική-ασφάλιση/nea-paratash-anastolhs-plhrwmwn-apo-thn-international-life.html#comment8789"><span itemprop="text" class="lcComment">η παραταση πληρωμων δωθηκε οι πληρωμες στους ασφαλσιμενους ποτε???υπαρχουν ασφαλισμενοι&#8230;</span></a></h3>
						<p>
						
								<span itemprop="author" class="author">maria</span>
							
			
						<span itemprop="dateCreated" content="2016-12-06T09:58:56+00:00" class="date">
								, 06/12/2016 - 11:58							</span>
						</p>
			
		</li>
				
	</ul>
	
	

</div>
			
        <div class="com"><a href="/component/k2/11642.html?Itemid=159">Διαβάστε εδώ όλα τα σχόλια των χρηστών μας</a></div>
								
							</div>
							
							<div class="sidebox banner-square">
								
<!-- 300x250_bottom_2 -->
<div id='div-gpt-ad-1383826552837-3' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1383826552837-3'); });
</script>
</div>

							</div>
							
								<div class="sidebox comments">						
															
							</div>
							
										<div class="sidebox banner-square">
								
<!-- 300X250_middle -->
<div id='div-gpt-ad-1383826552837-5' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1383826552837-5'); });
</script>
</div>

							</div>			
														
							<div class="sidebox products">
										
								
				<h2><strong>Aσφαλιστικά προϊόντα</strong><span>&nbsp;</span></h2>			
									
				
					
						        	
			
<div id="k2ModuleBox146" class="text">

	
	  <ul class="data-list">
        <li class="even lastItem">
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/καταναλωτής/ασφαλιστικά-προϊόντα/nn-direct-health-h-nn-hellas-synechizei-na-sthrizei-thn-ellhnikh-oikogeneia-mesw-ths-monadikhs-prosforas-gia-dwrean-asfalish-paidiwn.html"
  },
  "headline": "ΝΝ Direct Health: H NN Hellas συνεχίζει να στηρίζει την ελληνική οικογένεια μέσω της μοναδικής προσφοράς...",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr//media/k2/items/cache/98176479c89f8a89ad26407cca9bcebc_XS.jpg",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2016-11-03 12:53:28",
  "dateModified": "2016-11-03 13:03:42",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": "&Eta; &Nu;&Nu; Hellas, &pi;&alpha;&rho;&alpha;&mu;έ&nu;&omicron;&nu;&tau;&alpha;&sigmaf; &pi;&iota;&sigma;&tau;ή &sigma;&tau;&eta; &delta;έ&sigma;&mu;&epsilon;&upsilon;&sigma;ή &tau;&eta;&sigmaf; &nu;&alpha; &pi;&alpha;&rho;έ&chi;&epsilon;&iota;&amp;#8230;"
}
</script>    

		<div class="clearfix">
			<div class="img-wrap">
								<a  href="/καταναλωτής/ασφαλιστικά-προϊόντα/nn-direct-health-h-nn-hellas-synechizei-na-sthrizei-thn-ellhnikh-oikogeneia-mesw-ths-monadikhs-prosforas-gia-dwrean-asfalish-paidiwn.html" title="&Nu;&Nu; Direct Health: H NN Hellas &sigma;&upsilon;&nu;&epsilon;&chi;ί&zeta;&epsilon;&iota; &nu;&alpha;  &sigma;&tau;&eta;&rho;ί&zeta;&epsilon;&iota; &tau;&eta;&nu; &epsilon;&lambda;&lambda;&eta;&nu;&iota;&kappa;ή &omicron;&iota;&kappa;&omicron;&gamma;έ&nu;&epsilon;&iota;&alpha; &mu;έ&sigma;&omega; &tau;&eta;&sigmaf; &mu;&omicron;&nu;&alpha;&delta;&iota;&kappa;ή&sigmaf; &pi;&rho;&omicron;&sigma;&phi;&omicron;&rho;ά&sigmaf; &gamma;&iota;&alpha; &delta;&omega;&rho;&epsilon;ά&nu; &alpha;&sigma;&phi;ά&lambda;&iota;&sigma;&eta; &pi;&alpha;&iota;&delta;&iota;ώ&nu;! (ώ&rho;&alpha; 14:53)">
				<img  src="/media/k2/items/cache/98176479c89f8a89ad26407cca9bcebc_XS.jpg" title="&Nu;&Nu; Direct Health: H NN Hellas &sigma;&upsilon;&nu;&epsilon;&chi;ί&zeta;&epsilon;&iota; &nu;&alpha;  &sigma;&tau;&eta;&rho;ί&zeta;&epsilon;&iota; &tau;&eta;&nu; &epsilon;&lambda;&lambda;&eta;&nu;&iota;&kappa;ή &omicron;&iota;&kappa;&omicron;&gamma;έ&nu;&epsilon;&iota;&alpha; &mu;έ&sigma;&omega; &tau;&eta;&sigmaf; &mu;&omicron;&nu;&alpha;&delta;&iota;&kappa;ή&sigmaf; &pi;&rho;&omicron;&sigma;&phi;&omicron;&rho;ά&sigmaf; &gamma;&iota;&alpha; &delta;&omega;&rho;&epsilon;ά&nu; &alpha;&sigma;&phi;ά&lambda;&iota;&sigma;&eta; &pi;&alpha;&iota;&delta;&iota;ώ&nu;! (ώ&rho;&alpha; 14:53)" alt="&Nu;&Nu; Direct Health: H NN Hellas &sigma;&upsilon;&nu;&epsilon;&chi;ί&zeta;&epsilon;&iota; &nu;&alpha;  &sigma;&tau;&eta;&rho;ί&zeta;&epsilon;&iota; &tau;&eta;&nu; &epsilon;&lambda;&lambda;&eta;&nu;&iota;&kappa;ή &omicron;&iota;&kappa;&omicron;&gamma;έ&nu;&epsilon;&iota;&alpha; &mu;έ&sigma;&omega; &tau;&eta;&sigmaf; &mu;&omicron;&nu;&alpha;&delta;&iota;&kappa;ή&sigmaf; &pi;&rho;&omicron;&sigma;&phi;&omicron;&rho;ά&sigmaf; &gamma;&iota;&alpha; &delta;&omega;&rho;&epsilon;ά&nu; &alpha;&sigma;&phi;ά&lambda;&iota;&sigma;&eta; &pi;&alpha;&iota;&delta;&iota;ώ&nu;! (ώ&rho;&alpha; 14:53)"/>
				</a>
	      			</div>
			<div class="text-body">
				<h3 >					<a  class="moduleItemTitle" title="ΝΝ Direct Health: H NN Hellas συνεχίζει να  στηρίζει την ελληνική οικογένεια μέσω της μοναδικής προσφοράς για δωρεάν ασφάλιση παιδιών! (ώρα 14:53)" href="/καταναλωτής/ασφαλιστικά-προϊόντα/nn-direct-health-h-nn-hellas-synechizei-na-sthrizei-thn-ellhnikh-oikogeneia-mesw-ths-monadikhs-prosforas-gia-dwrean-asfalish-paidiwn.html">ΝΝ Direct Health: H NN Hellas συνεχίζει να  στηρίζει την ελληνική οικογένεια μέσω της μοναδικής προσφοράς για δωρεάν ασφάλιση παιδιών! (ώρα 14:53)</a>
				</h3>
				<p>
								<span >Η ΝΝ Hellas, παραμένοντας πιστή στη δέσμευσή της να παρέχει&#8230;</span>
												<a  class="more" href="/καταναλωτής/ασφαλιστικά-προϊόντα/nn-direct-health-h-nn-hellas-synechizei-na-sthrizei-thn-ellhnikh-oikogeneia-mesw-ths-monadikhs-prosforas-gia-dwrean-asfalish-paidiwn.html">
					Διαβάστε περισσότερα...				</a>
				</p>
			</div>
		</div>
    </li>
        <li class="clearList"></li>
  </ul>
  

</div>
			
        
									
							</div>
						
							<div class="sidebox banner-square">
								
<!-- 300x250_bottom3 -->
<div id='div-gpt-ad-1383826552837-2' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1383826552837-2'); });
</script>
</div>

							</div>
							<div class="sidebox products career">
																
							</div>
								
							
							
							<div class="sidebox usefull-numbers">	
								<h3 class="title">Χρήσιμα Τηλέφωνα</h3>					
										<div class="moduletable">
						

<div  >
	<p>
<ul class="jp-accordion ui-accordion ui-widget ui-helper-reset ui-accordion-icons" id="accordion585bcf94e52d9" style="width:300px">
		<li class="jp-accordion-item">
		<h3 class="ui-accordion-header ui-helper-reset ui-state-default ui-corner-all"><a href="#">ΔΙΕΥΘΥΝΣΗ ΕΠΟΠΤΕΙΑΣ ΙΔΙΩΤΙΚΗΣ ΑΣΦΑΛΙΣΗΣ -Δ.Ε.Ι.Α.</a></h3>
    	<div class="ui-accordion-content ui-helper-reset ui-widget-content ui-corner-bottom"></p>
<p>Ελευθερίου Βενιζέλου 21 - 102 50 Αθήνα</p>
<p>τηλ.: 210 32 0 1111</p>
<p>fax: 210 32 32 239</p>
<p>Web: <a href="http://www.bankofgreece.gr" target="_blank">www.bankofgreece.gr</a></p>
<p></div>
	</li>
		<li class="jp-accordion-item">
		<h3 class="ui-accordion-header ui-helper-reset ui-state-default ui-corner-all"><a href="#">ΓΡΑΦΕΙΟ ΔΙΕΘΝΟΥΣ ΑΣΦΑΛΙΣΗΣ</a></h3>
    	<div class="ui-accordion-content ui-helper-reset ui-widget-content ui-corner-bottom"></p>
<p>Ξενοφώντος 9 - 105 57 Αθήνα</p>
<p>τηλ.: 210 3236 562, 210 3223 324, 210 3238 402</p>
<p>fax: 210 3238 370</p>
<p>Web:&nbsp;<a href="http://www.mib-hellas.gr" target="_blank">www.mib-hellas.gr</a></p>
<p>e-mail:&nbsp;<a href="mailto:claims@mib-hellas.gr">claims@mib-hellas.gr</a></p>
<p></div>
	</li>
		<li class="jp-accordion-item">
		<h3 class="ui-accordion-header ui-helper-reset ui-state-default ui-corner-all"><a href="#">ΕΓΓΥΗΤΙΚΟ ΚΕΦΑΛΑΙΟ ΙΔΙΩΤΙΚΗΣ ΑΣΦΑΛΙΣΗΣ ΖΩΗΣ</a></h3>
    	<div class="ui-accordion-content ui-helper-reset ui-widget-content ui-corner-bottom"></p>
<p>Web: <a href="http://www.pligf.gr" target="_blank">www.pligf.gr</a></p>
<p>e-mail: <a href="mailto:info@pligf.gr">info@pligf.gr</a></p>
<p></div>
	</li>
		<li class="jp-accordion-item">
		<h3 class="ui-accordion-header ui-helper-reset ui-state-default ui-corner-all"><a href="#">EΝΩΣΗ ΑΝΑΛΟΓΙΣΤΩΝ ΕΛΛΑΔΟΣ</a></h3>
    	<div class="ui-accordion-content ui-helper-reset ui-widget-content ui-corner-bottom"></p>
<p>Ξενοφώντος 10 - 105 57 ΑΘΗΝΑ</p>
<p>τηλ.: 210 7472 760&nbsp;</p>
<p>fax: 210 7472 770</p>
<p>Web:&nbsp;<a href="http://www.actuaries.org.gr">www.actuaries.org.gr</a></p>
<p><a href="http://www.actuaries.org.gr/" target="_blank"></a>e-mail: <a href="mailto:info@actuaries.gr">info@actuaries.gr</a></p>
<p></div>
	</li>
		<li class="jp-accordion-item">
		<h3 class="ui-accordion-header ui-helper-reset ui-state-default ui-corner-all"><a href="#">ΕΝΩΣΗ ΑΣΦΑΛΙΣΤΙΚΩΝ ΕΤΑΙΡΙΩΝ ΕΛΛΑΔΟΣ - Ε.Α.Ε.Ε.</a></h3>
    	<div class="ui-accordion-content ui-helper-reset ui-widget-content ui-corner-bottom"></p>
<p>Ξενοφώντος 10 - 105 57 Αθήνα</p>
<p>τηλ: 210 3334 100</p>
<p>fax: 210 3334 149</p>
<p>Web:&nbsp;<a href="http://www.eaee.gr">www.eaee.gr</a></p>
<p><a href="http://www.eaee.gr/cms/" target="_blank"></a>e-mail: <a href="mailto:info@eaee.gr">info@eaee.gr</a></p>
<p></div>
	</li>
		<li class="jp-accordion-item">
		<h3 class="ui-accordion-header ui-helper-reset ui-state-default ui-corner-all"><a href="#">ΕΠΙΚΟΥΡΙΚΟ ΚΕΦΑΛΑΙΟ</a></h3>
    	<div class="ui-accordion-content ui-helper-reset ui-widget-content ui-corner-bottom"></p>
<p>Δ. Αεροπαγίτου &amp; Μακρή 1 - 117 42 Αθήνα</p>
<p>τηλ.: 210 3327 400</p>
<p>fax: 210 3327 426-444</p>
<p>Web:&nbsp;<a href="http://www.epikef.gr" target="_blank">www.epikef.gr</a></p>
<p>e-mail: <a href="mailto:info@epikef.gr">info@epikef.gr</a></p>
<p></div>
	</li>
		<li class="jp-accordion-item">
		<h3 class="ui-accordion-header ui-helper-reset ui-state-default ui-corner-all"><a href="#">ΟΜΟΣΠΟΝΔΙΑ ΑΣΦΑΛΙΣΤΙΚΩΝ ΣΥΛΛΟΓΩΝ ΕΛΛΑΔΟΣ - Ο.Α.Σ.Ε.</a></h3>
    	<div class="ui-accordion-content ui-helper-reset ui-widget-content ui-corner-bottom"></p>
<p>Βησσαρίωνος 9 &amp; Σίνα - 106 72 Αθήνα</p>
<p>τηλ: 210 3616572, 210 3616579</p>
<p>fax: 210 3647284</p>
<p>Web: <a href="http://www.oase.gr" target="_blank">www.oase.gr</a></p>
<p>e-mail: <a href="mailto:info@oase.gr">info@oase.gr</a></p>
<p></div>
	</li>
		<li class="jp-accordion-item">
		<h3 class="ui-accordion-header ui-helper-reset ui-state-default ui-corner-all"><a href="#">ΣΥΝΔΕΣΜΟΣ ΕΚΠΡΟΣΩΠΩΝ ΑΣΦΑΛΙΣΤΙΚΩΝ ΕΤΑΙΡΙΩΝ - ΣΕΣΑΕ</a></h3>
    	<div class="ui-accordion-content ui-helper-reset ui-widget-content ui-corner-bottom"></p>
<p>Ξενοφώντος 10 - 10557 Αθήνα</p>
<p>τηλ: 210 3236733</p>
<p>fax: 210 3334149</p>
<p>Web: <a href="http://www.sesae.gr" target="_blank">www.sesae.gr</a></p>
<p></div>
	</li>
		<li class="jp-accordion-item">
		<h3 class="ui-accordion-header ui-helper-reset ui-state-default ui-corner-all"><a href="#">ΕΝΩΣΗ ΑΣΦΑΛΙΣΤΙΚΩΝ ΔΙΑΜΕΣΟΛΑΒΗΤΩΝ ΕΛΛΑΔΑΣ - Ε.Α.Δ.Ε.</a></h3>
    	<div class="ui-accordion-content ui-helper-reset ui-widget-content ui-corner-bottom"></p>
<p>Κάνιγγος 27 - 106 82 Αθήνα</p>
<p>τηλ.: 210 3827354</p>
<p>fax: 210 3827354</p>
<p>e-mail: <a href="mailto:hefepi@ath.forthnet.gr">hefepi@ath.forthnet.gr</a></p>
<p></div>
	</li>
		<li class="jp-accordion-item">
		<h3 class="ui-accordion-header ui-helper-reset ui-state-default ui-corner-all"><a href="#">ΕΝΩΣΗ ΕΠΑΓΓΕΛΜΑΤΙΩΝ ΑΣΦΑΛΙΣΤΩΝ ΕΛΛΑΔΟΣ - Ε.Ε.Α.Ε.</a></h3>
    	<div class="ui-accordion-content ui-helper-reset ui-widget-content ui-corner-bottom"></p>
<p>Κάνιγγος 27 - 106 82 Αθήνα</p>
<p>τηλ.: 210 3827354</p>
<p>fax: 210 3827354</p>
<p>Web: <a href="http://www.enosiasfaliston.gr/" target="_blank">www.enosiasfaliston.gr</a></p>
<p>e-mail: <a href="mailto:haii@ath.forthnet.gr">haii@ath.forthnet.gr</a></p>
<p></div>
	</li>
		<li class="jp-accordion-item">
		<h3 class="ui-accordion-header ui-helper-reset ui-state-default ui-corner-all"><a href="#">ΣΥΝΔΕΣΜΟΣ ΕΛΛΗΝΩΝ ΜΕΣΙΤΩΝ ΑΣΦΑΛΙΣΕΩΝ - Σ.Ε.Μ.Α.</a></h3>
    	<div class="ui-accordion-content ui-helper-reset ui-widget-content ui-corner-bottom"></p>
<p>Παπαδιαμαντοπούλου 24Γ - 115 28 Αθήνα</p>
<p>τηλ.: 210 7792 171</p>
<p>fax: 210 7717 180</p>
<p>Web: <a href="http://www.sema.gr" target="_blank">www.sema.gr</a></p>
<p>e-mail: <a href="mailto:info@sema.gr">info@sema.gr</a></p>
<p></div>
	</li>
		<li class="jp-accordion-item">
		<h3 class="ui-accordion-header ui-helper-reset ui-state-default ui-corner-all"><a href="#">ΠΑΝΕΛΛΗΝΙΑ ΟΜΟΣΠΟΝΔΙΑ ΑΝΕΞΑΡΤΗΤΩΝ ΑΣΦΑΛΙΣΤΙΚΩΝ ΔΙΑΜΕΣΟΛΑΒΗΤΩΝ - Π.Ο.Α.Δ.</a></h3>
    	<div class="ui-accordion-content ui-helper-reset ui-widget-content ui-corner-bottom"></p>
<p>Κάνιγγος 27 - 106 82 Αθήνα</p>
<p>τηλ.: 210 38 05 907</p>
<p>fax: 210 38 27 354</p>
<p>Web: <a href="http://www.hefepi.gr/Poad_01.html" target="_blank">www.hefepi.gr</a></p>
<p>e-mail: <a href="mailto:hefepi@ath.forthnet.gr">hefepi@ath.forthnet.gr</a></p>
<p></div>
	</li>
		<li class="jp-accordion-item">
		<h3 class="ui-accordion-header ui-helper-reset ui-state-default ui-corner-all"><a href="#">ΠΑΝΕΛΛΗΝΙΟΣ ΣΥΝΔΕΣΜΟΣ ΑΣΦΑΛΙΣΤΙΚΩΝ ΣΥΜΒΟΥΛΩΝ - Π.Σ.Α.Σ.</a></h3>
    	<div class="ui-accordion-content ui-helper-reset ui-widget-content ui-corner-bottom"></p>
<p>Στουρνάρη 16 - 106 83 Αθήνα</p>
<p>τηλ.: 210 9572 986-7</p>
<p>fax: 210 9511 079</p>
<p>Web: <a href="http://www.psas.gr" target="_blank">www.psas.gr</a></p>
<p>e-mail: <a href="mailto:info@psas.gr">info@psas.gr</a></p>
<p></div>
	</li>
		<li class="jp-accordion-item">
		<h3 class="ui-accordion-header ui-helper-reset ui-state-default ui-corner-all"><a href="#">ΠΑΝΕΛΛΗΝΙΟΣ ΣΥΝΔΕΣΜΟΣ ΣΥΝΤΟΝΙΣΤΩΝ ΑΣΦΑΛΙΣΤΙΚΩΝ ΣΥΜΒΟΥΛΩΝ - Π.Σ.Σ.Α.Σ.</a></h3>
    	<div class="ui-accordion-content ui-helper-reset ui-widget-content ui-corner-bottom"></p>
<p>Λ. Συγγρού 76 - 112 42 ΑΘΗΝΑ</p>
<p>τηλ.: 210 9242 707</p>
<p>fax: 210 9221 573</p>
<p>Web: <a href="http://www.pssas.gr" target="_blank">www.pssas.gr</a></p>
<p>e-mail: <a href="mailto:paam.gr@gmail.com">paam.gr@gmail.com</a></p>
<p></div>
	</li>
		<li class="jp-accordion-item">
		<h3 class="ui-accordion-header ui-helper-reset ui-state-default ui-corner-all"><a href="#">HELLENIC COMMITTEE OF LLOYD'S BROKERS' ASSOCIATES</a></h3>
    	<div class="ui-accordion-content ui-helper-reset ui-widget-content ui-corner-bottom"></p>
<p>Ξενοφώντος 10 - 105 57 Αθήνα</p>
<p>τηλ: 6972977570</p>
<p>fax: 210 3334149</p>
<p>Web: <a href="http://www.hclba.gr" target="_blank">www.hclba.gr</a></p>
<p>E-mail: <a href="mailto:info@hclba.gr">info@hclba.gr</a></p>
<p></div>
	</li>
		<li class="jp-accordion-item">
		<h3 class="ui-accordion-header ui-helper-reset ui-state-default ui-corner-all"><a href="#">ΣΥΝΔΕΣΜΟΣ ΑΣΦΑΛΙΣΤΙΚΩΝ ΕΤΑΙΡΕΙΩΝ ΚΥΠΡΟΥ</a></h3>
    	<div class="ui-accordion-content ui-helper-reset ui-widget-content ui-corner-bottom"></p>
<p>Ζήνωνος Σώζου 23, Ρ.Ο.Β. 22030 - 1516 Λευκωσία</p>
<p>τηλ.: +357-22452990</p>
<p>fax: +357-22374288</p>
<p>web: <a href="http://www.iac.org.cy" target="_blank">www.iac.org.cy</a></p>
<p>e-mail: <a href="mailto:info@iac.org.cy">info@iac.org.cy</a></p>
<p></div>
	</li>
		<li class="jp-accordion-item">
		<h3 class="ui-accordion-header ui-helper-reset ui-state-default ui-corner-all"><a href="#">ΑΣΦΑΛΙΣΤΙΚΟ ΙΝΣΤΙΤΟΥΤΟ ΚΥΠΡΟΥ</a></h3>
    	<div class="ui-accordion-content ui-helper-reset ui-widget-content ui-corner-bottom"></p>
<p>Ζήνωνος Σώζου 23 - 1075 Λευκωσία</p>
<p>τηλ.: +357-22761530</p>
<p>fax: +357-22764559</p>
<p>e-mail: <a href="mailto:info@iac.org.cy">info@iic.org.cy</a></p>
<p>web: <a href="http://www.iac.org.cy" target="_blank">www.iic.org.cy</a></p>
<p></div>
	</li>
		<li class="jp-accordion-item">
		<h3 class="ui-accordion-header ui-helper-reset ui-state-default ui-corner-all"><a href="#">ΤΑΜΕΙΟ ΕΠΑΓΓΕΛΜΑΤΙΚΗΣ ΑΣΦΑΛΙΣΗΣ - ΕΠΙΚΟΥΡΙΣΗΣ ΑΣΦΑΛΙΣΤΩΝ ΚΑΙ ΠΡΟΣΩΠΙΚΟΥ ΑΣΦΑΛΙΣΤΙΚΩΝ ΕΠΙΧΕΙΡΗΣΕΩΝ - ΤΕΑ ΕΑΠΑΕ</a></h3>
    	<div class="ui-accordion-content ui-helper-reset ui-widget-content ui-corner-bottom"></p>
<p>Πατησίων 48 - 10682 Αθήνα</p>
<p>τηλ: 210 8227387</p>
<p>fax: 210 8225136</p>
<p>Web: <a href="http://www.teaeapae.gr/" target="_blank">www.teaeapae.gr</a></p>
<p>e-mail: <a href="mailto:info@teaeapae.gr">info@teaeapae.gr</a></p>
<p></div>
	</li>
		<li class="jp-accordion-item">
		<h3 class="ui-accordion-header ui-helper-reset ui-state-default ui-corner-all"><a href="#">ΕΝΙΑΙΟ ΤΑΜΕΙΟ ΕΠΙΚΟΥΡΙΚΗΣ ΑΣΦΑΛΙΣΗΣ - ΕΤΕΑ</a></h3>
    	<div class="ui-accordion-content ui-helper-reset ui-widget-content ui-corner-bottom"></p>
<p>Φιλελλήνων 13-15 - 10557 Αθήνα (Σύνταγμα)</p>
<p>τηλ:&nbsp;210 3275000</p>
<p>fax:&nbsp;210 3275043</p>
<p>Web:&nbsp;<a href="http://www.etea.gov.gr/tempsite/" target="_blank">www.etea.gov.gr</a></p>
<p></div>
	</li>
		<li class="jp-accordion-item">
		<h3 class="ui-accordion-header ui-helper-reset ui-state-default ui-corner-all"><a href="#">COORDINATORS ΕΡΓΑΣΤΗΡΙΟ ΕΛΕΥΘΕΡΩΝ ΑΣΦΑΛΙΣΤΙΚΩΝ ΣΠΟΥΔΩΝ</a></h3>
    	<div class="ui-accordion-content ui-helper-reset ui-widget-content ui-corner-bottom"></p>
<p>Εθνάρχου Μακαρίου 29 Περιστέρι&nbsp;&nbsp; ΤΚ 12131&nbsp;&nbsp; Αθήνα</p>
<p>Μοναστηρίου 67 Θεσσαλονίκη</p>
<p>τηλ: 210-5734000,210-5715800</p>
<p>fax: 210-5765891</p>
<p>Web:&nbsp;<a href="http://www.coordinators.gr" target="_blank">www.coordinators.gr</a> και <a href="http://www.1co.gr" target="_blank">www.1co.gr</a></p>
<p>e-mail:&nbsp;<a href="mailto:coord@otenet.gr">coord@otenet.gr</a></p>
<p></div>
	</li>
		<li class="jp-accordion-item">
		<h3 class="ui-accordion-header ui-helper-reset ui-state-default ui-corner-all"><a href="#">ΕΥΡΩΠΑΙΚΗ ΕΠΙΣΤΗΜΟΝΙΚΗ ΕΝΩΣΗ ΠΙΣΤΟΠΟΙΗΜΕΝΩΝ E.E.M.C.//MQI</a></h3>
    	<div class="ui-accordion-content ui-helper-reset ui-widget-content ui-corner-bottom"></p>
<p>Εθνάρχου Μακαρίου 29 Περιστέρι - 12131,&nbsp; Αθήνα</p>
<p>τηλ: 210-5761631</p>
<p>e-mail:&nbsp;<a href="mailto:mqi@mqi.gr">mqi@mqi.gr</a></p>
<p></div>
	</li>
		<li class="jp-accordion-item">
		<h3 class="ui-accordion-header ui-helper-reset ui-state-default ui-corner-all"><a href="#">ΕΛΛΗΝΙΚΟ ΙΝΣΤΙΤΟΥΤΟ ΑΣΦΑΛΙΣΤΙΚΩΝ ΣΠΟΥΔΩΝ - Ε.Ι.Α.Σ.</a></h3>
    	<div class="ui-accordion-content ui-helper-reset ui-widget-content ui-corner-bottom"></p>
<p>Λεωφ. Συγγρού 106 - 117 41 Αθήνα</p>
<p>τηλ.: 210 9219 660-666-684</p>
<p>fax: 92.19.917</p>
<p>Web:&nbsp;<a href="http://www.eias.gr" target="_blank">www.eias.gr</a></p>
<p>e-mail:&nbsp;<a href="mailto:eiasinfo@eias.gr">eiasinfo@eias.gr</a><a href="mailto:eiasinfo@eias.gr"></a></p>
<p></div>
	</li>
		<li class="jp-accordion-item">
		<h3 class="ui-accordion-header ui-helper-reset ui-state-default ui-corner-all"><a href="#">Ε.Κ.ΠΟΙ.ΖΩ</a></h3>
    	<div class="ui-accordion-content ui-helper-reset ui-widget-content ui-corner-bottom"></p>
<p><strong>Αθήνα</strong><br />διεύθυνση: Στουρνάρη 17, τηλέφωνο: 210 330.44.44 e-mail: <a href="mailto:info@ekpizo.gr">info@ekpizo.gr</a></p>
<p><strong>Θεσσαλονίκη</strong><br />διεύθυνση: Αριστοτέλους 7, τηλέφωνο: 2310 25.77.76, e-mail: <a href="mailto:ekpizothess@ekpizo.gr">ekpizothess@ekpizo.gr</a></p>
<p><strong>Πάτρα</strong><br />διεύθυνση: Φιλοποίμενος 51, τηλέφωνο: 2610 22.26.26, e-mail: <a href="mailto:ekpizopatras@ekpizo.gr">ekpizopatras@ekpizo.gr</a></p>
<p>Web: <a href="http://www.ekpizo.gr" target="_blank">www.ekpizo.gr</a></p>
<p></div>
	</li>
		<li class="jp-accordion-item">
		<h3 class="ui-accordion-header ui-helper-reset ui-state-default ui-corner-all"><a href="#">Ευρετήριο ΟΤΑ</a></h3>
    	<div class="ui-accordion-content ui-helper-reset ui-widget-content ui-corner-bottom"></p>
<p><a href="http://www.aftodioikisi.gr/euretirio-ota/perifereia-anatolikis-makedonias-thrakis" target="_blank" title="ΠΕΡΙΦΕΡΕΙΑ ΑΝΑΤΟΛΙΚΗΣ ΜΑΚΕΔΟΝΙΑΣ &amp; ΘΡΑΚΗΣ">ΠΕΡΙΦΕΡΕΙΑ ΑΝΑΤΟΛΙΚΗΣ ΜΑΚΕΔΟΝΙΑΣ &amp; ΘΡΑΚΗΣ</a></p>
<p><a href="http://www.aftodioikisi.gr/euretirio-ota/perifereia-kentrikis-makedonias" target="_blank" title="ΠΕΡΙΦΕΡΕΙΑ ΚΕΝΤΡΙΚΗΣ ΜΑΚΕΔΟΝΙΑΣ">ΠΕΡΙΦΕΡΕΙΑ ΚΕΝΤΡΙΚΗΣ ΜΑΚΕΔΟΝΙΑΣ</a></p>
<p><a href="http://www.aftodioikisi.gr/euretirio-ota/perifereia-ditikis-makedonias" target="_blank" title="ΠΕΡΙΦΕΡΕΙΑ ΔΥΤΙΚΗΣ ΜΑΚΕΔΟΝΙΑΣ">ΠΕΡΙΦΕΡΕΙΑ ΔΥΤΙΚΗΣ ΜΑΚΕΔΟΝΙΑΣ</a></p>
<p><a href="http://www.aftodioikisi.gr/euretirio-ota/perifereia-ipeirou" target="_blank" title="ΠΕΡΙΦΕΡΕΙΑ ΗΠΕΙΡΟΥ">ΠΕΡΙΦΕΡΕΙΑ ΗΠΕΙΡΟΥ</a></p>
<p><a href="http://www.aftodioikisi.gr/euretirio-ota/perifereia-thessalias" target="_blank" title="ΠΕΡΙΦΕΡΕΙΑ ΘΕΣΣΑΛΙΑΣ">ΠΕΡΙΦΕΡΕΙΑ ΘΕΣΣΑΛΙΑΣ</a></p>
<p><a href="http://www.aftodioikisi.gr/euretirio-ota/perifereia-ditikis-ellados" target="_blank" title="ΠΕΡΙΦΕΡΕΙΑ ΔΥΤΙΚΗΣ ΕΛΛΑΔΟΣ">ΠΕΡΙΦΕΡΕΙΑ ΔΥΤΙΚΗΣ ΕΛΛΑΔΟΣ</a></p>
<p><a href="http://www.aftodioikisi.gr/euretirio-ota/perifereia-stereas-elladas" target="_blank" title="ΠΕΡΙΦΕΡΕΙΑ ΣΤΕΡΕΑΣ ΕΛΛΑΔΑΣ">ΠΕΡΙΦΕΡΕΙΑ ΣΤΕΡΕΑΣ ΕΛΛΑΔΑΣ</a></p>
<p><a href="http://www.aftodioikisi.gr/euretirio-ota/perifereia-attikis" target="_blank" title="ΠΕΡΙΦΕΡΕΙΑ ΑΤΤΙΚΗΣ">ΠΕΡΙΦΕΡΕΙΑ ΑΤΤΙΚΗΣ</a></p>
<p><a href="http://www.aftodioikisi.gr/euretirio-ota/perifereia-peloponnisou" target="_blank" title="ΠΕΡΙΦΕΡΕΙΑ ΠΕΛΟΠΟΝΝΗΣΟΥ">ΠΕΡΙΦΕΡΕΙΑ ΠΕΛΟΠΟΝΝΗΣΟΥ</a></p>
<p><a href="http://www.aftodioikisi.gr/euretirio-ota/perifereia-voreiou-aigaiou" target="_blank" title="ΠΕΡΙΦΕΡΕΙΑ ΒΟΡΕΙΟΥ ΑΙΓΑΙΟΥ">ΠΕΡΙΦΕΡΕΙΑ ΒΟΡΕΙΟΥ ΑΙΓΑΙΟΥ</a></p>
<p><a href="http://www.aftodioikisi.gr/euretirio-ota/perifereia-notiou-aigaiou" target="_blank" title="ΠΕΡΙΦΕΡΕΙΑ ΝΟΤΙΟΥ ΑΙΓΑΙΟΥ">ΠΕΡΙΦΕΡΕΙΑ ΝΟΤΙΟΥ ΑΙΓΑΙΟΥ</a></p>
<p><a href="http://www.aftodioikisi.gr/euretirio-ota/perifereia-ionion-nison" target="_blank" title="ΠΕΡΙΦΕΡΕΙΑ ΙΟΝΙΩΝ ΝΗΣΩΝ">ΠΕΡΙΦΕΡΕΙΑ ΙΟΝΙΩΝ ΝΗΣΩΝ</a></p>
<p><a href="http://www.aftodioikisi.gr/euretirio-ota/perifereia-kritis" target="_blank" title="ΠΕΡΙΦΕΡΕΙΑ ΚΡΗΤΗΣ">ΠΕΡΙΦΕΡΕΙΑ ΚΡΗΤΗΣ</a></p>
<p></div>
	</li>
		<li class="jp-accordion-item">
		<h3 class="ui-accordion-header ui-helper-reset ui-state-default ui-corner-all"><a href="#">Εφορίες</a></h3>
    	<div class="ui-accordion-content ui-helper-reset ui-widget-content ui-corner-bottom"></p>
<p><a href="http://e-taxis.gr/portal/index.php/el/taxlist-el/taxmap-epir" target="_blank">Πίνακας Εφοριών Ηπείρου</a></p>
<p><a href="http://e-taxis.gr/portal/index.php/el/taxlist-el/taxmap-thes" target="_blank">Πίνακας Εφοριών Θεσσαλίας</a></p>
<p><a href="http://e-taxis.gr/portal/index.php/el/taxlist-el/taxmap-thra" target="_blank">Πίνακας Εφοριών Θράκης</a></p>
<p><a href="http://e-taxis.gr/portal/index.php/el/taxlist-el/taxmap-kri" target="_blank">Πίνακας Εφοριών Κρήτης</a></p>
<p><a href="http://e-taxis.gr/portal/index.php/el/taxlist-el/taxmap-mak" target="_blank">Πίνακας Εφοριών Μακεδονίας</a></p>
<p><a href="http://e-taxis.gr/portal/index.php/el/taxlist-el/taxmap-aig" target="_blank">Πίνακας Εφοριών Νησιών Αιγαίου</a></p>
<p><a href="http://e-taxis.gr/portal/index.php/el/taxlist-el/taxmap-ion" target="_blank">Πίνακας Εφοριών Νησιών Ιονίου</a></p>
<p><a href="http://e-taxis.gr/portal/index.php/el/taxlist-el/taxmap-pel" target="_blank">Πίνακας Εφοριών Πελοποννήσου</a></p>
<p><a href="http://e-taxis.gr/portal/index.php/el/taxlist-el/taxmap-sterev" target="_blank">Πίνακας Εφοριών Στερεάς Ελλάδας και Εύβοιας</a></p>
<p></div>
	</li>
		<li class="jp-accordion-item">
		<h3 class="ui-accordion-header ui-helper-reset ui-state-default ui-corner-all"><a href="#">Ταμεία</a></h3>
    	<div class="ui-accordion-content ui-helper-reset ui-widget-content ui-corner-bottom"></p>
<p><a href="http://www.eopyy.gov.gr/Site/SitesList" target="_blank">Κατάλογος &amp; Διευθύνσεις ΕΟΠΥΥ</a></p>
<p><a href="http://www.ika.gr/gr/infopages/contact/addresses/home.cfm" target="_blank">Κατάλογος &amp; Διευθύνσεις ΙΚΑ - ΕΤΑΜ</a></p>
<p><a href="http://www.oga.gr/attach/DIEY8INSEIS_OGA2016.pdf" target="_blank">Κατάλογος &amp; Διευθύνσεις ΟΓΑ</a></p>
<p><a href="http://www.oaee.gr/phonecatalog.asp" target="_blank">Κατάλογος &amp; Διευθύνσεις ΟΑΕΕ</a></p>
<p><a href="http://www.tayteko.gr/index.php/en/epikoinonia-tayteko" target="_blank">Κατάλογος &amp; Διευθύνσεις ΤΑΥΤΕΚΩ</a></p>
<p><a href="http://www.etaa.gr/index.php?option=com_content&amp;view=article&amp;id=131&amp;Itemid=124" target="_blank">Κατάλογος &amp; Διευθύνσεις ΕΤΑΑ</a></p>
<p><a href="http://www.taisyt.gr/frontoffice/portal.asp?cpage=NODE&amp;cnode=8" target="_blank">Κατάλογος &amp; Διευθύνσεις ΕΤΑΠ-ΜΜΕ</a></p>
<p></div>
	</li>
	</ul></p></div>
		</div>
								
							</div>
				
							<div class="sidebox banner-square">
								
<!-- 300X250_bottom -->
<div id='div-gpt-ad-1383826552837-1' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1383826552837-1'); });
</script>
</div>

							</div>
							<div class="sidebox banner-square">
								
<!-- 300x250_4 -->
<div id='div-gpt-ad-1396435690678-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1396435690678-0'); });
</script>
</div>

							</div>
													</div>	
					</div>
					<div class="bottom">
						<div class="books">
									<div class="moduletable book-wrapper">
							<h3>Βιβλία Εκδόσεων Σπύρου</h3>
						
<div id="k2ModuleBox197" class="k2ItemsBlock  book-wrapper">

	
	  <ul>
        <li class="even" >
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/links/βιβλία/asfalistes-emporoi-kai-istoria-ellhnikoy-ethnoys.html"
  },
  "headline": "Ασφαλιστές Έμποροι και Ιστορία Ελληνικού Έθνους",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr//media/k2/items/cache/6e301689bfd422d7b0beecdd8937c16c_XS.jpg",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2014-04-02 09:14:05",
  "dateModified": "2014-04-03 08:12:01",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>


      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/links/βιβλία/asfalistes-emporoi-kai-istoria-ellhnikoy-ethnoys.html" title="&Alpha;&sigma;&phi;&alpha;&lambda;&iota;&sigma;&tau;έ&sigmaf; Έ&mu;&pi;&omicron;&rho;&omicron;&iota; &kappa;&alpha;&iota; &Iota;&sigma;&tau;&omicron;&rho;ί&alpha; &Epsilon;&lambda;&lambda;&eta;&nu;&iota;&kappa;&omicron;ύ Έ&theta;&nu;&omicron;&upsilon;&sigmaf;">
	      	<img src="/media/k2/items/cache/6e301689bfd422d7b0beecdd8937c16c_XS.jpg" title="&Alpha;&sigma;&phi;&alpha;&lambda;&iota;&sigma;&tau;έ&sigmaf; Έ&mu;&pi;&omicron;&rho;&omicron;&iota; &kappa;&alpha;&iota; &Iota;&sigma;&tau;&omicron;&rho;ί&alpha; &Epsilon;&lambda;&lambda;&eta;&nu;&iota;&kappa;&omicron;ύ Έ&theta;&nu;&omicron;&upsilon;&sigmaf;" alt="&Alpha;&sigma;&phi;&alpha;&lambda;&iota;&sigma;&tau;έ&sigmaf; Έ&mu;&pi;&omicron;&rho;&omicron;&iota; &kappa;&alpha;&iota; &Iota;&sigma;&tau;&omicron;&rho;ί&alpha; &Epsilon;&lambda;&lambda;&eta;&nu;&iota;&kappa;&omicron;ύ Έ&theta;&nu;&omicron;&upsilon;&sigmaf;"/>
	      </a>
	      
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd" >
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/links/βιβλία/patrokosmas-o-aitwlos-erga-kai-hmeres.html"
  },
  "headline": "ΠΑΤΡΟΚΟΣΜΑΣ ο ΑΙΤΩΛΟΣ - έργα και ημέρες",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr//media/k2/items/cache/02ea55c1baf44dc32c274776b0b8753a_XS.jpg",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2014-03-05 10:50:22",
  "dateModified": "2014-03-05 10:55:34",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>


      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/links/βιβλία/patrokosmas-o-aitwlos-erga-kai-hmeres.html" title="&Pi;&Alpha;&Tau;&Rho;&Omicron;&Kappa;&Omicron;&Sigma;&Mu;&Alpha;&Sigma; &omicron; &Alpha;&Iota;&Tau;&Omega;&Lambda;&Omicron;&Sigma; - έ&rho;&gamma;&alpha; &kappa;&alpha;&iota; &eta;&mu;έ&rho;&epsilon;&sigmaf;">
	      	<img src="/media/k2/items/cache/02ea55c1baf44dc32c274776b0b8753a_XS.jpg" title="&Pi;&Alpha;&Tau;&Rho;&Omicron;&Kappa;&Omicron;&Sigma;&Mu;&Alpha;&Sigma; &omicron; &Alpha;&Iota;&Tau;&Omega;&Lambda;&Omicron;&Sigma; - έ&rho;&gamma;&alpha; &kappa;&alpha;&iota; &eta;&mu;έ&rho;&epsilon;&sigmaf;" alt="&Pi;&Alpha;&Tau;&Rho;&Omicron;&Kappa;&Omicron;&Sigma;&Mu;&Alpha;&Sigma; &omicron; &Alpha;&Iota;&Tau;&Omega;&Lambda;&Omicron;&Sigma; - έ&rho;&gamma;&alpha; &kappa;&alpha;&iota; &eta;&mu;έ&rho;&epsilon;&sigmaf;"/>
	      </a>
	      
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even" >
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/links/βιβλία/to-dikaiwma-sthn-apotychia.html"
  },
  "headline": "Το δικαίωμα στην αποτυχία!",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr//media/k2/items/cache/ddf9c10c93a7ef269b97c858cda092a1_XS.jpg",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2014-03-05 10:55:40",
  "dateModified": "2014-03-05 10:55:40",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>


      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/links/βιβλία/to-dikaiwma-sthn-apotychia.html" title="&Tau;&omicron; &delta;&iota;&kappa;&alpha;ί&omega;&mu;&alpha; &sigma;&tau;&eta;&nu; &alpha;&pi;&omicron;&tau;&upsilon;&chi;ί&alpha;!">
	      	<img src="/media/k2/items/cache/ddf9c10c93a7ef269b97c858cda092a1_XS.jpg" title="&Tau;&omicron; &delta;&iota;&kappa;&alpha;ί&omega;&mu;&alpha; &sigma;&tau;&eta;&nu; &alpha;&pi;&omicron;&tau;&upsilon;&chi;ί&alpha;!" alt="&Tau;&omicron; &delta;&iota;&kappa;&alpha;ί&omega;&mu;&alpha; &sigma;&tau;&eta;&nu; &alpha;&pi;&omicron;&tau;&upsilon;&chi;ί&alpha;!"/>
	      </a>
	      
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd" >
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/links/βιβλία/to-bhma.html"
  },
  "headline": "ΤΟ ΒΗΜΑ",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr//media/k2/items/cache/88733a468dc3f4dd492a7f111e953d5b_XS.jpg",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2014-03-05 10:57:56",
  "dateModified": "2014-03-05 10:57:56",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>


      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/links/βιβλία/to-bhma.html" title="&Tau;&Omicron; &Beta;&Eta;&Mu;&Alpha;">
	      	<img src="/media/k2/items/cache/88733a468dc3f4dd492a7f111e953d5b_XS.jpg" title="&Tau;&Omicron; &Beta;&Eta;&Mu;&Alpha;" alt="&Tau;&Omicron; &Beta;&Eta;&Mu;&Alpha;"/>
	      </a>
	      
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even" >
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/links/βιβλία/to-stoichhma-stis-pwlhseis-dwro-theoy.html"
  },
  "headline": "Το στοίχημα στις πωλήσεις - Δώρο Θεού;",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr//media/k2/items/cache/da0ca9d7e343df28bf44aa34ecfb469d_XS.jpg",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2014-03-05 10:58:42",
  "dateModified": "2014-03-05 10:58:42",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>


      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/links/βιβλία/to-stoichhma-stis-pwlhseis-dwro-theoy.html" title="&Tau;&omicron; &sigma;&tau;&omicron;ί&chi;&eta;&mu;&alpha; &sigma;&tau;&iota;&sigmaf; &pi;&omega;&lambda;ή&sigma;&epsilon;&iota;&sigmaf; - &Delta;ώ&rho;&omicron; &Theta;&epsilon;&omicron;ύ;">
	      	<img src="/media/k2/items/cache/da0ca9d7e343df28bf44aa34ecfb469d_XS.jpg" title="&Tau;&omicron; &sigma;&tau;&omicron;ί&chi;&eta;&mu;&alpha; &sigma;&tau;&iota;&sigmaf; &pi;&omega;&lambda;ή&sigma;&epsilon;&iota;&sigmaf; - &Delta;ώ&rho;&omicron; &Theta;&epsilon;&omicron;ύ;" alt="&Tau;&omicron; &sigma;&tau;&omicron;ί&chi;&eta;&mu;&alpha; &sigma;&tau;&iota;&sigmaf; &pi;&omega;&lambda;ή&sigma;&epsilon;&iota;&sigmaf; - &Delta;ώ&rho;&omicron; &Theta;&epsilon;&omicron;ύ;"/>
	      </a>
	      
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd" >
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/links/βιβλία/christoygenniatika-dihghmata.html"
  },
  "headline": "ΧΡΙΣΤΟΥΓΕΝΝΙΑΤΙΚΑ ΔΙΗΓΗΜΑΤΑ",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr//media/k2/items/cache/b0cce433046d48b2508e9c845fc82e06_XS.jpg",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2014-03-05 10:59:50",
  "dateModified": "2014-03-05 10:59:50",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>


      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/links/βιβλία/christoygenniatika-dihghmata.html" title="&Chi;&Rho;&Iota;&Sigma;&Tau;&Omicron;&Upsilon;&Gamma;&Epsilon;&Nu;&Nu;&Iota;&Alpha;&Tau;&Iota;&Kappa;&Alpha; &Delta;&Iota;&Eta;&Gamma;&Eta;&Mu;&Alpha;&Tau;&Alpha;">
	      	<img src="/media/k2/items/cache/b0cce433046d48b2508e9c845fc82e06_XS.jpg" title="&Chi;&Rho;&Iota;&Sigma;&Tau;&Omicron;&Upsilon;&Gamma;&Epsilon;&Nu;&Nu;&Iota;&Alpha;&Tau;&Iota;&Kappa;&Alpha; &Delta;&Iota;&Eta;&Gamma;&Eta;&Mu;&Alpha;&Tau;&Alpha;" alt="&Chi;&Rho;&Iota;&Sigma;&Tau;&Omicron;&Upsilon;&Gamma;&Epsilon;&Nu;&Nu;&Iota;&Alpha;&Tau;&Iota;&Kappa;&Alpha; &Delta;&Iota;&Eta;&Gamma;&Eta;&Mu;&Alpha;&Tau;&Alpha;"/>
	      </a>
	      
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even" >
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/links/βιβλία/iera-monh-agioy-pantelehmonos-pentelhs.html"
  },
  "headline": "ΙΕΡΑ ΜΟΝΗ ΑΓΙΟΥ ΠΑΝΤΕΛΕΗΜΟΝΟΣ ΠΕΝΤΕΛΗΣ",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr//media/k2/items/cache/0aa6caa5e2e155a77ce8e394bfcc9268_XS.jpg",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2014-03-05 11:01:06",
  "dateModified": "2014-03-05 11:01:06",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>


      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/links/βιβλία/iera-monh-agioy-pantelehmonos-pentelhs.html" title="&Iota;&Epsilon;&Rho;&Alpha; &Mu;&Omicron;&Nu;&Eta; &Alpha;&Gamma;&Iota;&Omicron;&Upsilon; &Pi;&Alpha;&Nu;&Tau;&Epsilon;&Lambda;&Epsilon;&Eta;&Mu;&Omicron;&Nu;&Omicron;&Sigma; &Pi;&Epsilon;&Nu;&Tau;&Epsilon;&Lambda;&Eta;&Sigma;">
	      	<img src="/media/k2/items/cache/0aa6caa5e2e155a77ce8e394bfcc9268_XS.jpg" title="&Iota;&Epsilon;&Rho;&Alpha; &Mu;&Omicron;&Nu;&Eta; &Alpha;&Gamma;&Iota;&Omicron;&Upsilon; &Pi;&Alpha;&Nu;&Tau;&Epsilon;&Lambda;&Epsilon;&Eta;&Mu;&Omicron;&Nu;&Omicron;&Sigma; &Pi;&Epsilon;&Nu;&Tau;&Epsilon;&Lambda;&Eta;&Sigma;" alt="&Iota;&Epsilon;&Rho;&Alpha; &Mu;&Omicron;&Nu;&Eta; &Alpha;&Gamma;&Iota;&Omicron;&Upsilon; &Pi;&Alpha;&Nu;&Tau;&Epsilon;&Lambda;&Epsilon;&Eta;&Mu;&Omicron;&Nu;&Omicron;&Sigma; &Pi;&Epsilon;&Nu;&Tau;&Epsilon;&Lambda;&Eta;&Sigma;"/>
	      </a>
	      
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd lastItem" >
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/links/βιβλία/pros-filipphsioys-epistolh-apostoloy-payloy.html"
  },
  "headline": "Προς Φιλιππησίους Επιστολή - Αποστόλου Παύλου",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr//media/k2/items/cache/e12f78559bddc7cb63d783e9daddafcf_XS.jpg",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2014-03-05 11:17:55",
  "dateModified": "2014-03-05 11:17:55",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>


      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/links/βιβλία/pros-filipphsioys-epistolh-apostoloy-payloy.html" title="&Pi;&rho;&omicron;&sigmaf; &Phi;&iota;&lambda;&iota;&pi;&pi;&eta;&sigma;ί&omicron;&upsilon;&sigmaf; &Epsilon;&pi;&iota;&sigma;&tau;&omicron;&lambda;ή - &Alpha;&pi;&omicron;&sigma;&tau;ό&lambda;&omicron;&upsilon; &Pi;&alpha;ύ&lambda;&omicron;&upsilon;">
	      	<img src="/media/k2/items/cache/e12f78559bddc7cb63d783e9daddafcf_XS.jpg" title="&Pi;&rho;&omicron;&sigmaf; &Phi;&iota;&lambda;&iota;&pi;&pi;&eta;&sigma;ί&omicron;&upsilon;&sigmaf; &Epsilon;&pi;&iota;&sigma;&tau;&omicron;&lambda;ή - &Alpha;&pi;&omicron;&sigma;&tau;ό&lambda;&omicron;&upsilon; &Pi;&alpha;ύ&lambda;&omicron;&upsilon;" alt="&Pi;&rho;&omicron;&sigmaf; &Phi;&iota;&lambda;&iota;&pi;&pi;&eta;&sigma;ί&omicron;&upsilon;&sigmaf; &Epsilon;&pi;&iota;&sigma;&tau;&omicron;&lambda;ή - &Alpha;&pi;&omicron;&sigma;&tau;ό&lambda;&omicron;&upsilon; &Pi;&alpha;ύ&lambda;&omicron;&upsilon;"/>
	      </a>
	      
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
		</div>
	
						</div>
						<div class="banners-row">
							<div class="left">
								
<!-- 468X60_LEFT -->
<div id='div-gpt-ad-1383826552837-6' style='width:468px; height:60px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1383826552837-6'); });
</script>
</div>

							</div>
							<div class="right">
								
<!-- 468X60_RIGHT -->
<div id='div-gpt-ad-1383826552837-7' style='width:468px; height:60px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1383826552837-7'); });
</script>
</div>

							</div>
						</div>
								
						


						
							
										
					</div>
				</div>
			</div>
			
			<div class="footer">
				<div class="wrapper">
					<div class="footer-links">					
						
<ul >
<li class="item-51 alias-parent-active deeper parent"><a href="/ειδήσεις.html" title="Nextdeal - Κατηγορία Ειδήσεων">Ειδήσεις</a><ul class="submenu"><li class="item-82 active"><a href="/ειδήσεις/ιδιωτική-ασφάλιση.html" title="Nextdeal - Κατηγορία Ειδήσεων για την Ιδιωτική Ασφάλιση">Ιδιωτική Ασφάλιση</a></li><li class="item-54"><a href="/ειδήσεις/κοινωνική-ασφάλιση.html" title="Nextdeal - Κατηγορία Ειδήσεων για την Κοινωνική ασφάλιση">Κοινωνική ασφάλιση</a></li><li class="item-53"><a href="/ειδήσεις/υγεία.html" title="Nextdeal - Κατηγορία Ειδήσεων για την Υγεία">Υγεία</a></li><li class="item-169"><a href="/ειδήσεις/διαμεσολαβούντες.html" title="Nextdeal - Κατηγορία Ειδήσεων για τους Διαμεσολαβούντες">Διαμεσολαβούντες</a></li><li class="item-170"><a href="/ειδήσεις/θεσμικοί-φορείς-–-συνδικαλισμός.html" title="Nextdeal - Κατηγορία Ειδήσεων για τους Θεσμικούς φορείς και τον Συνδικαλισμό">Θεσμικοί φορείς – Συνδικαλισμός</a></li><li class="item-52"><a href="/ειδήσεις/οικονομία.html" title="Nextdeal - Κατηγορία Ειδήσεων για την Οικονομία">Οικονομία</a></li><li class="item-174"><a href="/ειδήσεις/τραπεζικά-νέα.html" title="Nextdeal - Κατηγορία Ειδήσεων για τα Τραπεζικά νέα">Τραπεζικά νέα</a></li><li class="item-56"><a href="/ειδήσεις/καταναλωτικά-νέα.html" title="Nextdeal - Κατηγορία Ειδήσεων για τα Καταναλωτικά νέα">Καταναλωτικά νέα</a></li><li class="item-171"><a href="/ειδήσεις/διεθνή.html" title="Nextdeal - Κατηγορία Ειδήσεων για τα Διεθνή">Διεθνή</a></li><li class="item-83"><a href="/ειδήσεις/κύπρος.html" title="Nextdeal - Κατηγορία Ειδήσεων για την Κύπρο">Κύπρος</a></li><li class="item-62"><a href="/ειδήσεις/ψιλά-γράμματα.html" title="Nextdeal - Κατηγορία Ειδήσεων για τα Ψιλά Γράμματα">Ψιλά Γράμματα</a></li><li class="item-172"><a href="/ειδήσεις/παιδιά-γονείς.html" title="Nextdeal - Κατηγορία Ειδήσεων για την Παιδιά - Γονείς">Παιδιά - Γονείς</a></li><li class="item-84"><a href="/ειδήσεις/εκπαίδευση.html" title="Nextdeal - Κατηγορία Ειδήσεων για την Εκπαίδευση">Εκπαίδευση</a></li><li class="item-173"><a href="/ειδήσεις/news-in-english.html" title="Nextdeal - Newsfeed in English">News in English</a></li></ul></li></ul>

						
<ul >
<li class="item-59 deeper parent"><a href="#" title="Επιλέξτε μία από τις παρακάτω κατηγορίες που αναφέρονται στους καταναλωτές">Καταναλωτής</a><ul class="submenu"><li class="item-64"><a href="/καταναλωτής/απορίες-παράπονα-καταγγελίες.html" title="Nextdeal - Κατηγορία με Απορίες, Παράπονα, Καταγγελίες για τους καταναλωτές">Απορίες, Παράπονα, Καταγγελίες</a></li><li class="item-63"><a href="/καταναλωτής/προϊόντα-bancassurance.html" title="Nextdeal - Κατηγορία Ειδήσεων για τα προϊόντα Bancassurance">Προϊόντα Bancassurance</a></li><li class="item-61"><a href="/καταναλωτής/bank-products.html" title="Nextdeal - Κατηγορία Ειδήσεων για τα Τραπεζικά Προϊόντα">Τραπεζικά Προϊόντα</a></li><li class="item-60"><a href="/καταναλωτής/ασφαλιστικά-προϊόντα.html" title="Nextdeal - Κατηγορία παρουσίασης για Ασφαλιστικά Προϊόντα">Ασφαλιστικά Προϊόντα</a></li></ul></li></ul>

						
<ul >
<li class="item-66 deeper parent"><a href="/links.html" title="Nextdeal - Ενδιαφέροντα links που προτείνει το nextdeal.gr">Links</a><ul class="submenu"><li class="item-71"><a href="/links/brokers.html" title="Nextdeal - Ενδιαφέροντα links για Βrokers που προτείνει το nextdeal.gr">Brokers</a></li><li class="item-70"><a href="/links/rating-agencies.html" title="Nextdeal - Ενδιαφέροντα links για Rating Agencies που προτείνει το nextdeal.gr">Rating Agencies</a></li><li class="item-69"><a href="/links/ενώσεις-οργανισμοί.html" title="Nextdeal - Ενδιαφέροντα links για Ενώσεις &amp; Οργανισμούς που προτείνει το nextdeal.gr">Ενώσεις &amp; Οργανισμοί</a></li><li class="item-68"><a href="/links/ασφάλιση-στον-κόσμο.html" title="Nextdeal - Ενδιαφέροντα links για την Ασφάλιση στον Κόσμο που προτείνει το nextdeal.gr">Ασφάλιση στον Κόσμο</a></li><li class="item-67"><a href="/links/ασφαλιστικές-εταιρείες.html" title="Nextdeal - Ενδιαφέροντα links για Ασφαλιστικές Εταιρείες">Ασφαλιστικές Εταιρίες</a></li></ul></li></ul>
						
						<div class="block contact-us">
						<nav class="footer-menu">
						
<ul >
<li class="item-165"><a href="/εταιρεία.html" title="Nextdeal - Παρουσίαση για τις εκδόσεις Ε. Σπύρου">Εταιρεία</a></li><li class="item-163"><a href="/επικοινωνία.html" title="Nextdeal - Επικοινωνήστε με το nextdeal και τις εκδόσεις Ε. Σπύρου">Επικοινωνία</a></li><li class="item-164"><a href="/όροι-χρήσης.html" title="Nextdeal - ΟΡΟΙ ΧΡΗΣΗΣ για το portal www.nextdeal.gr">Όροι χρήσης</a></li></ul>

						</nav>
							<div itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress">
								<p><span itemprop="streetAddress">Φιλελλήνων 3</span>, <span itemprop="addressLocality">Σύνταγμα</span><br/> 
								<span itemprop="postalCode">10557</span> <span itemprop="addressRegion">Αθήνα</span>,<br/>  
								Τηλ: <span itemprop="telephone">210 3229394</span>,<br/>  
								Fax: <span itemprop="faxNumber">210 3257074</span></p><br/> 
							</div>
						</div>
					</div>
					
					<div class="social">
						<span>follow us on</span>
						<a target="_blank" class="fb" href="https://www.facebook.com/nextdeal.gr" title="Το Fan Page μας στο Facebook">&nbsp;</a>
						<a target="_blank" class="tw" href="https://twitter.com/nextdeal_gr" title="Το Account μας στο Twitter">&nbsp;</a>
					</div>
				</div>
				<div class="copy">
					<div class="wrapper">
						<p>© 2014 <a href="https://plus.google.com/106430538906206429900?rel=author">Nextdeal.gr</a>
 - NEXTDEAL - Η Νο 1 ΕΚΔΟΣΗ ΓΙΑ ΤΗΝ ΑΣΦΑΛΙΣΤΙΚΗ ΑΓΟΡΑ ΚΑΙ ΤΟΝ ΧΡΗΜΑΤΟΟΙΚΟΝΟΜΙΚΟ ΧΩΡΟ - Κ. ΣΠΥΡΟΥ - Ε. ΣΠΥΡΟΥ Ο.Ε.</p>
						<p>Powered by: <a target="_blank"  title="Intros.gr a prime outlet of Web Design and Web Development services shop" href="http://www.intros.gr/">intros.gr</a></p>
					</div>
				</div>
			</div>
		
		</div>
	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
	  ga('create', 'UA-5775228-1', 'nextdeal.gr');
	  ga('send', 'pageview');
	
	</script>
	
	
<script type="application/ld+json">
{
  "@context" : "http://schema.org",
  "@type" : "Organization",
  "name" : "Nextdeal",
  "logo": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
  "url" : "http://www.nextdeal.gr/",
  "sameAs" : [
    "https://www.facebook.com/nextdeal.gr",
    "https://twitter.com/nextdeal_gr",
    "https://plus.google.com/106430538906206429900/posts",
    "https://vimeo.com/user5594086",
    "https://www.linkedin.com/company/nextdeal-gr"
  ]
}
</script>	
	
	</body>
</html>
