<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" dir="ltr" lang="el" >
    <head>
  		<!--[if lt IE 9]>
		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
		<![endif]-->
		
					<meta http-equiv="refresh" content="300">
			
		
		
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
		<meta name="alexaVerifyID" content="7G-LCL9J6JnN1bRTvuMr_WLtetI" />
		<link rel="schema.DC" href="http://purl.org/dc/elements/1.1/">
 		<meta name="DC.Language" content="el" >
  		<meta name="DC.creator" content="https://plus.google.com/106430538906206429900">
  				<link href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,700italic,400,700,300&subset=latin,greek' rel='stylesheet' type='text/css'>
        
        <link rel="stylesheet" href="/templates/custom/css/general.css?version=4" type="text/css" media="screen,projection">
             	
       	
       		<base href="http://www.nextdeal.gr/%CE%B5%CE%B9%CE%B4%CE%AE%CF%83%CE%B5%CE%B9%CF%82/%CE%B9%CE%B4%CE%B9%CF%89%CF%84%CE%B9%CE%BA%CE%AE-%CE%B1%CF%83%CF%86%CE%AC%CE%BB%CE%B9%CF%83%CE%B7/h-dikaiwsh-ths-ethnikhs-asfalistikhs.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Ειδήσεις, Ιδιωτική Ασφάλιση, διασυνοριακές ασφαλίσεις, εταιρική κοινωνική ευθύνη, Eurolife ERB, πωλήσεις ασφαλιστηρίων συμβολαίων, Υδρόγειος Ασφαλιστική, ασφαλιστική αγορά, CNP Assurances, Ασφαλιστικών Διαμεσολαβητών, σφαλιστικό ΝΑΙ, Συνεταιριστική Ασφαλιστική, Νομική Ημερίδα, ασφαλιστική εταιρεία , ευαίσθητα προσωπικά δεδομένα, Ένωσης Ασφαλιστικών Εταιριών Ελλάδος (Ε.Α.Ε.Ε.), Ένωσης Ασφαλιστικών Εταιριών Ελλάδος, Ε.Α.Ε.Ε." />
	<meta name="title" content="Η δικαίωση της Εθνικής Ασφαλιστικής που πρέπει να αναγνωριστεί!" />
	<meta name="author" content="nextdeal.gr" />
	<meta property="og:url" content="http://www.nextdeal.gr/%CE%B5%CE%B9%CE%B4%CE%AE%CF%83%CE%B5%CE%B9%CF%82/%CE%B9%CE%B4%CE%B9%CF%89%CF%84%CE%B9%CE%BA%CE%AE-%CE%B1%CF%83%CF%86%CE%AC%CE%BB%CE%B9%CF%83%CE%B7/h-dikaiwsh-ths-ethnikhs-asfalistikhs.html" />
	<meta property="og:title" content="Η δικαίωση της Εθνικής Ασφαλιστικής που πρέπει να αναγνωριστεί!" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://www.nextdeal.gr/media/k2/items/cache/8ab834044e783d74b93fedc5229b6639_XL.jpg" />
	<meta name="image" content="http://www.nextdeal.gr/media/k2/items/cache/8ab834044e783d74b93fedc5229b6639_XL.jpg" />
	<meta property="og:description" content="Nextdeal - Κατηγορία Ειδήσεων για την Ιδιωτική Ασφάλιση" />
	<meta name="description" content="Nextdeal - Κατηγορία Ειδήσεων για την Ιδιωτική Ασφάλιση" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Η δικαίωση της Εθνικής Ασφαλιστικής που πρέπει να αναγνωριστεί!</title>
	<link href="/templates/custom/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/system/css/modal.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_k2/css/k2.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/jw_allvideos/jw_allvideos/tmpl/Responsive/css/template.css" rel="stylesheet" type="text/css" />
	<link href="http://www.nextdeal.gr/plugins/system/fmalertcookies/assets/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="http://www.nextdeal.gr/plugins/system/fmalertcookies/assets/css/custom.css" rel="stylesheet" type="text/css" />
	<script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
	<script src="/media/system/js/core.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
	<script src="/media/system/js/modal.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/components/com_k2/js/k2.js?v2.6.9&amp;sitepath=/" type="text/javascript"></script>
	<script src="https://www.google.com/recaptcha/api/js/recaptcha_ajax.js" type="text/javascript"></script>
	<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/behaviour.js?v=4.7.0" type="text/javascript"></script>
	<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/wmvplayer/silverlight.js?v=4.7.0" type="text/javascript"></script>
	<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/wmvplayer/wmvplayer.js?v=4.7.0" type="text/javascript"></script>
	<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/quicktimeplayer/ac_quicktime.js?v=4.7.0" type="text/javascript"></script>
	<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/jwplayer/jwplayer.js?v=4.7.0" type="text/javascript"></script>
	<script type="text/javascript">

		jQuery(function($) {
			SqueezeBox.initialize({});
			SqueezeBox.assign($('a.modal').get(), {
				parse: 'rel'
			});
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};
		
		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{	
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;
					
					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
		
				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;
		
					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		
						function showRecaptcha(){
							Recaptcha.create("6Lc0zesSAAAAAFp-jP1QUQPz0Ye16W2dWx9l0WAK ", "recaptcha", {
								theme: "clean"
							});
						}
						$K2(window).load(function() {
							showRecaptcha();
						});
						
					/* JW Player API Key */
					jwplayer.key="plXkZcoHeQXVlRo0nD6AUscwEXmFJCmIpGL3kw==";
				
	</script>
	<script type="text/javascript">
					 var googletag = googletag || {};
					 googletag.cmd = googletag.cmd || [];
					 (function() {
						var gads = document.createElement('script');
						gads.async = true;
						gads.type = 'text/javascript';
						var useSSL = 'https:' == document.location.protocol;
						gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
						var node = document.getElementsByTagName('script')[0];
						node.parentNode.insertBefore(gads, node);
					 
					 })();
				   </script>
	<script type='text/javascript'>
						googletag.cmd.push(function() {
						googletag.defineSlot('/5063735/468X60_RIGHT', [468, 60], 'div-gpt-ad-1383826552837-7').addService(googletag.pubads());
googletag.defineSlot('/5063735/468X60_LEFT', [468, 60], 'div-gpt-ad-1383826552837-6').addService(googletag.pubads());
googletag.defineSlot('/5063735/300x250_4', [300, 250], 'div-gpt-ad-1396435690678-0').addService(googletag.pubads());
googletag.defineSlot('/5063735/300X250_bottom', [300, 250], 'div-gpt-ad-1383826552837-1').addService(googletag.pubads());
googletag.defineSlot('/5063735/300x250_bottom3', [300, 250], 'div-gpt-ad-1383826552837-2').addService(googletag.pubads());
googletag.defineSlot('/5063735/300X250_middle', [300, 250], 'div-gpt-ad-1383826552837-5').addService(googletag.pubads());
googletag.defineSlot('/5063735/300x250_bottom_2', [300, 250], 'div-gpt-ad-1383826552837-3').addService(googletag.pubads());
googletag.defineSlot('/5063735/300x250_inner', [300, 250], 'div-gpt-ad-1383826552837-4').addService(googletag.pubads());
googletag.defineSlot('/5063735/300X250', [300, 250], 'div-gpt-ad-1383826552837-0').addService(googletag.pubads());
googletag.defineSlot('/5063735/468X60-idiotiki', [468, 60], 'div-gpt-ad-1435230729052-0').addService(googletag.pubads());
googletag.defineSlot('/5063735/728x90_top', [728, 90], 'div-gpt-ad-1394187289068-0').addService(googletag.pubads());

						googletag.pubads().enableSingleRequest();
						googletag.enableServices();
						});
					</script>

        
		<!-- Apple icons --> 	
		<link rel="apple-touch-icon" href="/templates/custom/ios/apple-touch-icon.png" />
  		<link rel="apple-touch-icon" sizes="57x57" href="/templates/custom/ios/apple-touch-icon-57x57.png" />
  		<link rel="apple-touch-icon" sizes="72x72" href="/templates/custom/ios/apple-touch-icon-72x72.png" />
  		<link rel="apple-touch-icon" sizes="76x76" href="/templates/custom/ios/apple-touch-icon-76x76.png" />
  		<link rel="apple-touch-icon" sizes="114x114" href="/templates/custom/ios/apple-touch-icon-114x114.png" />
  		<link rel="apple-touch-icon" sizes="120x120" href="/templates/custom/ios/apple-touch-icon-120x120.png" />
  		<link rel="apple-touch-icon" sizes="144x144" href="/templates/custom/ios/apple-touch-icon-144x144.png" />
  		<link rel="apple-touch-icon" sizes="152x152" href="/templates/custom/ios/apple-touch-icon-152x152.png" />
		

		
        <script >jQuery.noConflict();</script>
		<script src="http://code.jquery.com/jquery-1.10.1.min.js"></script>
		<script src="/templates/custom/js/custom.js"></script> 
		<script src="/templates/custom/js/jquery.carouFredSel-6.2.1.js" type="text/javascript" ></script> 
		<script type="text/javascript" src="/modules/mod_k2_drops/lib/ajax.js"></script>
		<script src="/templates/custom/js/jquery.meanmenu.js"></script> 
		


<script>
$(document).ready(function () {
    $('.page .menu').meanmenu(
    	
    	options = {
    	'meanMenuContainer': 'div.page',
    	'meanMenuOpen': "<div class='mean-title'>Ενότητες</div><span /><span /><span />",
    	'meanScreenWidth': "860"
    	}
    );    
     
});
</script>

		<script type="text/javascript">
              //initiating jQuery
              jQuery(function($) {
                $(document).ready( function() {
                  //enabling stickUp on the '.navbar-wrapper' class
                  $('.menus-wrapper').stickUp();
                  //$('.mean-bar').stickUp();
                });
              });

            </script>
	

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
 
fbq('init', '871583402971394');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=871583402971394&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<link rel="stylesheet" href="/plugins/system/accordionplantlight/accordionplantlight/accordionplantlight/../assets/css/ui-lightness/styles.css" type="text/css" /><link rel="stylesheet" href="/plugins/system/accordionplantlight/accordionplantlight/accordionplantlight/../assets/css/accordion.css" type="text/css" /><script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script><script type="text/javascript" src="/plugins/system/accordionplantlight/accordionplantlight/accordionplantlight/../assets/js/jquery.noconflict.js"></script><script type="text/javascript" src="/plugins/system/accordionplantlight/accordionplantlight/accordionplantlight/../assets/js/jquery.accordionlight.min.js?ver=1.2.2"></script><script type="text/javascript">;(window["jpJQuery"] || jQuery)(function($) { $("#accordion589c332a1d0f6").jpAccordionLight({"activeIndex":null,"single":true}); });</script></head>
    
    
<body class=" 79" ><!--googleoff: all--><div class="cadre_alert_cookies" id="cadre_alert_cookies" style="opacity:1;text-align:center; margin:0px;"><div class="cadre_inner_alert_cookies" style="display: inline-block;width: 100%;margin:auto;max-width:100%;background-color: #002f4e;border: 1px solid #cccccc;"><div class="cadre_inner_texte_alert_cookies" style="display: inline-block;padding:10px;color: #ffffff"><div class="cadre_texte pull-left"><p>Χρησιμοποιούμε cookies για την καλύτερη περιήγηση των επισκεπτών στις σελίδες μας. Χρησιμοποιώντας αυτόν τον ιστότοπο, συμφωνείτε με τη χρήση των cookies.</p></div><div class="cadre_bouton pull-left"><div class="pull-left  col-sm-6 btn_close" style="margin:0;text-align:center"><button onclick="CloseCadreAlertCookie();" style="color:#eeeeee" class="btn btn-primary  popup-modal-dismiss">Αποδοχή cookies</button></div><div class="pull-left  col-sm-6 btn_readmore" style="margin:0;text-align:center"><a style="color:#eeeeee" class="btn btn-info  read_more" href="/xrhsh-cookies.html">Μάθετε περισσότερα</a></div></div></div></div></div><!--googleon: all--><script type="text/javascript">/*<![CDATA[*/var name = "fmalertcookies" + "=";var ca = document.cookie.split(";");var acceptCookie = false;for(var i=0; i<ca.length; i++) {var c = ca[i];while (c.charAt(0)==" ") c = c.substring(1);if (c.indexOf(name) == 0){ acceptCookie = true; document.getElementById("cadre_alert_cookies").style.display="none";}}var d = new Date();d.setTime(d.getTime() + (30*(24*60*60*1000)));var expires_cookie = "expires="+d.toUTCString();function CloseCadreAlertCookie(){document.getElementById('cadre_alert_cookies').style.display='none'; document.cookie='fmalertcookies=true; '+expires_cookie+'; path=/';}/*]]>*/</script>
<!-- facebook share-button for items -->	
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- facebook share-button for items -->	

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>	

	


				
		
	<div class="frontheader min-screen">	
		<div class="top wrapper">	
			<div class="logo-row clearfix">
				

<div  >
	<h2><a class="logo" title="Nextdeal - Η πρώτη πηγή ενημέρωσης καταναλωτών για το χρηματοασφαλιστικό χώρο!" href="/index.php"><img title="Nextdeal - Η πρώτη πηγή ενημέρωσης καταναλωτών για το χρηματοασφαλιστικό χώρο!" src="/images/M_images/nextdeal-logo.png" alt="Nextdeal - Η πρώτη πηγή ενημέρωσης καταναλωτών για το χρηματοασφαλιστικό χώρο!" border="0" /></a></h2></div>
											
				
			</div>
		</div>  
	</div>		
	<div class="pre-header">
		<div class="wrapper">
		<div class="searchindex">
			
<div id="k2ModuleBox152" class="search clearfix k2LiveSearchBlock">
	<form action="/ειδήσεις/ιδιωτική-ασφάλιση/search.html" method="get" autocomplete="off" class="k2SearchBlockForm">

		<input type="text" value="Αναζήτηση..." name="searchword" maxlength="20" size="20" alt="αναζήτηση" class="search-field" onblur="if(this.value=='') this.value='Αναζήτηση...';" onfocus="if(this.value=='Αναζήτηση...') this.value='';" />

						<input type="image" value="αναζήτηση" class="button" onclick="this.form.searchword.focus();" src="/images/M_images/search.png" />
				
		<input type="hidden" name="categories" value="" />
						<input type="hidden" name="format" value="html" />
		<input type="hidden" name="t" value="" />
		<input type="hidden" name="tpl" value="search" />
			</form>

		<div class="k2LiveSearchResults"></div>
	</div>
	
		</div>
		<a href="http://www.nextdeal.gr//newsletter.html?ml=1" class="modal_link cboxElement newsletter-register" title="Nextdeal - Εγγραφείτε στο Newsletter μας">Εγγραφείτε στο Newsletter μας</a>
		<!-- AddThis Follow BEGIN -->
		<div class="addthis_toolbox addthis_16x16_style addthis_default_style">
			<a class="addthis_button_facebook_follow" addthis:userid="nextdeal.gr"></a>
			<a class="addthis_button_twitter_follow" addthis:userid="nextdeal_gr"></a>
			<a class="addthis_button_google_follow" addthis:userid="106430538906206429900" rel="Publisher"></a>
			<a class="addthis_button_vimeo_follow" addthis:userid="user5594086"></a>
			<a class="addthis_button_linkedin_follow" addthis:userid="nextdeal-gr" addthis:usertype="company"></a>
			<a class="rss" href="http://nextdeal.gr/%CE%B5%CE%B9%CE%B4%CE%AE%CF%83%CE%B5%CE%B9%CF%82.feed">RSS</a>
		</div>
		<div class="header-date">
			<span class="city">Αθήνα,</span>
			<span class="date">
			09-02-2017			
			</span>
		</div>
		
		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53748dcb2237a446"></script>
		<!-- AddThis Follow END -->
		
		</div>
	</div>
	<div class="frontheader full-screen">	
		<div class="top wrapper">	
			<div class="logo-row clearfix">
				

<div  >
	<h2><a class="logo" title="Nextdeal - Η πρώτη πηγή ενημέρωσης καταναλωτών για το χρηματοασφαλιστικό χώρο!" href="/index.php"><img title="Nextdeal - Η πρώτη πηγή ενημέρωσης καταναλωτών για το χρηματοασφαλιστικό χώρο!" src="/images/M_images/nextdeal-logo.png" alt="Nextdeal - Η πρώτη πηγή ενημέρωσης καταναλωτών για το χρηματοασφαλιστικό χώρο!" border="0" /></a></h2></div>
											
				<div class="banner">
<!-- 728x90_top -->
<div id='div-gpt-ad-1394187289068-0' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1394187289068-0'); });
</script>
</div>
</div>
			</div>
		</div>  
	</div>	      
		<!--toggle skin class on the page element to add/remove the skin-->
		<div class="page">
			<div class="menus-wrapper">
				<div class="menu">
					<div class="wrapper">
						
<ul >
<li class="item-124"><a href="/" title="Nextdeal - Η πρώτη πηγή ενημέρωσης καταναλωτών για το χρηματοασφαλιστικό χώρο!">Αρχική</a></li><li class="item-2 active deeper parent"><a href="/ειδήσεις.html" title="Nextdeal - Κατηγορία Ειδήσεις">Ειδήσεις</a><ul class="submenu"><li class="item-79 current active"><a href="/ειδήσεις/ιδιωτική-ασφάλιση.html" title="Nextdeal - Κατηγορία Ειδήσεων για την Ιδιωτική Ασφάλιση">Ιδιωτική Ασφάλιση</a></li><li class="item-11"><a href="/ειδήσεις/κοινωνική-ασφάλιση.html" title="Nextdeal - Κατηγορία Ειδήσεων για την Κοινωνική ασφάλιση">Κοινωνική ασφάλιση</a></li><li class="item-10"><a href="/ειδήσεις/υγεία.html" title="Nextdeal - Κατηγορία Ειδήσεων για την Υγεία">Υγεία</a></li><li class="item-167"><a href="/ειδήσεις/διαμεσολαβούντες.html" title="Nextdeal - Κατηγορία Ειδήσεων για τους Διαμεσολαβούντες">Διαμεσολαβούντες</a></li><li class="item-168"><a href="/ειδήσεις/θεσμικοί-φορείς-–-συνδικαλισμός.html" title="Nextdeal - Κατηγορία Ειδήσεων για τους Θεσμικούς φορείς και τον Συνδικαλισμό">Θεσμικοί φορείς – Συνδικαλισμός</a></li><li class="item-81"><a href="/ειδήσεις/εκπαίδευση.html" title="Nextdeal - Κατηγορία Ειδήσεων για την Εκπαίδευση">Εκπαίδευση</a></li><li class="item-4"><a href="/ειδήσεις/οικονομία.html" title="Nextdeal - Κατηγορία Ειδήσεων για την Οικονομία">Οικονομία</a></li><li class="item-85"><a href="/ειδήσεις/τραπεζικά-νέα.html" title="Nextdeal - Κατηγορία Ειδήσεων για τα Τραπεζικά νέα">Τραπεζικά νέα</a></li><li class="item-183"><a href="/ειδήσεις/πολιτική.html" >Πολιτική</a></li><li class="item-13"><a href="/ειδήσεις/καταναλωτικά-νέα.html" title="Nextdeal - Κατηγορία Ειδήσεων για τα Καταναλωτικά νέα">Καταναλωτικά νέα</a></li><li class="item-12"><a href="/ειδήσεις/διεθνή.html" title="Nextdeal - Κατηγορία Ειδήσεων για τα Διεθνή">Διεθνή</a></li><li class="item-80"><a href="/ειδήσεις/κύπρος.html" title="Nextdeal - Κατηγορία Ειδήσεων για την Κύπρο">Κύπρος</a></li><li class="item-180"><a href="/ειδήσεις/ευκαιρίες-καριέρας.html" >Ευκαιρίες καριέρας</a></li><li class="item-41"><a href="/ειδήσεις/ψιλά-γράμματα.html" title="Nextdeal - Κατηγορία Ειδήσεων για τα Ψιλά Γράμματα">Ψιλά Γράμματα</a></li><li class="item-178"><a href="/ειδήσεις/πολιτισμός.html" >Πολιτισμός</a></li><li class="item-177"><a href="/ειδήσεις/τεχνολογία.html" >Τεχνολογία</a></li><li class="item-90"><a href="/ειδήσεις/παιδιά-γονείς.html" title="Nextdeal - Κατηγορία Ειδήσεων για την Παιδιά - Γονείς">Παιδιά - Γονείς</a></li><li class="item-92"><a href="/ειδήσεις/news-in-english.html" title="Nextdeal - Newsfeed in English">News in English</a></li><li class="item-233"><a href="/ειδήσεις/protoselida-efimeridon.html" title="Πρωτοσέλιδα εφημερίδων">Πρωτοσέλιδα εφημερίδων</a></li></ul></li><li class="item-16"><a href="/ασφαλιστικές-εταιρίες.html" title="Nextdeal - Λίστα με όλες τις ασφαλιστικές εταιρίες">Ασφαλιστικές Εταιρίες</a></li><li class="item-91"><a href="/πωλήσεις.html" title="Nextdeal - Κατηγορία Ειδήσεων για τις Πωλήσεις">Πωλήσεις</a></li><li class="item-6 deeper parent"><a href="#" title="Επιλέξτε μία από τις παρακάτω κατηγορίες που αναφέρονται στους καταναλωτές">Καταναλωτής</a><ul class="submenu"><li class="item-43"><a href="/καταναλωτής/απορίες-παράπονα-καταγγελίες.html" title="Nextdeal - Κατηγορία με Απορίες, Παράπονα, Καταγγελίες για τους καταναλωτές">Απορίες, Παράπονα, Καταγγελίες</a></li><li class="item-42"><a href="/καταναλωτής/προϊόντα-bancassurance.html" title="Nextdeal - Κατηγορία Ειδήσεων για τα προϊόντα Bancassurance">Προϊόντα Bancassurance</a></li><li class="item-39"><a href="/καταναλωτής/bank-products.html" title="Nextdeal - Κατηγορία Ειδήσεων για τα Τραπεζικά Προϊόντα">Τραπεζικά Προϊόντα</a></li><li class="item-18"><a href="/καταναλωτής/ασφαλιστικά-προϊόντα.html" title="Nextdeal - Κατηγορία παρουσίασης για Ασφαλιστικά Προϊόντα">Ασφαλιστικά Προϊόντα</a></li></ul></li><li class="item-155 deeper parent"><a href="/χρήσιμα.html" title="Nextdeal - Κατηγορία Ειδήσεων με χρήσιμα άρθρα που έχουν επιλεχθεί απο την ομάδα του nextdeal.gr">Χρήσιμα</a><ul class="submenu"><li class="item-156"><a href="/χρήσιμα/ιδιωτική-ασφάλιση.html" title="Nextdeal - Κατηγορία Ειδήσεων με χρήσιμα άρθρα για την Ιδιωτική ασφάλιση">Ιδιωτική ασφάλιση</a></li><li class="item-157"><a href="/χρήσιμα/κοινωνική-ασφάλιση.html" title="Nextdeal - Κατηγορία Ειδήσεων με χρήσιμα άρθρα για την Κοινωνική ασφάλιση">Κοινωνική ασφάλιση</a></li><li class="item-158"><a href="/χρήσιμα/υγεία.html" title="Nextdeal - Κατηγορία Ειδήσεων με χρήσιμα άρθρα για την Υγεία">Υγεία</a></li><li class="item-15"><a href="/χρήσιμα/νομοθεσία-νομολογία.html" title="Nextdeal - Κατηγορία Ειδήσεων με χρήσιμα άρθρα για την Νομοθεσία και την Νομολογία">Νομοθεσία - Νομολογία</a></li></ul></li><li class="item-9 deeper parent"><a href="/video-list.html" title="Nextdeal - Κατηγορία με τα Video του Nextdeal.gr από εκδηλώσεις, συνεντεύξεις, κ.α.">Video</a><ul class="submenu"><li class="item-182"><a href="/video-list/ενημέρωση.html" >Ενημέρωση</a></li><li class="item-179"><a href="/video-list/nextdeal-tv.html" >Nextdeal – Τηλεόραση</a></li></ul></li><li class="item-8 deeper parent"><a href="/links.html" title="Nextdeal - Ενδιαφέροντα links που προτείνει το nextdeal.gr">Links</a><ul class="submenu"><li class="item-38"><a href="/links/brokers.html" title="Nextdeal - Ενδιαφέροντα links για Βrokers που προτείνει το nextdeal.gr">Brokers</a></li><li class="item-37"><a href="/links/rating-agencies.html" title="Nextdeal - Ενδιαφέροντα links για Rating Agencies που προτείνει το nextdeal.gr">Rating Agencies</a></li><li class="item-36"><a href="/links/ενώσεις-οργανισμοί.html" title="Nextdeal - Ενδιαφέροντα links για Ενώσεις &amp; Οργανισμούς που προτείνει το nextdeal.gr">Ενώσεις &amp; Οργανισμοί</a></li><li class="item-35"><a href="/links/ασφάλιση-στον-κόσμο.html" title="Nextdeal - Ενδιαφέροντα links για την Ασφάλιση στον Κόσμο που προτείνει το nextdeal.gr">Ασφάλιση στον Κόσμο</a></li><li class="item-175"><a href="/links/ασφαλιστικές-εταιρείες.html" title="Nextdeal - Ενδιαφέροντα links για Ασφαλιστικές Εταιρείες">Ασφαλιστικές Εταιρείες</a></li><li class="item-176"><a href="/links/βιβλία.html" >Βιβλία</a></li></ul></li><li class="item-181"><a href="http://www.wraasfalisis.gr" target="_blank">Ώρα Ασφάλισης</a></li></ul>

					</div>
				</div>
				<div class="secondary-menu">
					<div class="wrapper">
					 	
<ul >
<li class="item-193"><a href="/diamesolavountes.html" >Διαμεσολαβούντες</a></li><li class="item-184"><a href="/politismos.html" >Πολιτισμός</a></li><li class="item-185"><a href="/tehnologia.html" >Τεχνολογία</a></li><li class="item-186"><a href="/politiki.html" >Πολιτική</a></li><li class="item-187"><a href="/aytokinito.html" >Αυτοκίνητο</a></li><li class="item-188"><a href="/paidia-goneis.html" >Παιδιά - Γονείς</a></li><li class="item-189"><a href="/eykairies-karieras.html" >Ευκαιρίες Καριέρας</a></li><li class="item-190"><a href="/kypros.html" >Κύπρος</a></li><li class="item-191"><a href="/dimoskopiseis.html" >Δημοσκοπήσεις</a></li><li class="item-45"><a href="/newsletter.html" title="Nextdeal - Εγγραφείτε στο Newsletter μας" onclick="window.open(this.href, 'targetWindow', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,'); return false;">Newsletter</a></li></ul>

					</div>
				</div>
			</div>
			<div class="clr"></div>
			<div class="wrapper">				
				
				
				 
				
				
				
								
				 
				
				<div class="clr"></div>
				<div class="content">
		
					<div class="clearfix">
						<div class="left-col">												
							
							
							
							
							
														
															<script>
//document.getElementsByTagName("head")[0].innerHTML += '<meta property="og:image" content="http://nextdeal.gr/"/>';
</script>


<!-- Start K2 Item Layout -->
<span id="startOfPageId31703"></span>

<div id="k2Container" class=" cat-item">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
		<div class="top">
				<!-- Item category -->
		<h2 class="parent-title">			
			<a href="/ειδήσεις/ιδιωτική-ασφάλιση.html">Ιδιωτική Ασφάλιση</a>
		</h2>
				
		<!-- START: Modules Anywhere -->
<div id="k2ModuleBox138" class="breadcrumb">


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
      "@id": "http://www.nextdeal.gr/",
      "name": "Αρχική"
    }
   },
  {
    "@type": "ListItem",
    "position": 2,
    "item": {
      "@id": "http://www.nextdeal.gr//ειδήσεις.html",
      "name": "Ειδήσεις"
    }
  }
  ,{
    "@type": "ListItem",
    "position": 3,
    "item": {
      "@id": "http://www.nextdeal.gr//ειδήσεις/ιδιωτική-ασφάλιση.html",
      "name": "Ιδιωτική Ασφάλιση"
    }
  }
    ]
}
</script>

	<a title="Αρχική" href="http://www.nextdeal.gr/">Αρχική</a><span class="bcSeparator ">|</span><a href="/ειδήσεις.html">Ειδήσεις</a><span class="bcSeparator ">|</span><a href="/ειδήσεις/ιδιωτική-ασφάλιση.html">Ιδιωτική Ασφάλιση</a><span class="bcSeparator">|</span>Η δικαίωση της Εθνικής Ασφαλιστικής που πρέπει να αναγνωριστεί!</div>


<!-- END: Modules Anywhere -->
		
	</div>
	<div class="header">
				<!-- Date created -->
		<p class="date ">
			<span>Δημοσίευση: </span><span>Πέμπτη, 09 Φεβρουάριος 2017 09:56</span>
		</p>
				
		  		  <!-- Item title -->
		  <h1 class="itemTitle" >
				
			Η δικαίωση της Εθνικής Ασφαλιστικής που πρέπει να αναγνωριστεί!		  </h1>
		  			
				</div>
	<div class="clr"></div>		
	
	<div class="toolbar top">
				  <!-- Author Block -->

						<img class="avatar" src="/media/k2/users/2.png" alt="Nextdeal newsroom" />
			
			<div class="itemAuthorDetails">
			  <h4 class="itemAuthorName">
			  <span> Γράφει:</span><br>
				<a rel="author" class=" author" href="/ειδήσεις/ιδιωτική-ασφάλιση/author/62-nextdeal-newsroom.html">Nextdeal newsroom</a>
			  </h4>

			  
			  
			  
					<!-- K2 Plugins: K2UserDisplay -->
					
			</div>
		  		
		
	<div class="clr"></div>

		<div class="social-actions">
		
						<!-- Twitter Button -->
			<div class="itemTwitterButton">
				<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal">
					Tweet				</a>
				<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
			</div>
						
					<!-- Facebook Button -->
		<div class="itemFacebookButton">
			<div id="fb-root"></div>
			<script type="text/javascript">(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>							
			<div class="fb-like" data-href="https://www.facebook.com/nextdeal.gr" data-width="450" data-layout="button_count" data-show-faces="false" data-send="false"></div>
		</div>
		
				<!-- Google +1 Button -->
		<div class="itemGooglePlusOneButton">
			<g:plusone annotation="inline" width="120"></g:plusone>
			<script type="text/javascript">
			  (function() {
			  	window.___gcfg = {lang: 'en'}; // Define button default language here
			    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			    po.src = 'https://apis.google.com/js/plusone.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
		</div>
				
		<div class="fb-share-button" data-href="/ειδήσεις/ιδιωτική-ασφάλιση/h-dikaiwsh-ths-ethnikhs-asfalistikhs.html" data-type="button"></div>

		<div class="clr"></div>			
		</div>
		<div class="options">
			
						<!-- Print Button -->			
				<a class="print" rel="nofollow" href="/ειδήσεις/ιδιωτική-ασφάλιση/h-dikaiwsh-ths-ethnikhs-asfalistikhs.html?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">&nbsp;</a>			
			
						<!-- Email Button -->			
				<a class="send" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=custom&amp;link=aac55cabec4a66d799addcb06b58e5236c25b71f" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">&nbsp;</a>			
					
		</div>
	</div>



  <div class="itemBody">
  		

	  <!-- Plugins: BeforeDisplayContent -->
	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  	  <!-- Item Image -->
	  <div class="item-img">		  
		  	<a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/8ab834044e783d74b93fedc5229b6639_XL.jpg" title="&Eta; &delta;&iota;&kappa;&alpha;ί&omega;&sigma;&eta; &tau;&eta;&sigmaf; &Epsilon;&theta;&nu;&iota;&kappa;ή&sigmaf; &Alpha;&sigma;&phi;&alpha;&lambda;&iota;&sigma;&tau;&iota;&kappa;ή&sigmaf; &pi;&omicron;&upsilon; &pi;&rho;έ&pi;&epsilon;&iota; &nu;&alpha; &alpha;&nu;&alpha;&gamma;&nu;&omega;&rho;&iota;&sigma;&tau;&epsilon;ί!">
		  		<img rel="image_src" src="/media/k2/items/cache/8ab834044e783d74b93fedc5229b6639_L.jpg" alt="&Eta; &delta;&iota;&kappa;&alpha;ί&omega;&sigma;&eta; &tau;&eta;&sigmaf; &Epsilon;&theta;&nu;&iota;&kappa;ή&sigmaf; &Alpha;&sigma;&phi;&alpha;&lambda;&iota;&sigma;&tau;&iota;&kappa;ή&sigmaf; &pi;&omicron;&upsilon; &pi;&rho;έ&pi;&epsilon;&iota; &nu;&alpha; &alpha;&nu;&alpha;&gamma;&nu;&omega;&rho;&iota;&sigma;&tau;&epsilon;ί!" style="width:400px; height:auto;" />
		  	</a>		 
		  
		  	
	  </div>
	  
	  	  <!-- Item text -->
	  <div class="text-body" >
	  	<p><strong>Η <a href="/%CE%B5%CE%B9%CE%B4%CE%AE%CF%83%CE%B5%CE%B9%CF%82/%CE%B9%CE%B4%CE%B9%CF%89%CF%84%CE%B9%CE%BA%CE%AE-%CE%B1%CF%83%CF%86%CE%AC%CE%BB%CE%B9%CF%83%CE%B7/h-ethnikh-asfalistikh-anakoinwnei-epishma-th-symfwnia-gia-to-chartofylakio-ths-international-life.html" target="_blank" title="Η Εθνική Ασφαλιστική ανακοινώνει επίσημα τη συμφωνία για το χαρτοφυλάκιο της International Life!">επίσημη ανακοίνωση</a> της Εθνικής Ασφαλιστικής για την επίτευξη συμφωνίας για το χαρτοφυλάκιο ασφάλισης υγείας της International Life είναι μία πάρα πολύ θετική εξέλιξη για τον κλάδο της ιδιωτικής ασφάλισης στην Ελλάδα.</strong></p>
<p>&nbsp;</p>
<p>Η αξία της θα «αναγνωρισθεί» όταν θα αρχίσει να υλοποιείται, πρωτίστως από τους ασφαλισμένους κατόχους ασφαλιστηρίων συμβολαίων της<strong> International Life</strong> και είναι σίγουρο ότι θα αποτελέσει πρότυπο και για άλλες περιπτώσεις στο μέλλον, εφόσον βέβαια κριθεί απαραίτητο. Αυτό που πρέπει επίσης να αναγνωρισθεί είναι ότι η συμφωνία <strong>μεταβίβασης του χαρτοφυλακίου </strong>της<strong> International </strong>στην<strong> Εθνική Ασφαλιστική</strong>, αυτή δεν θα ήταν δυνατή χωρίς την ιδιαίτερη ευαισθησία που επέδειξε η διοίκηση και ο μέτοχος της <strong>Εθνικής Ασφαλιστικής</strong>, για το όλο θέμα προκειμένου να δοθεί μία σύννομη λύση προς όφελος των ασφαλισμένων και του κλάδου.</p>
<p>H εφημερίδα Nextdeal έγραφε για την<strong> συμφωνία Εθνικής-International</strong> στο φύλο της Τετάρτης 8/2/2017:</p>
<p style="text-align: center;"><strong>«Τέλος στο σήριαλ</strong></p>
<p>Την ώρα που γράφονταν αυτές οι γραμμές (σ.σ. Τρίτη 7/2/2017) ένα σήριαλ είχε φθάσει στο τέλος του. Πρόκειται για τη συμφωνία<strong> μεταβίβασης του χαρτοφυλακίου</strong> των συμβολαίων υγείας –η ενός μεγάλου μέρους- από την <strong>International Life</strong> στην <strong>Εθνική Ασφαλιστική</strong>. Οι πληροφορίες ανέφεραν ότι η <strong>συμφωνία</strong> έχει επιτευχθεί και θα τεθεί σε ισχύ τυπικά τις επόμενες ημέρες. Θα μπορούσαμε να πούμε τέλος καλό όλα καλά, αν και ποτέ δεν ξέρεις, μέχρι να πέσουν οι υπογραφές, οπότε τότε ισχύει το «από της απομακρύνσεως εκ του ταμείου ουδέν λάθος αναγνωρίζεται».</p>
<p>Όμως όλος ο κλάδος, μηδέ του κλαδικού τύπου εξαιρουμένου, θέλει να είναι αισιόδοξος ότι η συμφωνία θα υλοποιηθεί και πάντα έτσι αντιμετώπιζε το θέμα γιατί προφανώς αναζητά καλές ειδήσεις. Μέσα σε αυτή την μίζερη γενικότερη κατάσταση οποιαδήποτε είδηση θεωρείται καλή και μάλιστα αφορά πολίτες, ασφαλισμένους, που ταλαιπωρούνται τόσο από την γενικότερη οικονομική κατάσταση, μεγεθύνεται μερικές φορές προκειμένου να δώσει ένα αισιόδοξο τόνο στην αγορά. Αισιοδοξία αποπνέει και η είδηση ολοκλήρωσης της <strong>συμφωνίας</strong> για το χαρτοφυλάκιο της<strong> International Life</strong>. Αυτό φάνηκε και στα τηλεφωνήματα που δέχθηκε για το θέμα το nextdeal.gr.</p>
<p>H <strong>συμφωνία</strong> αυτή όμως αναγνωρίζει και τον καθοριστικό ρόλο της <strong>Εθνικής Ασφαλιστικής</strong>. Αν δεν υπήρχε η<strong> Εθνική Ασφαλιστική</strong> η κατάληξη θα ήταν πολύ διαφορετική και πάντως όχι γόνιμη και θετική για τον κλάδο της ιδιωτικής ασφάλισης. Αυτή η ιδιαίτερη ευαισθησία της μεγαλύτερης ασφαλιστικής εταιρείας της χώρας πρέπει να αναγνωρισθεί...»</p>	  </div>
	  	  
	  
	  
	    
		

	  
		

	  <!-- Plugins: AfterDisplayContent -->
	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
  </div>

	<div class="toolbar">
	
			
	
		<div class="social-actions">
		
						<!-- Twitter Button -->
			<div class="itemTwitterButton">
				<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal">
					Tweet				</a>
				<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
			</div>
						
					<!-- Facebook Button -->
		<div class="itemFacebookButton">								
			<div class="fb-like" data-href="https://www.facebook.com/nextdeal.gr" data-width="450" data-layout="button_count" data-show-faces="false" data-send="false"></div>
		</div>
		
				<!-- Google +1 Button -->
		<div class="itemGooglePlusOneButton">
			<g:plusone annotation="inline" width="120"></g:plusone>
			<script type="text/javascript">
			  (function() {
			  	window.___gcfg = {lang: 'en'}; // Define button default language here
			    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			    po.src = 'https://apis.google.com/js/plusone.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
		</div>
				
		<div class="fb-share-button" data-href="/ειδήσεις/ιδιωτική-ασφάλιση/h-dikaiwsh-ths-ethnikhs-asfalistikhs.html" data-type="button"></div>

		<div class="clr"></div>			
		</div>
		<div class="options">
			
						<!-- Print Button -->			
				<a class="print" rel="nofollow" href="/ειδήσεις/ιδιωτική-ασφάλιση/h-dikaiwsh-ths-ethnikhs-asfalistikhs.html?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">&nbsp;</a>			
			
						<!-- Email Button -->			
				<a class="send" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=custom&amp;link=aac55cabec4a66d799addcb06b58e5236c25b71f" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">&nbsp;</a>			
					
		</div>
	</div>
	
	
	
	  <!-- Item comments -->
  

  <div class="item-block">

	  
	  		 <a href="#" name="itemCommentsAnchor" id="itemCommentsAnchor">Σχολίασε το<span>&nbsp;</span></a>
			  <!-- Item comments form -->
	  <div class="itemCommentsForm">
	  	
<h3>Προσθήκη σχολίου</h3>

<p class="itemCommentsFormNotes">
		Βεβαιωθείτε ότι εισάγετε τις (*) απαιτούμενες πληροφορίες, όπου ενδείκνυται. Ο κώδικας HTML δεν επιτρέπεται.	</p>

<form action="/index.php" method="post" id="comment-form" class="form-validate">
	

	<label class="formName" for="userName">Όνομα *</label>
	<input class="inputbox" type="text" name="userName" id="userName" value="εισάγετε το όνομά σας..." onblur="if(this.value=='') this.value='εισάγετε το όνομά σας...';" onfocus="if(this.value=='εισάγετε το όνομά σας...') this.value='';" />

	<label class="formEmail" for="commentEmail">E-mail *</label>
	<input class="inputbox" type="text" name="commentEmail" id="commentEmail" value="εισάγετε την διεύθυνση e-mail σας..." onblur="if(this.value=='') this.value='εισάγετε την διεύθυνση e-mail σας...';" onfocus="if(this.value=='εισάγετε την διεύθυνση e-mail σας...') this.value='';" />

	<label class="formUrl" for="commentURL">URL Ιστότοπου</label>
	<input class="inputbox" type="text" name="commentURL" id="commentURL" value="εισάγετε το URL της ιστοσελίδας σας..."  onblur="if(this.value=='') this.value='εισάγετε το URL της ιστοσελίδας σας...';" onfocus="if(this.value=='εισάγετε το URL της ιστοσελίδας σας...') this.value='';" />
	
	<label class="formComment" for="commentText">Μήνυμα *</label>
	<textarea rows="20" cols="10"  class="inputbox" onblur="if(this.value=='') this.value='πληκτρολογήστε το μήνυμά σας εδώ...';" onfocus="if(this.value=='πληκτρολογήστε το μήνυμά σας εδώ...') this.value='';" name="commentText" id="commentText">πληκτρολογήστε το μήνυμά σας εδώ...</textarea>
	
		<label class="formRecaptcha">Εισάγετε τις δύο λέξεις που βλέπετε παρακάτω</label>
	<div id="recaptcha"></div>
		<div class="clr"></div>

	<input type="submit" class="button" id="submitCommentButton" value="Υποβολή σχολίου" />

	<span id="formLog"></span>

	<input type="hidden" name="option" value="com_k2" />
	<input type="hidden" name="view" value="item" />
	<input type="hidden" name="task" value="comment" />
	<input type="hidden" name="itemID" value="31703" />
	<input type="hidden" name="5e2b9bdf031c27dd9dd3387d3c3c6525" value="1" /></form>
	  </div>
	  
	  
  </div>
    

	
	
	 	
	
	
	   
 
 <!-- START: Modules Anywhere -->
<script>
jQuery(document).ready(function($){
$('head').append('<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">');
});
</script>


<style>
#simple-skin-205 {
	width: 100%;
	height:auto;
	overflow: hidden;
	background: #444444;
	padding: 15px 0;
	margin-bottom: 15px;
}

#simple-skin-205 .slide {
	list-style-type:none;
	display:inline-block;
	height:auto;
	float:left;
	margin:0 8px;
	overflow: hidden;
}

#simple-skin-205 .slidesContainer {
	float:left;
	width:5000px;
	height:auto;
	margin:0;
	padding: 15px 0 0;
	overflow: hidden;
}

#simple-skin-205 .int-details {
	background-color: #fff;
	padding: 7px;
	border-bottom: 2px solid #999;
}

#simple-skin-205 .int-details h4 {
	margin: 0.5em 0;
	font-size: 14px;
	line-height: 20px;
}

#simple-skin-205 .text-center {
	min-height: 80px;
}

#simple-skin-205 a.moduleItemImage {display: block;max-height: 92px;overflow: hidden;}

#simple-skin-205 li.slide a.moduleItemTitle {
	color: #555;
	font-family: 'Open Sans', sans-serif;
	text-decoration: none;
	margin: 5px 0;
	background: none!important;
	font-size: 0.917em;
	font-weight: 600;
	line-height: 14px;
}

#simple-skin-205 li.slide a.moduleItemTitle:hover, #simple-skin-205 li.slide a.moduleItemTitle:visited {color: #5AB7F5;}

#simple-skin-205 .slideText p {
	font-size: 13px;
	line-height: 22px;
	color: #777;
	position: relative;
	margin: 0 0 10px;
}

#simple-skin-205 .TopArrows{
	width: 70px;
	height: 26px;
	position: relative;
	margin-right: 8px;
	float: right;
}

#simple-skin-205 .leftarrow {
	width: 30px;
	height: 28px;
	background: url(http://www.nextdeal.gr/modules/mod_k2_responsive_scroller/tmpl/Default/images/left-arrow.png) no-repeat;
	float:left;
	margin-right: 10px;
}

#simple-skin-205 .left {
	width: 30px;
	height: 28px;
	margin:0;
	cursor: pointer;
}

#simple-skin-205 .rightarrow{
	width: 30px;
	height: 28px;
	background: url(http://www.nextdeal.gr/modules/mod_k2_responsive_scroller/tmpl/Default/images/right-arrow.png) no-repeat;
	float:right;
}

#simple-skin-205 .rightarrow:hover, #simple-skin-205 .leftarrow:hover {
	opacity: .5;
}

#simple-skin-205 .right{
	width: 30px;
	height: 28px;
	cursor: pointer;
}

#simple-skin-205 .slideImage {
	overflow: hidden!important;
	position: relative;
}

#simple-skin-205 .slideImage img {
	max-width: 100%;
	min-height: 92px;
}

#simple-skin-205 .hover-layer {
	width: 100%;
	height: 100%;
	position: absolute;
	top: 0px;
	left: 0px;
	background-color: #52bde9;
	background-color: rgba(75, 75, 75, 0.6);
	z-index: 21;
	-webkit-transition: all 0.2s ease-out;
	-moz-transition: all 0.2s ease-out;
	-o-transition: all 0.2s ease-out;
	-ms-transition: all 0.2s ease-out;
	-moz-opacity: 0;
	filter: alpha(opacity=0);
	opacity: 0;
	-webkit-transform: translateZ(10);
	-webkit-backface-visibility: hidden;
	-webkit-perspective: 1000;
	background: rgba(75, 75, 75, 0.6);
	
}

#simple-skin-205 .hover-layer .hover-icon {
	width: 32px;
	height: 32px;
	background: url(modules/mod_k2_responsive_scroller/tmpl/Default/images/link.png) no-repeat center center;
	-webkit-transition: all 0.2s cubic-bezier(0.175, 0.885, 0.320, 1.275);
	-moz-transition: all 0.2s cubic-bezier(0.175, 0.885, 0.320, 1.275);
	-o-transition: all 0.2s cubic-bezier(0.175, 0.885, 0.320, 1.275);
	-ms-transition: all 0.2s cubic-bezier(0.175, 0.885, 0.320, 1.275);
	-moz-opacity: 0;
	filter: alpha(opacity=0);
	margin: 0 auto;
	position: relative;
	margin-top: 25%;
}

</style>
<script>
jQuery(document).ready(function($){


	
	var start=1;
	var t;
  	var tt;
  	var ttt;
  	var firstTimeout205;
	
	function setDefaultScroller() {
	
	scroller_width = $('#simple-skin-205').width();

	slides_number_simple205 = 4;
		
		
		 
		if(scroller_width<640) 
		{
		slides_number_simple205 =4;
		}
		if(scroller_width<600) 
		{
		slides_number_simple205 =3;
		}
		if(scroller_width<400)
		{
		slides_number_simple205 =2;
		}
		
	
		single_slide_width = (scroller_width-2*8*slides_number_simple205)/slides_number_simple205;
		
	
		$('#simple-skin-205 .slide').css({'width': single_slide_width +'px'}); 
		
		$('#simple-skin-205 .slideImage').css({'width': single_slide_width +'px'});
		
		
		$('#simple-skin-205 li.slide').hover(
				function(){
					$(this).find('.hover-layer').css({'opacity' : '1'});
				},
				function(){
					$(this).find('.hover-layer').css({'opacity' : '0'});
				}
		);
					

   var scrollStep = 1; 
  
  var scrollSpeed = 1000*1;
   

  var autoScroll =0;
  var autoscrollSpeed = 1000*5;
  
  var currentPosition = 0;
  var slideWidth = single_slide_width +2*8;
  
  
  var slides = $('#simple-skin-205 .slide');
 
  
  var numberOfSlides = slides.length;
  
  if (autoScroll!=0){
  firstTimeout205 = setTimeout(automaticScroll,autoscrollSpeed);
  }
  
  if(start==1){
   //Create event listeners for buttons(class.control)
  $('#simple-skin-205 .control').bind('click', clickFunction);
  start=0;
  }
  

    function clickFunction() {
    clearTimeout(t);
    clearTimeout(tt);
    clearTimeout(ttt);
    clearTimeout(firstTimeout205);
    
    
    // Determine new position 
    currentPosition = ($(this).attr('id')=='rightControl-simple-205')
    ? currentPosition+scrollStep : currentPosition-scrollStep;
    
     
    
    if (currentPosition>numberOfSlides-slides_number_simple205){
    
    	if (currentPosition-scrollStep < numberOfSlides-slides_number_simple205) {
    	
    		currentPosition = numberOfSlides-slides_number_simple205;
    	
    	} else {
    	
    		currentPosition = 0;
    	
    	}
    
    } 
    
    
       if (currentPosition<0) {
    
    	if (currentPosition==-scrollStep){
    	
    		currentPosition = numberOfSlides-slides_number_simple205;
    	
    	} else {
    	
    		currentPosition = 0;
    		
    	}
    
    }
		
	
	
     $('#simple-skin-205 .slidesContainer').animate({
        'marginLeft' : (slideWidth)*(-currentPosition)
      }, scrollSpeed);
      
      
    
      
     if(autoScroll!=0){ 
     tt = setTimeout(automaticScroll, autoscrollSpeed);
     
     }

    }
    
    
    function automaticScroll() {
    
    clearTimeout(t);
    clearTimeout(tt);
    clearTimeout(ttt);
    
    currentPosition = currentPosition+scrollStep;
    
    if (currentPosition>numberOfSlides-slides_number_simple205 || currentPosition < 0){
    
    	if (currentPosition-scrollStep < numberOfSlides-slides_number_simple205) {
    	
    		currentPosition = numberOfSlides-slides_number_simple205;
    	
    	} else {
    	
    		currentPosition = -1;
    	
    	}
    
    }
    
    
	
		
	if(currentPosition==-1){
	
	currentPosition=0;
	$('#simple-skin-205 .slidesContainer').animate({
        'marginLeft' : 0
      }, scrollSpeed);
	}

      $('#simple-skin-205 .slidesContainer').animate({
        'marginLeft' : (slideWidth)*(-currentPosition)
      }, scrollSpeed);
      
      
          
      
      t=setTimeout(automaticScroll,autoscrollSpeed); 
       
      clearTimeout(firstTimeout205);	
      
    $(window).blur(function() {
    
    clearTimeout(t);
    clearTimeout(tt);
    clearTimeout(ttt);
    clearTimeout(firstTimeout205);
    
  	});
  	
  	$(window).focus(function() {
  	
  	clearTimeout(t);
    clearTimeout(tt);
    clearTimeout(ttt);
    clearTimeout(firstTimeout205);
    
    ttt=setTimeout(automaticScroll,autoscrollSpeed); 
   
  	});  
      
     
    }
    
    };
    
    setDefaultScroller();

		
		var resizeTimer;
		
		$(window).resize(function() {
			
    		clearTimeout(resizeTimer);
    		clearTimeout(t);
    		clearTimeout(tt);
    		clearTimeout(ttt);
    		clearTimeout(firstTimeout205);
    		
			$('#simple-skin-205 .control').unbind();
			start=1;
    		currentPosition = 0;
    		
    		$('#simple-skin-205 .slidesContainer').css('marginLeft','0');
    		
    		resizeTimer = setTimeout(function(){setDefaultScroller();}, 200);
    		
    		
		});
		
    
      
});


</script>


<!-- @start of JoomlaKit Responsive Scroller module -->

<div class="scroller item-slider" id="simple-skin-205">


<!-- @start of Responsive Scroller Controls -->

<div class="TopArrows">
 	<div class="leftarrow"> 
		<div class="left control" id="leftControl-simple-205"></div>
	</div>
 	<div class="rightarrow"> 
		<div class="right control" id="rightControl-simple-205"></div>
	</div>
</div>
<div class="clr"></div>

<!-- @end of Responsive Scroller Controls -->
	
	  <ul class="slidesContainer" style="margin-left:0">
        
     <li class="slide">

           
	      	      <div class="slideImage">
	      <a class="moduleItemImage" href="/ειδήσεις/θεσμικοί-φορείς-–-συνδικαλισμός/protaseis-esee-ws-antidoto-ston-kindyno-ayxhshs-kataschesewn-kai-pleisthriasmwn-to-2017.html" title="Continue reading &quot;&Pi;&rho;&omicron;&tau;ά&sigma;&epsilon;&iota;&sigmaf; &Epsilon;&Sigma;&Epsilon;&Epsilon; &omega;&sigmaf; &alpha;&nu;&tau;ί&delta;&omicron;&tau;&omicron; &sigma;&tau;&omicron;&nu; &kappa;ί&nu;&delta;&upsilon;&nu;&omicron; &alpha;ύ&xi;&eta;&sigma;&eta;&sigmaf; &kappa;&alpha;&tau;&alpha;&sigma;&chi;έ&sigma;&epsilon;&omega;&nu; &kappa;&alpha;&iota; &pi;&lambda;&epsilon;&iota;&sigma;&tau;&eta;&rho;&iota;&alpha;&sigma;&mu;ώ&nu; &tau;&omicron; 2017!&quot;">
	      	<img src="/media/k2/items/cache/aa99d39ba7177697086b6c5ab75e8209_L.jpg" alt="&Pi;&rho;&omicron;&tau;ά&sigma;&epsilon;&iota;&sigmaf; &Epsilon;&Sigma;&Epsilon;&Epsilon; &omega;&sigmaf; &alpha;&nu;&tau;ί&delta;&omicron;&tau;&omicron; &sigma;&tau;&omicron;&nu; &kappa;ί&nu;&delta;&upsilon;&nu;&omicron; &alpha;ύ&xi;&eta;&sigma;&eta;&sigmaf; &kappa;&alpha;&tau;&alpha;&sigma;&chi;έ&sigma;&epsilon;&omega;&nu; &kappa;&alpha;&iota; &pi;&lambda;&epsilon;&iota;&sigma;&tau;&eta;&rho;&iota;&alpha;&sigma;&mu;ώ&nu; &tau;&omicron; 2017!"/>
	      </a>
	      
	      <div class="hover-layer"> 
	      	<a href="/ειδήσεις/θεσμικοί-φορείς-–-συνδικαλισμός/protaseis-esee-ws-antidoto-ston-kindyno-ayxhshs-kataschesewn-kai-pleisthriasmwn-to-2017.html">
	      		<div class="hover-icon"></div>
	      	</a>
	      </div>
	      </div>
	      	      
	      <div class="int-details">
	      		      	<h4 class="text-center">
      	  	<a class="moduleItemTitle" href="/ειδήσεις/θεσμικοί-φορείς-–-συνδικαλισμός/protaseis-esee-ws-antidoto-ston-kindyno-ayxhshs-kataschesewn-kai-pleisthriasmwn-to-2017.html"> 
      	  	      	  	
      	  	      	 
      	 	Προτάσεις ΕΣΕΕ ως αντίδοτο στον κίνδυνο αύξησης κα...</a>
      	  	</h4>
          	
      	  	      	  </div>
      
            
      
	<div class="clr"></div>
    </li>
        
     <li class="slide">

           
	      	      <div class="slideImage">
	      <a class="moduleItemImage" href="/ειδήσεις/ιδιωτική-ασφάλιση/h-dikaiwsh-ths-ethnikhs-asfalistikhs.html" title="Continue reading &quot;&Eta; &delta;&iota;&kappa;&alpha;ί&omega;&sigma;&eta; &tau;&eta;&sigmaf; &Epsilon;&theta;&nu;&iota;&kappa;ή&sigmaf; &Alpha;&sigma;&phi;&alpha;&lambda;&iota;&sigma;&tau;&iota;&kappa;ή&sigmaf; &pi;&omicron;&upsilon; &pi;&rho;έ&pi;&epsilon;&iota; &nu;&alpha; &alpha;&nu;&alpha;&gamma;&nu;&omega;&rho;&iota;&sigma;&tau;&epsilon;ί!&quot;">
	      	<img src="/media/k2/items/cache/8ab834044e783d74b93fedc5229b6639_L.jpg" alt="&Eta; &delta;&iota;&kappa;&alpha;ί&omega;&sigma;&eta; &tau;&eta;&sigmaf; &Epsilon;&theta;&nu;&iota;&kappa;ή&sigmaf; &Alpha;&sigma;&phi;&alpha;&lambda;&iota;&sigma;&tau;&iota;&kappa;ή&sigmaf; &pi;&omicron;&upsilon; &pi;&rho;έ&pi;&epsilon;&iota; &nu;&alpha; &alpha;&nu;&alpha;&gamma;&nu;&omega;&rho;&iota;&sigma;&tau;&epsilon;ί!"/>
	      </a>
	      
	      <div class="hover-layer"> 
	      	<a href="/ειδήσεις/ιδιωτική-ασφάλιση/h-dikaiwsh-ths-ethnikhs-asfalistikhs.html">
	      		<div class="hover-icon"></div>
	      	</a>
	      </div>
	      </div>
	      	      
	      <div class="int-details">
	      		      	<h4 class="text-center">
      	  	<a class="moduleItemTitle" href="/ειδήσεις/ιδιωτική-ασφάλιση/h-dikaiwsh-ths-ethnikhs-asfalistikhs.html"> 
      	  	      	  	
      	  	      	 
      	 	Η δικαίωση της Εθνικής Ασφαλιστικής που πρέπει να ...</a>
      	  	</h4>
          	
      	  	      	  </div>
      
            
      
	<div class="clr"></div>
    </li>
        
     <li class="slide">

           
	      	      <div class="slideImage">
	      <a class="moduleItemImage" href="/ειδήσεις/ιδιωτική-ασφάλιση/shmera-h-ekdhlwsh-ths-hfpa-gia-to-syntaxiodotiko-me-chorhgo-epikoinwnias-to-nextdeal.html" title="Continue reading &quot;&Sigma;ή&mu;&epsilon;&rho;&alpha; &eta; &epsilon;&kappa;&delta;ή&lambda;&omega;&sigma;&eta; &tau;&eta;&sigmaf; HFPA &gamma;&iota;&alpha; &tau;&omicron; &sigma;&upsilon;&nu;&tau;&alpha;&xi;&iota;&omicron;&delta;&omicron;&tau;&iota;&kappa;ό &mu;&epsilon; &chi;&omicron;&rho;&eta;&gamma;ό &epsilon;&pi;&iota;&kappa;&omicron;&iota;&nu;&omega;&nu;ί&alpha;&sigmaf; &tau;&omicron; NextDeal!&quot;">
	      	<img src="/media/k2/items/cache/99b1217d3613b77c7f53d1ce88b49e93_L.jpg" alt="&Sigma;ή&mu;&epsilon;&rho;&alpha; &eta; &epsilon;&kappa;&delta;ή&lambda;&omega;&sigma;&eta; &tau;&eta;&sigmaf; HFPA &gamma;&iota;&alpha; &tau;&omicron; &sigma;&upsilon;&nu;&tau;&alpha;&xi;&iota;&omicron;&delta;&omicron;&tau;&iota;&kappa;ό &mu;&epsilon; &chi;&omicron;&rho;&eta;&gamma;ό &epsilon;&pi;&iota;&kappa;&omicron;&iota;&nu;&omega;&nu;ί&alpha;&sigmaf; &tau;&omicron; NextDeal!"/>
	      </a>
	      
	      <div class="hover-layer"> 
	      	<a href="/ειδήσεις/ιδιωτική-ασφάλιση/shmera-h-ekdhlwsh-ths-hfpa-gia-to-syntaxiodotiko-me-chorhgo-epikoinwnias-to-nextdeal.html">
	      		<div class="hover-icon"></div>
	      	</a>
	      </div>
	      </div>
	      	      
	      <div class="int-details">
	      		      	<h4 class="text-center">
      	  	<a class="moduleItemTitle" href="/ειδήσεις/ιδιωτική-ασφάλιση/shmera-h-ekdhlwsh-ths-hfpa-gia-to-syntaxiodotiko-me-chorhgo-epikoinwnias-to-nextdeal.html"> 
      	  	      	  	
      	  	      	 
      	 	Σήμερα η εκδήλωση της HFPA για το συνταξιοδοτικό μ...</a>
      	  	</h4>
          	
      	  	      	  </div>
      
            
      
	<div class="clr"></div>
    </li>
        
     <li class="slide">

           
	      	      <div class="slideImage">
	      <a class="moduleItemImage" href="/ειδήσεις/διεθνή/h-allianz-chorhgos-titloy-se-agwnes-drones.html" title="Continue reading &quot;&Eta; Allianz &chi;&omicron;&rho;&eta;&gamma;ό&sigmaf; &tau;ί&tau;&lambda;&omicron;&upsilon; &sigma;&epsilon; &alpha;&gamma;ώ&nu;&epsilon;&sigmaf; drones!&quot;">
	      	<img src="/media/k2/items/cache/7f04524f8b7be118f59903aa1fa0f606_L.jpg" alt="&Eta; Allianz &chi;&omicron;&rho;&eta;&gamma;ό&sigmaf; &tau;ί&tau;&lambda;&omicron;&upsilon; &sigma;&epsilon; &alpha;&gamma;ώ&nu;&epsilon;&sigmaf; drones!"/>
	      </a>
	      
	      <div class="hover-layer"> 
	      	<a href="/ειδήσεις/διεθνή/h-allianz-chorhgos-titloy-se-agwnes-drones.html">
	      		<div class="hover-icon"></div>
	      	</a>
	      </div>
	      </div>
	      	      
	      <div class="int-details">
	      		      	<h4 class="text-center">
      	  	<a class="moduleItemTitle" href="/ειδήσεις/διεθνή/h-allianz-chorhgos-titloy-se-agwnes-drones.html"> 
      	  	      	  	
      	  	      	 
      	 	Η Allianz χορηγός τίτλου σε αγώνες drones!...</a>
      	  	</h4>
          	
      	  	      	  </div>
      
            
      
	<div class="clr"></div>
    </li>
        
     <li class="slide">

           
	      	      <div class="slideImage">
	      <a class="moduleItemImage" href="/ειδήσεις/διεθνή/video-deite-to-eikoniko-moyseio-ths-nn.html" title="Continue reading &quot;Video: &Delta;&epsilon;ί&tau;&epsilon; &tau;&omicron; &epsilon;&iota;&kappa;&omicron;&nu;&iota;&kappa;ό &mu;&omicron;&upsilon;&sigma;&epsilon;ί&omicron; &tau;&eta;&sigmaf; NN!&quot;">
	      	<img src="/media/k2/items/cache/f18db3dfa517bd883b199a941f6f199d_L.jpg" alt="Video: &Delta;&epsilon;ί&tau;&epsilon; &tau;&omicron; &epsilon;&iota;&kappa;&omicron;&nu;&iota;&kappa;ό &mu;&omicron;&upsilon;&sigma;&epsilon;ί&omicron; &tau;&eta;&sigmaf; NN!"/>
	      </a>
	      
	      <div class="hover-layer"> 
	      	<a href="/ειδήσεις/διεθνή/video-deite-to-eikoniko-moyseio-ths-nn.html">
	      		<div class="hover-icon"></div>
	      	</a>
	      </div>
	      </div>
	      	      
	      <div class="int-details">
	      		      	<h4 class="text-center">
      	  	<a class="moduleItemTitle" href="/ειδήσεις/διεθνή/video-deite-to-eikoniko-moyseio-ths-nn.html"> 
      	  	      	  	
      	  	      	 
      	 	Video: Δείτε το εικονικό μουσείο της NN!...</a>
      	  	</h4>
          	
      	  	      	  </div>
      
            
      
	<div class="clr"></div>
    </li>
        
     <li class="slide">

           
	      	      <div class="slideImage">
	      <a class="moduleItemImage" href="/ειδήσεις/ιδιωτική-ασφάλιση/allages-sth-domh-ths-emporikhs-dieythynshs-kai-twn-kladwn.html" title="Continue reading &quot;AIG: &Alpha;&lambda;&lambda;&alpha;&gamma;έ&sigmaf; &sigma;&tau;&eta; &delta;&omicron;&mu;ή &tau;&eta;&sigmaf; &Epsilon;&mu;&pi;&omicron;&rho;&iota;&kappa;ή&sigmaf; &Delta;&iota;&epsilon;ύ&theta;&upsilon;&nu;&sigma;&eta;&sigmaf; &kappa;&alpha;&iota; &tau;&omega;&nu; &Kappa;&lambda;ά&delta;&omega;&nu;!&quot;">
	      	<img src="/media/k2/items/cache/c88b55af988c33e11726dd4e81f91f64_L.jpg" alt="AIG: &Alpha;&lambda;&lambda;&alpha;&gamma;έ&sigmaf; &sigma;&tau;&eta; &delta;&omicron;&mu;ή &tau;&eta;&sigmaf; &Epsilon;&mu;&pi;&omicron;&rho;&iota;&kappa;ή&sigmaf; &Delta;&iota;&epsilon;ύ&theta;&upsilon;&nu;&sigma;&eta;&sigmaf; &kappa;&alpha;&iota; &tau;&omega;&nu; &Kappa;&lambda;ά&delta;&omega;&nu;!"/>
	      </a>
	      
	      <div class="hover-layer"> 
	      	<a href="/ειδήσεις/ιδιωτική-ασφάλιση/allages-sth-domh-ths-emporikhs-dieythynshs-kai-twn-kladwn.html">
	      		<div class="hover-icon"></div>
	      	</a>
	      </div>
	      </div>
	      	      
	      <div class="int-details">
	      		      	<h4 class="text-center">
      	  	<a class="moduleItemTitle" href="/ειδήσεις/ιδιωτική-ασφάλιση/allages-sth-domh-ths-emporikhs-dieythynshs-kai-twn-kladwn.html"> 
      	  	      	  	
      	  	      	 
      	 	AIG: Αλλαγές στη δομή της Εμπορικής Διεύθυνσης και...</a>
      	  	</h4>
          	
      	  	      	  </div>
      
            
      
	<div class="clr"></div>
    </li>
        
     <li class="slide">

           
	      	      <div class="slideImage">
	      <a class="moduleItemImage" href="/ειδήσεις/ιδιωτική-ασφάλιση/h-ethnikh-asfalistikh-anakoinwnei-epishma-th-symfwnia-gia-to-chartofylakio-ths-international-life.html" title="Continue reading &quot;&Eta; &Epsilon;&theta;&nu;&iota;&kappa;ή &Alpha;&sigma;&phi;&alpha;&lambda;&iota;&sigma;&tau;&iota;&kappa;ή &alpha;&nu;&alpha;&kappa;&omicron;&iota;&nu;ώ&nu;&epsilon;&iota; &epsilon;&pi;ί&sigma;&eta;&mu;&alpha; &tau;&eta; &sigma;&upsilon;&mu;&phi;&omega;&nu;ί&alpha; &gamma;&iota;&alpha; &tau;&omicron; &chi;&alpha;&rho;&tau;&omicron;&phi;&upsilon;&lambda;ά&kappa;&iota;&omicron; &tau;&eta;&sigmaf; International Life!&quot;">
	      	<img src="/media/k2/items/cache/86ba303ccdfe9e0290c0f952200b509f_L.jpg" alt="&Eta; &Epsilon;&theta;&nu;&iota;&kappa;ή &Alpha;&sigma;&phi;&alpha;&lambda;&iota;&sigma;&tau;&iota;&kappa;ή &alpha;&nu;&alpha;&kappa;&omicron;&iota;&nu;ώ&nu;&epsilon;&iota; &epsilon;&pi;ί&sigma;&eta;&mu;&alpha; &tau;&eta; &sigma;&upsilon;&mu;&phi;&omega;&nu;ί&alpha; &gamma;&iota;&alpha; &tau;&omicron; &chi;&alpha;&rho;&tau;&omicron;&phi;&upsilon;&lambda;ά&kappa;&iota;&omicron; &tau;&eta;&sigmaf; International Life!"/>
	      </a>
	      
	      <div class="hover-layer"> 
	      	<a href="/ειδήσεις/ιδιωτική-ασφάλιση/h-ethnikh-asfalistikh-anakoinwnei-epishma-th-symfwnia-gia-to-chartofylakio-ths-international-life.html">
	      		<div class="hover-icon"></div>
	      	</a>
	      </div>
	      </div>
	      	      
	      <div class="int-details">
	      		      	<h4 class="text-center">
      	  	<a class="moduleItemTitle" href="/ειδήσεις/ιδιωτική-ασφάλιση/h-ethnikh-asfalistikh-anakoinwnei-epishma-th-symfwnia-gia-to-chartofylakio-ths-international-life.html"> 
      	  	      	  	
      	  	      	 
      	 	Η Εθνική Ασφαλιστική ανακοινώνει επίσημα τη συμφων...</a>
      	  	</h4>
          	
      	  	      	  </div>
      
            
      
	<div class="clr"></div>
    </li>
        
     <li class="slide">

           
	      	      <div class="slideImage">
	      <a class="moduleItemImage" href="/ειδήσεις/ιδιωτική-ασφάλιση/chorwdiakh-anabaptish-sta-tragoydia-toy-mikh.html" title="Continue reading &quot;&Chi;&omicron;&rho;&omega;&delta;&iota;&alpha;&kappa;ή &alpha;&nu;&alpha;&beta;ά&pi;&tau;&iota;&sigma;&eta; &sigma;&tau;&alpha; &tau;&rho;&alpha;&gamma;&omicron;ύ&delta;&iota;&alpha; &tau;&omicron;&upsilon; &Mu;ί&kappa;&eta;!&quot;">
	      	<img src="/media/k2/items/cache/eefab5391aa63558943f15ad7d87d70b_L.jpg" alt="&Chi;&omicron;&rho;&omega;&delta;&iota;&alpha;&kappa;ή &alpha;&nu;&alpha;&beta;ά&pi;&tau;&iota;&sigma;&eta; &sigma;&tau;&alpha; &tau;&rho;&alpha;&gamma;&omicron;ύ&delta;&iota;&alpha; &tau;&omicron;&upsilon; &Mu;ί&kappa;&eta;!"/>
	      </a>
	      
	      <div class="hover-layer"> 
	      	<a href="/ειδήσεις/ιδιωτική-ασφάλιση/chorwdiakh-anabaptish-sta-tragoydia-toy-mikh.html">
	      		<div class="hover-icon"></div>
	      	</a>
	      </div>
	      </div>
	      	      
	      <div class="int-details">
	      		      	<h4 class="text-center">
      	  	<a class="moduleItemTitle" href="/ειδήσεις/ιδιωτική-ασφάλιση/chorwdiakh-anabaptish-sta-tragoydia-toy-mikh.html"> 
      	  	      	  	
      	  	      	 
      	 	Χορωδιακή αναβάπτιση στα τραγούδια του Μίκη!...</a>
      	  	</h4>
          	
      	  	      	  </div>
      
            
      
	<div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
</div>
<!-- @end of JoomlaKit Responsive Scroller -->

<!-- END: Modules Anywhere -->
 

  	<div class="clr"></div>
	<div class="item-block">
			  <!-- Item tags -->
	   <p class="title">Ετικέτες</p>	  
		  <div class="tags">
		    		    <span><a href="/ειδήσεις/ιδιωτική-ασφάλιση/tag/Εθνική%20Ασφαλιστική.html">Εθνική Ασφαλιστική</a></span>
		    		    <span><a href="/ειδήσεις/ιδιωτική-ασφάλιση/tag/μεταβίβαση%20χαρτοφυλακίου%20.html">μεταβίβαση χαρτοφυλακίου </a></span>
		    		    <span><a href="/ειδήσεις/ιδιωτική-ασφάλιση/tag/International%20Life.html">International Life</a></span>
		    		    <span><a href="/ειδήσεις/ιδιωτική-ασφάλιση/tag/συμφωνία.html">συμφωνία</a></span>
		    		  </div>		
	  	  
	  <div class="clr"></div>
	
	</div>
	
	<div class="item-block">
				<!-- Related items by tag -->
		<p class="title">Σχετικά Άρθρα</p>
		<ul class="related">
						<li>				
				
								<p><a class="title" href="/video-list/ενημέρωση/h-ethnikh-asfalistikh-sthrizei-thn-technh.html">Η Εθνική Ασφαλιστική στηρίζει την τέχνη!</a></p>
								
				
								
				
				
				
				
				

				
				
				
							</li>
						<li>				
				
								<p><a class="title" href="/ειδήσεις/ιδιωτική-ασφάλιση/h-ethnikh-asfalistikh-anakoinwnei-epishma-th-symfwnia-gia-to-chartofylakio-ths-international-life.html">Η Εθνική Ασφαλιστική ανακοινώνει επίσημα τη συμφωνία για το χαρτοφυλάκιο της International Life!</a></p>
								
				
								
				
				
				
				
				

				
				
				
							</li>
						<li>				
				
								<p><a class="title" href="/ειδήσεις/ιδιωτική-ασφάλιση/exwdikh-diamartyria-sto-nextdeal-gr-gia-to-thema-«ethnikhs-asfalistikhs-international-life».html">Εξώδικη διαμαρτυρία στο nextdeal.gr για το θέμα «Εθνικής Ασφαλιστικής - International Life»</a></p>
								
				
								
				
				
				
				
				

				
				
				
							</li>
						<li>				
				
								<p><a class="title" href="/ειδήσεις/ιδιωτική-ασφάλιση/h-ethnikh-asfalistikh-diacheirizetai-pleon-ta-symbolaia-ygeias-ths-international-life.html">Η Εθνική Ασφαλιστική θα διαχειρίζεται πλέον τα συμβόλαια υγείας της International Life!</a></p>
								
				
								
				
				
				
				
				

				
				
				
							</li>
						<li>				
				
								<p><a class="title" href="/ειδήσεις/ιδιωτική-ασφάλιση/na-stamathsei-amesa-h-diadikasia-pwlhshs-ths-ethnikhs-asfalistikhs-zhta-apo-thn-komision-o-nikos-choynths.html">Να σταματήσει άμεσα η διαδικασία πώλησης της Εθνικής Ασφαλιστικής ζητά από την Κομισιόν ο Νίκος Χουντής!</a></p>
								
				
								
				
				
				
				
				

				
				
				
							</li>
						<li>				
				
								<p><a class="title" href="/ειδήσεις/ιδιωτική-ασφάλιση/synergasia-ethnikhs-asfalistikhs-me-thn-anwtath-scholh-kalwn-technwn.html">Συνεργασία Εθνικής Ασφαλιστικής με την Ανώτατη Σχολή Καλών Τεχνών</a></p>
								
				
								
				
				
				
				
				

				
				
				
							</li>
						<li>				
				
								<p><a class="title" href="/ειδήσεις/ιδιωτική-ασφάλιση/ellhnokinezikh-syrraxh-gia-thn-ethnikh-asfalistikh.html">Ελληνοκινεζική σύρραξη για την Εθνική Ασφαλιστική!</a></p>
								
				
								
				
				
				
				
				

				
				
				
							</li>
						<li>				
				
								<p><a class="title" href="/ειδήσεις/ιδιωτική-ασφάλιση/metafores-symbolaiwn-international-life-sthn-be-insurance-brokers.html">Μεταφορές συμβολαίων International Life στην Be Insurance Brokers</a></p>
								
				
								
				
				
				
				
				

				
				
				
							</li>
						<li>				
				
								<p><a class="title" href="/ειδήσεις/ιδιωτική-ασφάλιση/nea-symbolaia-stis-asfaliseis-ploiwn-kai-skafwn-apo-thn-ethnikh-asfalistikh.html">Νέα συμβόλαια στις ασφαλίσεις πλοίων και σκαφών από την Εθνική Ασφαλιστική!</a></p>
								
				
								
				
				
				
				
				

				
				
				
							</li>
						<li>				
				
								<p><a class="title" href="/ειδήσεις/ιδιωτική-ασφάλιση/machh-sthn-koryfh-gia-toys-pelates-kladoy-aytokinhtoy-prwth-h-ergo-mazi-me-ate-asfalistikh.html">Μάχη στην κορυφή για τους πελάτες κλάδου αυτοκινήτου. Πρώτη η ERGO μαζί με ΑΤΕ Ασφαλιστική!</a></p>
								
				
								
				
				
				
				
				

				
				
				
							</li>
						<li>				
				
								<p><a class="title" href="/ειδήσεις/ιδιωτική-ασφάλιση/giannhs-petsalakhs-mporei-na-anatrapei-h-diadikasia-pwlhshs-ths-ethnikhs-asfalistikhs.html">Γιάννης Πετσαλάκης: Μπορεί να ανατραπεί η διαδικασία πώλησης της Εθνικής Ασφαλιστικής!</a></p>
								
				
								
				
				
				
				
				

				
				
				
							</li>
						<li>				
				
								<p><a class="title" href="/ειδήσεις/ιδιωτική-ασφάλιση/anoichth-epistolh-theofanh-papanikhta-pros-ton-eykleidh-tsakalwto,-gia-thn-pwlhsh-ths-ethnikhs-asfalistikhs.html">Ανοιχτή επιστολή Θεοφάνη Παπανικήτα προς τον Ευκλείδη Τσακαλώτο, για την πώληση της Εθνικής Ασφαλιστικής!</a></p>
								
				
								
				
				
				
				
				

				
				
				
							</li>
						<li>				
				
								<p><a class="title" href="/ειδήσεις/ιδιωτική-ασφάλιση/o-kinezos-megistanas-poy-thelei-na-ginei-o-asfalisths-toy-notoy.html">O Kινέζος μεγιστάνας που θέλει να γίνει ο ασφαλιστής του Νότου!</a></p>
								
				
								
				
				
				
				
				

				
				
				
							</li>
						<li>				
				
								<p><a class="title" href="/ειδήσεις/οικονομία/symfwnia-elladas-hpa-gia-th-diethnh-forologikh-symmorfwsh.html">Συμφωνία Ελλάδας - ΗΠΑ για τη διεθνή φορολογική συμμόρφωση</a></p>
								
				
								
				
				
				
				
				

				
				
				
							</li>
						<li>				
				
								<p><a class="title" href="/ειδήσεις/θεσμικοί-φορείς-–-συνδικαλισμός/afierwmeno-exairetika-nea-anakoinwsh-toy-syllogoy-ypallhlwn-ethnikhs-asfalistikhs.html">Αφιερωμένο εξαιρετικά... Νέα ανακοίνωση του Συλλόγου Υπαλλήλων Εθνικής Ασφαλιστικής</a></p>
								
				
								
				
				
				
				
				

				
				
				
							</li>
						<li>				
				
								<p><a class="title" href="/ειδήσεις/διεθνή/synergasia-ths-allianz-ston-tomea-toy-bancassurance-se-pente-basikes-agores-ths-asias.html">Συνεργασία της Allianz στον τομέα του bancassurance σε πέντε βασικές αγορές της Ασίας</a></p>
								
				
								
				
				
				
				
				

				
				
				
							</li>
						<li>				
				
								<p><a class="title" href="/ειδήσεις/ιδιωτική-ασφάλιση/tte-kai-allh-paratash-sthn-anastolh-plhrwmwn-apo-thn-international-life.html">ΤτΕ: Και άλλη παράταση στην αναστολή πληρωμών από την International Life!</a></p>
								
				
								
				
				
				
				
				

				
				
				
							</li>
						<li>				
				
								<p><a class="title" href="/ειδήσεις/ιδιωτική-ασφάλιση/ete-sthn-deyterh-fash-o-diagwnismos-gia-ethnikh-asfalistikh.html">ΕΤΕ: Στην δεύτερη φάση ο διαγωνισμός για Εθνική Ασφαλιστική</a></p>
								
				
								
				
				
				
				
				

				
				
				
							</li>
						<li>				
				
								<p><a class="title" href="/ειδήσεις/ιδιωτική-ασφάλιση/to-oristiko-kathysterei-gia-ligo,-ypo-proypotheseis-sta-symbolaia-ygeias-international-life.html">Το οριστικό καθυστερεί για λίγο, υπό προϋποθέσεις στα συμβόλαια υγείας International Life!</a></p>
								
				
								
				
				
				
				
				

				
				
				
							</li>
						<li>				
				
								<p><a class="title" href="/ειδήσεις/διεθνή/h-insurance-europe-chairetizei-th-symfwnia-hpa-ee-gia-tis-antasfaliseis.html">Η Insurance Europe χαιρετίζει τη συμφωνία ΗΠΑ-ΕΕ για τις αντασφαλίσεις</a></p>
								
				
								
				
				
				
				
				

				
				
				
							</li>
					</ul>
	
		</div>
	  

	  
  
  


	

	

  


 

  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->
  
    <!-- K2 Plugins: K2CommentsBlock -->
    
 
 
  
		<!--div class="itemBackToTop">
		<a class="k2Anchor" href="/ειδήσεις/ιδιωτική-ασφάλιση/h-dikaiwsh-ths-ethnikhs-asfalistikhs.html#startOfPageId31703">
			επιστροφή στην κορυφή		</a>
	</div-->
	
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->
<script type="application/ld+json">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</script>


<!-- JoomlaWorks "K2" (v2.6.9) | Learn more about K2 at http://getk2.org -->
														
							<div class="clr"></div>
							
<!-- 468X60-idiotiki -->
<div id='div-gpt-ad-1435230729052-0' style='width:468px; height:60px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435230729052-0'); });
</script>
</div>

							
							
														
							
							
																							
									
							<div class="clearfix">
							
								
							</div>
							
							<div class="clr"></div>					
														
													
							
							
							
								
							
							
													</div>
						
						
						<div class="right-col">
							<div class="sidebox banner-square">
								
<!-- 300X250 -->
<div id='div-gpt-ad-1383826552837-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1383826552837-0'); });
</script>
</div>


<div  >
	<div class="fb-page" data-href="https://www.facebook.com/nextdeal.gr" data-width="300" data-height="500" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="true">
<div class="fb-xfbml-parse-ignore">
<blockquote cite="https://www.facebook.com/nextdeal.gr"><a href="https://www.facebook.com/nextdeal.gr">NEXTDEAL</a></blockquote>
</div>
</div>
<p>&nbsp;</p></div>

							</div>
								
									
						        	
			
<div id="k2ModuleBox141" class="sidebox show" >

	
	  
        
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "VideoObject",
  "name": "&Eta; &Epsilon;&theta;&nu;&iota;&kappa;ή &Alpha;&sigma;&phi;&alpha;&lambda;&iota;&sigma;&tau;&iota;&kappa;ή &sigma;&tau;&eta;&rho;ί&zeta;&epsilon;&iota; &tau;&eta;&nu; &tau;έ&chi;&nu;&eta;!",
  "description": "Η Εθνική Ασφαλιστική στηρίζει την τέχνη!",
  "thumbnailUrl": "http://www.nextdeal.gr/",
  "uploadDate": "2017-02-09 06:18:00"	
}
</script>
    

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
		
	      <div class="moduleItemVideo">
      	

<!-- JoomlaWorks "AllVideos" Plugin (v4.7.0) starts here -->

<div class="avPlayerWrapper avVideo">
	<div class="avPlayerContainer">
		<div id="AVPlayerID_0_fa94abf140f761fbcf2a37ceb0bf11ca" class="avPlayerBlock">
			<iframe src="//www.youtube.com/embed/KjKWVx2O-Kg?rel=0&amp;fs=1&amp;wmode=transparent" width="970" height="500" frameborder="0" allowfullscreen title="JoomlaWorks AllVideos Player"></iframe>					</div>
	</div>
</div>

<!-- JoomlaWorks "AllVideos" Plugin (v4.7.0) ends here -->

      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
            
			  <a class="title" href="/video-list/ενημέρωση/h-ethnikh-asfalistikh-sthrizei-thn-technh.html"><span >Η Εθνική Ασφαλιστική στηρίζει την τέχνη!</span></a>
		  
		  	
        <div class="divider"></div>
    <a class="moduleCustomLink" href="/video-list.html" title="Δείτε όλα τα video">Δείτε όλα τα video</a>
    
    
  
</div>
			
        
		
							
							<div class="sidebox banner-square">
								
<!-- 300x250_inner -->
<div id='div-gpt-ad-1383826552837-4' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1383826552837-4'); });
</script>
</div>

							</div>
							
							<div class="sidebox accordeon ">
								<ul class="feeds">
								
									<li>
												
								
				<h2><strong>Ροή Ειδήσεων</strong><span>&nbsp;</span></h2>			
									
				
					
						        	
			
<div id="k2ModuleBox142" class="text">

	
	  <ul class="data-list">
        <li class="even" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/τεχνολογία/oi-eyrwpaioi-tha-mporoyn-na-chrhsimopoioyn-tis-syndromes-toys-se-diadiktyakes-yphresies-otan-taxideyoyn-entos-ths-ee.html"
  },
  "headline": "Οι Ευρωπαίοι θα μπορούν να χρησιμοποιούν τις συνδρομές τους σε διαδικτυακές υπηρεσίες όταν ταξιδεύουν εντ...",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-02-09 08:18:15",
  "dateModified": "2017-02-09 08:18:15",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >10:18</span></p>
      <h3 ><a class="moduleItemTitle" title="Οι Ευρωπαίοι θα μπορούν να χρησιμοποιούν τις συνδρομές τους σε διαδικτυακές υπηρεσίες όταν ταξιδεύουν εντός της ΕΕ!" href="/ειδήσεις/τεχνολογία/oi-eyrwpaioi-tha-mporoyn-na-chrhsimopoioyn-tis-syndromes-toys-se-diadiktyakes-yphresies-otan-taxideyoyn-entos-ths-ee.html">Οι Ευρωπαίοι θα μπορούν να χρησιμοποιούν τις συνδρομές τους σε διαδικτυακές υπηρεσίες όταν ταξιδεύουν εντός της ΕΕ!</a></h3>
      		   
            
   
    </li>
        <li class="odd" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/θεσμικοί-φορείς-–-συνδικαλισμός/protaseis-esee-ws-antidoto-ston-kindyno-ayxhshs-kataschesewn-kai-pleisthriasmwn-to-2017.html"
  },
  "headline": "Προτάσεις ΕΣΕΕ ως αντίδοτο στον κίνδυνο αύξησης κατασχέσεων και πλειστηριασμών το 2017!",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-02-09 08:06:08",
  "dateModified": "2017-02-09 08:13:12",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >10:06</span></p>
      <h3 ><a class="moduleItemTitle" title="Προτάσεις ΕΣΕΕ ως αντίδοτο στον κίνδυνο αύξησης κατασχέσεων και πλειστηριασμών το 2017!" href="/ειδήσεις/θεσμικοί-φορείς-–-συνδικαλισμός/protaseis-esee-ws-antidoto-ston-kindyno-ayxhshs-kataschesewn-kai-pleisthriasmwn-to-2017.html">Προτάσεις ΕΣΕΕ ως αντίδοτο στον κίνδυνο αύξησης κατασχέσεων και πλειστηριασμών το 2017!</a></h3>
      		   
            
   
    </li>
        <li class="even" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/ιδιωτική-ασφάλιση/h-dikaiwsh-ths-ethnikhs-asfalistikhs.html"
  },
  "headline": "Η δικαίωση της Εθνικής Ασφαλιστικής που πρέπει να αναγνωριστεί!",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-02-09 07:56:44",
  "dateModified": "2017-02-09 08:31:08",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >09:56</span></p>
      <h3 ><a class="moduleItemTitle" title="Η δικαίωση της Εθνικής Ασφαλιστικής που πρέπει να αναγνωριστεί!" href="/ειδήσεις/ιδιωτική-ασφάλιση/h-dikaiwsh-ths-ethnikhs-asfalistikhs.html">Η δικαίωση της Εθνικής Ασφαλιστικής που πρέπει να αναγνωριστεί!</a></h3>
      		   
            
   
    </li>
        <li class="odd" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/ιδιωτική-ασφάλιση/shmera-h-ekdhlwsh-ths-hfpa-gia-to-syntaxiodotiko-me-chorhgo-epikoinwnias-to-nextdeal.html"
  },
  "headline": "Σήμερα η εκδήλωση της HFPA για το συνταξιοδοτικό με χορηγό επικοινωνίας το NextDeal!",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-02-09 07:23:01",
  "dateModified": "2017-02-09 07:56:04",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >09:23</span></p>
      <h3 ><a class="moduleItemTitle" title="Σήμερα η εκδήλωση της HFPA για το συνταξιοδοτικό με χορηγό επικοινωνίας το NextDeal!" href="/ειδήσεις/ιδιωτική-ασφάλιση/shmera-h-ekdhlwsh-ths-hfpa-gia-to-syntaxiodotiko-me-chorhgo-epikoinwnias-to-nextdeal.html">Σήμερα η εκδήλωση της HFPA για το συνταξιοδοτικό με χορηγό επικοινωνίας το NextDeal!</a></h3>
      		   
            
   
    </li>
        <li class="even" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/διεθνή/h-allianz-chorhgos-titloy-se-agwnes-drones.html"
  },
  "headline": "Η Allianz χορηγός τίτλου σε αγώνες drones!",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-02-09 07:02:37",
  "dateModified": "2017-02-09 07:21:28",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >09:02</span></p>
      <h3 ><a class="moduleItemTitle" title="Η Allianz χορηγός τίτλου σε αγώνες drones!" href="/ειδήσεις/διεθνή/h-allianz-chorhgos-titloy-se-agwnes-drones.html">Η Allianz χορηγός τίτλου σε αγώνες drones!</a></h3>
      		   
            
   
    </li>
        <li class="odd" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/διεθνή/video-deite-to-eikoniko-moyseio-ths-nn.html"
  },
  "headline": "Video: Δείτε το εικονικό μουσείο της NN!",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-02-09 06:52:55",
  "dateModified": "2017-02-09 07:01:58",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >08:52</span></p>
      <h3 ><a class="moduleItemTitle" title="Video: Δείτε το εικονικό μουσείο της NN!" href="/ειδήσεις/διεθνή/video-deite-to-eikoniko-moyseio-ths-nn.html">Video: Δείτε το εικονικό μουσείο της NN!</a></h3>
      		   
            
   
    </li>
        <li class="even" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/video-list/ενημέρωση/h-ethnikh-asfalistikh-sthrizei-thn-technh.html"
  },
  "headline": "Η Εθνική Ασφαλιστική στηρίζει την τέχνη!",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-02-09 06:18:00",
  "dateModified": "2017-02-09 06:19:59",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >08:18</span></p>
      <h3 ><a class="moduleItemTitle" title="Η Εθνική Ασφαλιστική στηρίζει την τέχνη!" href="/video-list/ενημέρωση/h-ethnikh-asfalistikh-sthrizei-thn-technh.html">Η Εθνική Ασφαλιστική στηρίζει την τέχνη!</a></h3>
      		   
            
   
    </li>
        <li class="odd" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/ιδιωτική-ασφάλιση/san-shmera-9-febroyarioy-2017.html"
  },
  "headline": "Σαν σήμερα... 9 Φεβρουαρίου",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-02-08 22:00:00",
  "dateModified": "2017-02-08 22:00:00",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >00:00</span></p>
      <h3 ><a class="moduleItemTitle" title="Σαν σήμερα... 9 Φεβρουαρίου" href="/ειδήσεις/ιδιωτική-ασφάλιση/san-shmera-9-febroyarioy-2017.html">Σαν σήμερα... 9 Φεβρουαρίου</a></h3>
      		   
            
   
    </li>
        <li class="even" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/ιδιωτική-ασφάλιση/allages-sth-domh-ths-emporikhs-dieythynshs-kai-twn-kladwn.html"
  },
  "headline": "AIG: Αλλαγές στη δομή της Εμπορικής Διεύθυνσης και των Κλάδων!",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-02-08 13:26:54",
  "dateModified": "2017-02-08 13:48:37",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >08/02</span></p>
      <h3 ><a class="moduleItemTitle" title="AIG: Αλλαγές στη δομή της Εμπορικής Διεύθυνσης και των Κλάδων!" href="/ειδήσεις/ιδιωτική-ασφάλιση/allages-sth-domh-ths-emporikhs-dieythynshs-kai-twn-kladwn.html">AIG: Αλλαγές στη δομή της Εμπορικής Διεύθυνσης και των Κλάδων!</a></h3>
      		   
            
   
    </li>
        <li class="odd" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/aytokinito/to-pio-omorfo-prwtotypo-montelo-toy-2016.html"
  },
  "headline": "Το πιο όμορφο πρωτότυπο μοντέλο του 2016!",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-02-08 13:15:35",
  "dateModified": "2017-02-08 13:25:27",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >08/02</span></p>
      <h3 ><a class="moduleItemTitle" title="Το πιο όμορφο πρωτότυπο μοντέλο του 2016!" href="/aytokinito/to-pio-omorfo-prwtotypo-montelo-toy-2016.html">Το πιο όμορφο πρωτότυπο μοντέλο του 2016!</a></h3>
      		   
            
   
    </li>
        <li class="even" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/ιδιωτική-ασφάλιση/h-ethnikh-asfalistikh-anakoinwnei-epishma-th-symfwnia-gia-to-chartofylakio-ths-international-life.html"
  },
  "headline": "Η Εθνική Ασφαλιστική ανακοινώνει επίσημα τη συμφωνία για το χαρτοφυλάκιο της International Life!",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-02-08 12:47:57",
  "dateModified": "2017-02-08 12:47:57",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >08/02</span></p>
      <h3 ><a class="moduleItemTitle" title="Η Εθνική Ασφαλιστική ανακοινώνει επίσημα τη συμφωνία για το χαρτοφυλάκιο της International Life!" href="/ειδήσεις/ιδιωτική-ασφάλιση/h-ethnikh-asfalistikh-anakoinwnei-epishma-th-symfwnia-gia-to-chartofylakio-ths-international-life.html">Η Εθνική Ασφαλιστική ανακοινώνει επίσημα τη συμφωνία για το χαρτοφυλάκιο της International Life!</a></h3>
      		   
            
   
    </li>
        <li class="odd" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/ιδιωτική-ασφάλιση/chorwdiakh-anabaptish-sta-tragoydia-toy-mikh.html"
  },
  "headline": "Χορωδιακή αναβάπτιση στα τραγούδια του Μίκη!",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-02-08 12:09:02",
  "dateModified": "2017-02-08 12:15:15",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >08/02</span></p>
      <h3 ><a class="moduleItemTitle" title="Χορωδιακή αναβάπτιση στα τραγούδια του Μίκη!" href="/ειδήσεις/ιδιωτική-ασφάλιση/chorwdiakh-anabaptish-sta-tragoydia-toy-mikh.html">Χορωδιακή αναβάπτιση στα τραγούδια του Μίκη!</a></h3>
      		   
            
   
    </li>
        <li class="even" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/διεθνή/video-deite-pws-ginetai-to-underwriting-sthn-ekpomph-top-gear,-toy-bbc.html"
  },
  "headline": "Video: Δείτε πώς γίνεται το underwriting στην εκπομπή Top Gear, του BBC!",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-02-08 11:00:58",
  "dateModified": "2017-02-08 13:28:15",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >08/02</span></p>
      <h3 ><a class="moduleItemTitle" title="Video: Δείτε πώς γίνεται το underwriting στην εκπομπή Top Gear, του BBC!" href="/ειδήσεις/διεθνή/video-deite-pws-ginetai-to-underwriting-sthn-ekpomph-top-gear,-toy-bbc.html">Video: Δείτε πώς γίνεται το underwriting στην εκπομπή Top Gear, του BBC!</a></h3>
      		   
            
   
    </li>
        <li class="odd" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/διεθνή/wfelhmenes-oi-axa,-allianz,-aegon-kai-prudential-apo-parembash-trump.html"
  },
  "headline": "Ωφελημένες οι AXA, Allianz, Aegon και Prudential από παρέμβαση Trump!",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-02-08 10:11:27",
  "dateModified": "2017-02-08 10:16:43",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >08/02</span></p>
      <h3 ><a class="moduleItemTitle" title="Ωφελημένες οι AXA, Allianz, Aegon και Prudential από παρέμβαση Trump!" href="/ειδήσεις/διεθνή/wfelhmenes-oi-axa,-allianz,-aegon-kai-prudential-apo-parembash-trump.html">Ωφελημένες οι AXA, Allianz, Aegon και Prudential από παρέμβαση Trump!</a></h3>
      		   
            
   
    </li>
        <li class="even" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/ιδιωτική-ασφάλιση/nea-yphresia-taxidiwtikhs-asfalishs-apo-tis-ryanair-kai-europ-assistance.html"
  },
  "headline": "Νέα υπηρεσία ταξιδιωτικής ασφάλισης από τις Ryanair και Europ Assistance!",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-02-08 10:04:22",
  "dateModified": "2017-02-08 10:11:04",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >08/02</span></p>
      <h3 ><a class="moduleItemTitle" title="Νέα υπηρεσία ταξιδιωτικής ασφάλισης από τις Ryanair και Europ Assistance!" href="/ειδήσεις/ιδιωτική-ασφάλιση/nea-yphresia-taxidiwtikhs-asfalishs-apo-tis-ryanair-kai-europ-assistance.html">Νέα υπηρεσία ταξιδιωτικής ασφάλισης από τις Ryanair και Europ Assistance!</a></h3>
      		   
            
   
    </li>
        <li class="odd" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/ιδιωτική-ασφάλιση/mh-chasete-to-nextdeal-poy-kykloforei-shmera-sta-periptera-olhs-ths-chwras.html"
  },
  "headline": "Μη χάσετε το NextDeal που κυκλοφορεί σήμερα στα περίπτερα όλης της χώρας!",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-02-08 09:54:48",
  "dateModified": "2017-02-08 09:54:48",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >08/02</span></p>
      <h3 ><a class="moduleItemTitle" title="Μη χάσετε το NextDeal που κυκλοφορεί σήμερα στα περίπτερα όλης της χώρας!" href="/ειδήσεις/ιδιωτική-ασφάλιση/mh-chasete-to-nextdeal-poy-kykloforei-shmera-sta-periptera-olhs-ths-chwras.html">Μη χάσετε το NextDeal που κυκλοφορεί σήμερα στα περίπτερα όλης της χώρας!</a></h3>
      		   
            
   
    </li>
        <li class="even" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/ιδιωτική-ασφάλιση/interasco-sth-giorth-enarxhs-leitoyrgias-ypokatasthmatos-sth-thessalonikh-to-nextdeal.html"
  },
  "headline": "Interasco: Στη γιορτή έναρξης λειτουργίας υποκαταστήματος στη Θεσσαλονίκη το Nextdeal!",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-02-08 08:13:37",
  "dateModified": "2017-02-08 08:20:05",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >08/02</span></p>
      <h3 ><a class="moduleItemTitle" title="Interasco: Στη γιορτή έναρξης λειτουργίας υποκαταστήματος στη Θεσσαλονίκη το Nextdeal!" href="/ειδήσεις/ιδιωτική-ασφάλιση/interasco-sth-giorth-enarxhs-leitoyrgias-ypokatasthmatos-sth-thessalonikh-to-nextdeal.html">Interasco: Στη γιορτή έναρξης λειτουργίας υποκαταστήματος στη Θεσσαλονίκη το Nextdeal!</a></h3>
      		   
            
   
    </li>
        <li class="odd" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/πολιτισμός/oi-radio-arbyla-gia-to-biblio-toy-mikh-theodwrakh.html"
  },
  "headline": "Οι Ράδιο Αρβύλα για το βιβλίο του Μίκη Θεοδωράκη!",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-02-08 08:09:17",
  "dateModified": "2017-02-08 08:31:53",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >08/02</span></p>
      <h3 ><a class="moduleItemTitle" title="Οι Ράδιο Αρβύλα για το βιβλίο του Μίκη Θεοδωράκη!" href="/ειδήσεις/πολιτισμός/oi-radio-arbyla-gia-to-biblio-toy-mikh-theodwrakh.html">Οι Ράδιο Αρβύλα για το βιβλίο του Μίκη Θεοδωράκη!</a></h3>
      		   
            
   
    </li>
        <li class="even" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/ιδιωτική-ασφάλιση/megalh-ayxhsh-apozhmiwsewn-logw-ransomware,-anamenetai-diplasiasmos-toys-to-2017.html"
  },
  "headline": "Μεγάλη αύξηση αποζημιώσεων λόγω ransomware, αναμένεται διπλασιασμός τους το 2017!",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-02-08 07:46:09",
  "dateModified": "2017-02-08 08:10:34",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >08/02</span></p>
      <h3 ><a class="moduleItemTitle" title="Μεγάλη αύξηση αποζημιώσεων λόγω ransomware, αναμένεται διπλασιασμός τους το 2017!" href="/ειδήσεις/ιδιωτική-ασφάλιση/megalh-ayxhsh-apozhmiwsewn-logw-ransomware,-anamenetai-diplasiasmos-toys-to-2017.html">Μεγάλη αύξηση αποζημιώσεων λόγω ransomware, αναμένεται διπλασιασμός τους το 2017!</a></h3>
      		   
            
   
    </li>
        <li class="odd" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/ψιλά-γράμματα/san-shmera-«efyge»-o-«archaggelos-ths-krhths»,-nikos-xyloyrhs.html"
  },
  "headline": "Σαν σήμερα «έφυγε» ο «Αρχάγγελος της Κρήτης», Νίκος Ξυλούρης!",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-02-08 07:39:10",
  "dateModified": "2017-02-08 08:31:09",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >08/02</span></p>
      <h3 ><a class="moduleItemTitle" title="Σαν σήμερα «έφυγε» ο «Αρχάγγελος της Κρήτης», Νίκος Ξυλούρης!" href="/ειδήσεις/ψιλά-γράμματα/san-shmera-«efyge»-o-«archaggelos-ths-krhths»,-nikos-xyloyrhs.html">Σαν σήμερα «έφυγε» ο «Αρχάγγελος της Κρήτης», Νίκος Ξυλούρης!</a></h3>
      		   
            
   
    </li>
        <li class="even" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/χρήσιμα/pws-na-exasfalisete-thn-asfaleia-ston-kybernochwro.html"
  },
  "headline": "Πώς να εξασφαλίσετε την ασφάλεια στον κυβερνοχώρο!",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-02-08 07:18:19",
  "dateModified": "2017-02-08 07:35:32",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >08/02</span></p>
      <h3 ><a class="moduleItemTitle" title="Πώς να εξασφαλίσετε την ασφάλεια στον κυβερνοχώρο!" href="/χρήσιμα/pws-na-exasfalisete-thn-asfaleia-ston-kybernochwro.html">Πώς να εξασφαλίσετε την ασφάλεια στον κυβερνοχώρο!</a></h3>
      		   
            
   
    </li>
        <li class="odd" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/τεχνολογία/accenture-technhth-nohmosynh-kai-platformes-allazoyn-rizika-to-epicheirein.html"
  },
  "headline": "Accenture: Τεχνητή νοημοσύνη και πλατφόρμες αλλάζουν ριζικά το επιχειρείν!",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-02-08 07:01:45",
  "dateModified": "2017-02-08 07:12:57",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >08/02</span></p>
      <h3 ><a class="moduleItemTitle" title="Accenture: Τεχνητή νοημοσύνη και πλατφόρμες αλλάζουν ριζικά το επιχειρείν!" href="/ειδήσεις/τεχνολογία/accenture-technhth-nohmosynh-kai-platformes-allazoyn-rizika-to-epicheirein.html">Accenture: Τεχνητή νοημοσύνη και πλατφόρμες αλλάζουν ριζικά το επιχειρείν!</a></h3>
      		   
            
   
    </li>
        <li class="even" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/κοινωνική-ασφάλιση/«mplokakia»-ta-shmeia-kleidia-kai-oi-pagides.html"
  },
  "headline": "«Μπλοκάκια»: τα σημεία - κλειδιά και οι παγίδες!",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-02-08 06:45:44",
  "dateModified": "2017-02-08 06:54:50",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >08/02</span></p>
      <h3 ><a class="moduleItemTitle" title="«Μπλοκάκια»: τα σημεία - κλειδιά και οι παγίδες!" href="/ειδήσεις/κοινωνική-ασφάλιση/«mplokakia»-ta-shmeia-kleidia-kai-oi-pagides.html">«Μπλοκάκια»: τα σημεία - κλειδιά και οι παγίδες!</a></h3>
      		   
            
   
    </li>
        <li class="odd" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/ιδιωτική-ασφάλιση/211,8-ekat-eyrw-katebale-h-interamerican-se-dikaioychoys-to-2016.html"
  },
  "headline": "211,8 εκατ. ευρώ κατέβαλε η INTERAMERICAN σε δικαιούχους το 2016!",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-02-08 06:21:59",
  "dateModified": "2017-02-08 06:45:16",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >08/02</span></p>
      <h3 ><a class="moduleItemTitle" title="211,8 εκατ. ευρώ κατέβαλε η INTERAMERICAN σε δικαιούχους το 2016!" href="/ειδήσεις/ιδιωτική-ασφάλιση/211,8-ekat-eyrw-katebale-h-interamerican-se-dikaioychoys-to-2016.html">211,8 εκατ. ευρώ κατέβαλε η INTERAMERICAN σε δικαιούχους το 2016!</a></h3>
      		   
            
   
    </li>
        <li class="even" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/video-list/ενημέρωση/h-ergo-o-megalos-chorhgos-toy-hmimarathwnioy-ths-athhnas.html"
  },
  "headline": "Η ERGO ο μεγάλος χορηγός του Ημιμαραθωνίου της Αθήνας!",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-02-08 06:16:53",
  "dateModified": "2017-02-08 06:17:34",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >08/02</span></p>
      <h3 ><a class="moduleItemTitle" title="Η ERGO ο μεγάλος χορηγός του Ημιμαραθωνίου της Αθήνας!" href="/video-list/ενημέρωση/h-ergo-o-megalos-chorhgos-toy-hmimarathwnioy-ths-athhnas.html">Η ERGO ο μεγάλος χορηγός του Ημιμαραθωνίου της Αθήνας!</a></h3>
      		   
            
   
    </li>
        <li class="odd" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/ιδιωτική-ασφάλιση/san-shmera-8-febroyarioy-2017.html"
  },
  "headline": "Σαν σήμερα... 8 Φεβρουαρίου",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-02-07 22:00:00",
  "dateModified": "2017-02-07 22:00:00",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >08/02</span></p>
      <h3 ><a class="moduleItemTitle" title="Σαν σήμερα... 8 Φεβρουαρίου" href="/ειδήσεις/ιδιωτική-ασφάλιση/san-shmera-8-febroyarioy-2017.html">Σαν σήμερα... 8 Φεβρουαρίου</a></h3>
      		   
            
   
    </li>
        <li class="even" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/ιδιωτική-ασφάλιση/exwdikh-diamartyria-sto-nextdeal-gr-gia-to-thema-«ethnikhs-asfalistikhs-international-life».html"
  },
  "headline": "Εξώδικη διαμαρτυρία στο nextdeal.gr για το θέμα «Εθνικής Ασφαλιστικής - International Life»",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-02-07 15:42:05",
  "dateModified": "2017-02-07 16:09:48",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >07/02</span></p>
      <h3 ><a class="moduleItemTitle" title="Εξώδικη διαμαρτυρία στο nextdeal.gr για το θέμα «Εθνικής Ασφαλιστικής - International Life»" href="/ειδήσεις/ιδιωτική-ασφάλιση/exwdikh-diamartyria-sto-nextdeal-gr-gia-to-thema-«ethnikhs-asfalistikhs-international-life».html">Εξώδικη διαμαρτυρία στο nextdeal.gr για το θέμα «Εθνικής Ασφαλιστικής - International Life»</a></h3>
      		   
            
   
    </li>
        <li class="odd" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/κοινωνική-ασφάλιση/eisfora-9-22-anti-26-95-tha-katabaloyn-ta-«mplokakia»-anarththhke-h-egkyklios.html"
  },
  "headline": "Εισφορά 9.22% αντί 26.95% θα καταβάλουν τα «μπλοκάκια» - Αναρτήθηκε η εγκύκλιος!",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-02-07 14:21:51",
  "dateModified": "2017-02-07 14:29:16",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >07/02</span></p>
      <h3 ><a class="moduleItemTitle" title="Εισφορά 9.22% αντί 26.95% θα καταβάλουν τα «μπλοκάκια» - Αναρτήθηκε η εγκύκλιος!" href="/ειδήσεις/κοινωνική-ασφάλιση/eisfora-9-22-anti-26-95-tha-katabaloyn-ta-«mplokakia»-anarththhke-h-egkyklios.html">Εισφορά 9.22% αντί 26.95% θα καταβάλουν τα «μπλοκάκια» - Αναρτήθηκε η εγκύκλιος!</a></h3>
      		   
            
   
    </li>
        <li class="even" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/ιδιωτική-ασφάλιση/synergasia-axa-–-elpedison-me-epikentro-ton-katanalwth.html"
  },
  "headline": "Συνεργασία AXA – ELPEDISON με επίκεντρο τον καταναλωτή!",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-02-07 12:27:33",
  "dateModified": "2017-02-07 12:32:49",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >07/02</span></p>
      <h3 ><a class="moduleItemTitle" title="Συνεργασία AXA – ELPEDISON με επίκεντρο τον καταναλωτή!" href="/ειδήσεις/ιδιωτική-ασφάλιση/synergasia-axa-–-elpedison-me-epikentro-ton-katanalwth.html">Συνεργασία AXA – ELPEDISON με επίκεντρο τον καταναλωτή!</a></h3>
      		   
            
   
    </li>
        <li class="odd" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/κοινωνική-ασφάλιση/ti-eisfora-tha-katabaloyn-ta-«mplokakia»-an-arnhthei-ton-epimerismo-o-ergodoths.html"
  },
  "headline": "Τι εισφορά θα καταβάλουν τα «μπλοκάκια» αν αρνηθεί τον επιμερισμό ο εργοδότης;",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-02-07 12:16:35",
  "dateModified": "2017-02-07 13:17:02",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >07/02</span></p>
      <h3 ><a class="moduleItemTitle" title="Τι εισφορά θα καταβάλουν τα «μπλοκάκια» αν αρνηθεί τον επιμερισμό ο εργοδότης;" href="/ειδήσεις/κοινωνική-ασφάλιση/ti-eisfora-tha-katabaloyn-ta-«mplokakia»-an-arnhthei-ton-epimerismo-o-ergodoths.html">Τι εισφορά θα καταβάλουν τα «μπλοκάκια» αν αρνηθεί τον επιμερισμό ο εργοδότης;</a></h3>
      		   
            
   
    </li>
        <li class="even" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/θεσμικοί-φορείς-–-συνδικαλισμός/to-neo-d-s-toy-sesae-2017.html"
  },
  "headline": "Το νέο Δ.Σ. του ΣΕΣΑΕ",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-02-07 11:30:46",
  "dateModified": "2017-02-07 12:13:49",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >07/02</span></p>
      <h3 ><a class="moduleItemTitle" title="Το νέο Δ.Σ. του ΣΕΣΑΕ" href="/ειδήσεις/θεσμικοί-φορείς-–-συνδικαλισμός/to-neo-d-s-toy-sesae-2017.html">Το νέο Δ.Σ. του ΣΕΣΑΕ</a></h3>
      		   
            
   
    </li>
        <li class="odd" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/ιδιωτική-ασφάλιση/«profragma-twn-makedonwn-yper-ths-twn-ellhnwn-asfaleias»-o-melas-gianniwths-ths-intersalonika.html"
  },
  "headline": "«Πρόφραγμα των Μακεδόνων υπέρ της των Ελλήνων ασφάλειας» ο Μελάς Γιαννιώτης της ΙΝΤΕΡΣΑΛΟΝΙΚΑ!",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-02-07 11:27:22",
  "dateModified": "2017-02-07 12:03:39",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >07/02</span></p>
      <h3 ><a class="moduleItemTitle" title="«Πρόφραγμα των Μακεδόνων υπέρ της των Ελλήνων ασφάλειας» ο Μελάς Γιαννιώτης της ΙΝΤΕΡΣΑΛΟΝΙΚΑ!" href="/ειδήσεις/ιδιωτική-ασφάλιση/«profragma-twn-makedonwn-yper-ths-twn-ellhnwn-asfaleias»-o-melas-gianniwths-ths-intersalonika.html">«Πρόφραγμα των Μακεδόνων υπέρ της των Ελλήνων ασφάλειας» ο Μελάς Γιαννιώτης της ΙΝΤΕΡΣΑΛΟΝΙΚΑ!</a></h3>
      		   
            
   
    </li>
        <li class="even" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/κοινωνική-ασφάλιση/to-10-twn-eisforwn-tha-ginetai-proswrina-apodekto.html"
  },
  "headline": "Το 10% των εισφορών θα γίνεται προσωρινά αποδεκτό!",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-02-07 11:03:33",
  "dateModified": "2017-02-07 11:03:33",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >07/02</span></p>
      <h3 ><a class="moduleItemTitle" title="Το 10% των εισφορών θα γίνεται προσωρινά αποδεκτό!" href="/ειδήσεις/κοινωνική-ασφάλιση/to-10-twn-eisforwn-tha-ginetai-proswrina-apodekto.html">Το 10% των εισφορών θα γίνεται προσωρινά αποδεκτό!</a></h3>
      		   
            
   
    </li>
        <li class="odd" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/ψιλά-γράμματα/pethane-o-loykianos-khlahdonhs.html"
  },
  "headline": "Πέθανε ο Λουκιανός Κηλαηδόνης",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-02-07 10:19:40",
  "dateModified": "2017-02-07 10:28:23",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >07/02</span></p>
      <h3 ><a class="moduleItemTitle" title="Πέθανε ο Λουκιανός Κηλαηδόνης" href="/ειδήσεις/ψιλά-γράμματα/pethane-o-loykianos-khlahdonhs.html">Πέθανε ο Λουκιανός Κηλαηδόνης</a></h3>
      		   
            
   
    </li>
        <li class="even" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/aytokinito/opel-astra-1-0-ki-omws-einai-1-000ari.html"
  },
  "headline": "Opel Astra 1.0: Κι όμως είναι 1.000αρι!",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-02-07 09:35:46",
  "dateModified": "2017-02-07 09:41:51",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >07/02</span></p>
      <h3 ><a class="moduleItemTitle" title="Opel Astra 1.0: Κι όμως είναι 1.000αρι!" href="/aytokinito/opel-astra-1-0-ki-omws-einai-1-000ari.html">Opel Astra 1.0: Κι όμως είναι 1.000αρι!</a></h3>
      		   
            
   
    </li>
        <li class="odd" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/υγεία/ygeia-dwrean-exetash-sto-iatreio-ponoy.html"
  },
  "headline": "ΥΓΕΙΑ: Δωρεάν εξέταση στο Ιατρείο Πόνου",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-02-07 09:24:17",
  "dateModified": "2017-02-07 09:34:28",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >07/02</span></p>
      <h3 ><a class="moduleItemTitle" title="ΥΓΕΙΑ: Δωρεάν εξέταση στο Ιατρείο Πόνου" href="/ειδήσεις/υγεία/ygeia-dwrean-exetash-sto-iatreio-ponoy.html">ΥΓΕΙΑ: Δωρεάν εξέταση στο Ιατρείο Πόνου</a></h3>
      		   
            
   
    </li>
        <li class="even" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/ιδιωτική-ασφάλιση/h-d-a-s-hellas-metaxy-twn-megalyterwn-etairiwn-nomikhs-prostasias-diethnws.html"
  },
  "headline": "Η D.A.S. Hellas μεταξύ των μεγαλύτερων εταιριών Νομικής Προστασίας διεθνώς!",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-02-07 08:54:02",
  "dateModified": "2017-02-07 09:08:25",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >07/02</span></p>
      <h3 ><a class="moduleItemTitle" title="Η D.A.S. Hellas μεταξύ των μεγαλύτερων εταιριών Νομικής Προστασίας διεθνώς!" href="/ειδήσεις/ιδιωτική-ασφάλιση/h-d-a-s-hellas-metaxy-twn-megalyterwn-etairiwn-nomikhs-prostasias-diethnws.html">Η D.A.S. Hellas μεταξύ των μεγαλύτερων εταιριών Νομικής Προστασίας διεθνώς!</a></h3>
      		   
            
   
    </li>
        <li class="odd" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/τεχνολογία/to-eyrwpaiko-koinoboylio-meleta-nomothesia-gia-rompot,-drones-kai-aytonoma-aytokinhta.html"
  },
  "headline": "Το Ευρωπαϊκό Κοινοβούλιο μελετά νομοθεσία για ρομπότ, drones και αυτόνομα αυτοκίνητα!",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-02-07 08:38:23",
  "dateModified": "2017-02-07 09:14:02",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >07/02</span></p>
      <h3 ><a class="moduleItemTitle" title="Το Ευρωπαϊκό Κοινοβούλιο μελετά νομοθεσία για ρομπότ, drones και αυτόνομα αυτοκίνητα!" href="/ειδήσεις/τεχνολογία/to-eyrwpaiko-koinoboylio-meleta-nomothesia-gia-rompot,-drones-kai-aytonoma-aytokinhta.html">Το Ευρωπαϊκό Κοινοβούλιο μελετά νομοθεσία για ρομπότ, drones και αυτόνομα αυτοκίνητα!</a></h3>
      		   
            
   
    </li>
        <li class="even" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/ιδιωτική-ασφάλιση/h-ethnikh-asfalistikh-diacheirizetai-pleon-ta-symbolaia-ygeias-ths-international-life.html"
  },
  "headline": "Η Εθνική Ασφαλιστική θα διαχειρίζεται πλέον τα συμβόλαια υγείας της International Life!",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-02-07 08:16:10",
  "dateModified": "2017-02-07 09:47:04",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >07/02</span></p>
      <h3 ><a class="moduleItemTitle" title="Η Εθνική Ασφαλιστική θα διαχειρίζεται πλέον τα συμβόλαια υγείας της International Life!" href="/ειδήσεις/ιδιωτική-ασφάλιση/h-ethnikh-asfalistikh-diacheirizetai-pleon-ta-symbolaia-ygeias-ths-international-life.html">Η Εθνική Ασφαλιστική θα διαχειρίζεται πλέον τα συμβόλαια υγείας της International Life!</a></h3>
      		   
            
   
    </li>
        <li class="odd" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/ιδιωτική-ασφάλιση/elena-panarith.html"
  },
  "headline": "Έλενα Παναρίτη: Συνεργασία δημόσιου και ιδιωτικού τομέα στην ασφάλιση!",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-02-07 07:15:16",
  "dateModified": "2017-02-07 07:24:56",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >07/02</span></p>
      <h3 ><a class="moduleItemTitle" title="Έλενα Παναρίτη: Συνεργασία δημόσιου και ιδιωτικού τομέα στην ασφάλιση!" href="/ειδήσεις/ιδιωτική-ασφάλιση/elena-panarith.html">Έλενα Παναρίτη: Συνεργασία δημόσιου και ιδιωτικού τομέα στην ασφάλιση!</a></h3>
      		   
            
   
    </li>
        <li class="even" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/ιδιωτική-ασφάλιση/ti-problepei-o-nomos-4364-2016-fek-a-5-02-2016-gia-tis-asfalistikes-etaireies-poy-drasthriopoioyntai-me-kathestws-eleytherhs-parochhs-yphresiwn-epy.html"
  },
  "headline": "Τι προβλέπει ο νόμος 4364/2016 (ΦΕΚ Α/ 5 -02-2016) για τις ασφαλιστικές εταιρείες που δραστηριοποιούνται...",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-02-07 06:52:24",
  "dateModified": "2017-02-07 07:01:06",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >07/02</span></p>
      <h3 ><a class="moduleItemTitle" title="Τι προβλέπει ο νόμος 4364/2016 (ΦΕΚ Α/ 5 -02-2016) για τις ασφαλιστικές εταιρείες που δραστηριοποιούνται με καθεστώς Ελεύθερης Παροχής Υπηρεσιών (ΕΠΥ);" href="/ειδήσεις/ιδιωτική-ασφάλιση/ti-problepei-o-nomos-4364-2016-fek-a-5-02-2016-gia-tis-asfalistikes-etaireies-poy-drasthriopoioyntai-me-kathestws-eleytherhs-parochhs-yphresiwn-epy.html">Τι προβλέπει ο νόμος 4364/2016 (ΦΕΚ Α/ 5 -02-2016) για τις ασφαλιστικές εταιρείες που δραστηριοποιούνται με καθεστώς Ελεύθερης Παροχής Υπηρεσιών (ΕΠΥ);</a></h3>
      		   
            
   
    </li>
        <li class="odd" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/ιδιωτική-ασφάλιση/ti-tha-hthelan-na-akoysoyn-shmera-apo-ton-stoyrnara-oi-epikefalhs-twn-asfalistikwn-etaireiwn.html"
  },
  "headline": "Τι θα ήθελαν να ακούσουν σήμερα από τον Στουρνάρα οι επικεφαλής των ασφαλιστικών εταιρειών;",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-02-07 06:48:32",
  "dateModified": "2017-02-07 06:48:32",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >07/02</span></p>
      <h3 ><a class="moduleItemTitle" title="Τι θα ήθελαν να ακούσουν σήμερα από τον Στουρνάρα οι επικεφαλής των ασφαλιστικών εταιρειών;" href="/ειδήσεις/ιδιωτική-ασφάλιση/ti-tha-hthelan-na-akoysoyn-shmera-apo-ton-stoyrnara-oi-epikefalhs-twn-asfalistikwn-etaireiwn.html">Τι θα ήθελαν να ακούσουν σήμερα από τον Στουρνάρα οι επικεφαλής των ασφαλιστικών εταιρειών;</a></h3>
      		   
            
   
    </li>
        <li class="even" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/διαμεσολαβούντες/kalyptoyn-oi-asfalistikes-etaireies-farmaka-kai-exetaseis-exwswmatikhs-gonimopoihshs.html"
  },
  "headline": "Καλύπτουν οι ασφαλιστικές εταιρείες φάρμακα και εξετάσεις εξωσωματικής γονιμοποίησης;",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-02-07 06:30:01",
  "dateModified": "2017-02-07 08:05:35",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >07/02</span></p>
      <h3 ><a class="moduleItemTitle" title="Καλύπτουν οι ασφαλιστικές εταιρείες φάρμακα και εξετάσεις εξωσωματικής γονιμοποίησης;" href="/ειδήσεις/διαμεσολαβούντες/kalyptoyn-oi-asfalistikes-etaireies-farmaka-kai-exetaseis-exwswmatikhs-gonimopoihshs.html">Καλύπτουν οι ασφαλιστικές εταιρείες φάρμακα και εξετάσεις εξωσωματικής γονιμοποίησης;</a></h3>
      		   
            
   
    </li>
        <li class="odd" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/υγεία/peripoy-12-000-kykloi-exwswmatikhs-pragmatopoioyntai-kathe-chrono-sthn-ellada.html"
  },
  "headline": "Περίπου 12.000 κύκλοι εξωσωματικής πραγματοποιούνται κάθε χρόνο στην Ελλάδα!",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-02-07 06:23:50",
  "dateModified": "2017-02-07 08:06:58",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >07/02</span></p>
      <h3 ><a class="moduleItemTitle" title="Περίπου 12.000 κύκλοι εξωσωματικής πραγματοποιούνται κάθε χρόνο στην Ελλάδα!" href="/ειδήσεις/υγεία/peripoy-12-000-kykloi-exwswmatikhs-pragmatopoioyntai-kathe-chrono-sthn-ellada.html">Περίπου 12.000 κύκλοι εξωσωματικής πραγματοποιούνται κάθε χρόνο στην Ελλάδα!</a></h3>
      		   
            
   
    </li>
        <li class="even" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/ιδιωτική-ασφάλιση/san-shmera-7-febroyarioy-2017.html"
  },
  "headline": "Σαν σήμερα... 7 Φεβρουαρίου",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-02-06 22:00:00",
  "dateModified": "2017-02-06 22:00:00",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >07/02</span></p>
      <h3 ><a class="moduleItemTitle" title="Σαν σήμερα... 7 Φεβρουαρίου" href="/ειδήσεις/ιδιωτική-ασφάλιση/san-shmera-7-febroyarioy-2017.html">Σαν σήμερα... 7 Φεβρουαρίου</a></h3>
      		   
            
   
    </li>
        <li class="odd" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/ιδιωτική-ασφάλιση/ekpaideytikh-filoxenia-foithtwn-toy-panepisthmioy-peiraiws-apo-thn-interamerican.html"
  },
  "headline": "Εκπαιδευτική φιλοξενία φοιτητών του Πανεπιστημίου Πειραιώς από την INTERAMERICAN",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-02-06 14:15:52",
  "dateModified": "2017-02-06 14:18:51",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >06/02</span></p>
      <h3 ><a class="moduleItemTitle" title="Εκπαιδευτική φιλοξενία φοιτητών του Πανεπιστημίου Πειραιώς από την INTERAMERICAN" href="/ειδήσεις/ιδιωτική-ασφάλιση/ekpaideytikh-filoxenia-foithtwn-toy-panepisthmioy-peiraiws-apo-thn-interamerican.html">Εκπαιδευτική φιλοξενία φοιτητών του Πανεπιστημίου Πειραιώς από την INTERAMERICAN</a></h3>
      		   
            
   
    </li>
        <li class="even" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/ιδιωτική-ασφάλιση/h-ellhnikh-paraolympiakh-epitroph-brabeyei-thn-allianz-ellados.html"
  },
  "headline": "Η Ελληνική Παραολυμπιακή Επιτροπή βραβεύει την Allianz Ελλάδος!",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-02-06 14:08:59",
  "dateModified": "2017-02-06 14:13:54",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >06/02</span></p>
      <h3 ><a class="moduleItemTitle" title="Η Ελληνική Παραολυμπιακή Επιτροπή βραβεύει την Allianz Ελλάδος!" href="/ειδήσεις/ιδιωτική-ασφάλιση/h-ellhnikh-paraolympiakh-epitroph-brabeyei-thn-allianz-ellados.html">Η Ελληνική Παραολυμπιακή Επιτροπή βραβεύει την Allianz Ελλάδος!</a></h3>
      		   
            
   
    </li>
        <li class="odd" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/διεθνή/kerdizei-edafos-metaxy-twn-pagkosmiwn-asfalistikwn-omilwn-h-prwtoboylia-b3i-antallaghs-dedomenwn.html"
  },
  "headline": "Κερδίζει έδαφος μεταξύ των παγκοσμίων ασφαλιστικών ομίλων η πρωτοβουλία Β3i ανταλλαγής δεδομένων!",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-02-06 13:24:29",
  "dateModified": "2017-02-06 13:53:39",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >06/02</span></p>
      <h3 ><a class="moduleItemTitle" title="Κερδίζει έδαφος μεταξύ των παγκοσμίων ασφαλιστικών ομίλων η πρωτοβουλία Β3i ανταλλαγής δεδομένων!" href="/ειδήσεις/διεθνή/kerdizei-edafos-metaxy-twn-pagkosmiwn-asfalistikwn-omilwn-h-prwtoboylia-b3i-antallaghs-dedomenwn.html">Κερδίζει έδαφος μεταξύ των παγκοσμίων ασφαλιστικών ομίλων η πρωτοβουλία Β3i ανταλλαγής δεδομένων!</a></h3>
      		   
            
   
    </li>
        <li class="even" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/ιδιωτική-ασφάλιση/dieykriniseis-schetika-me-th-metabibash-eyrethentos-aytokinhtoy.html"
  },
  "headline": "Διευκρινίσεις σχετικά με τη μεταβίβαση ευρεθέντος αυτοκινήτου",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-02-06 12:18:18",
  "dateModified": "2017-02-06 12:40:31",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >06/02</span></p>
      <h3 ><a class="moduleItemTitle" title="Διευκρινίσεις σχετικά με τη μεταβίβαση ευρεθέντος αυτοκινήτου" href="/ειδήσεις/ιδιωτική-ασφάλιση/dieykriniseis-schetika-me-th-metabibash-eyrethentos-aytokinhtoy.html">Διευκρινίσεις σχετικά με τη μεταβίβαση ευρεθέντος αυτοκινήτου</a></h3>
      		   
            
   
    </li>
        <li class="odd" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/ιδιωτική-ασφάλιση/o-financial-planner-einai-sto-ypshlotero-epipedo-epaggelmatismoy-apokleistikh-synenteyxh-toy-proedroy-ths-efpa-josep-soler-alberti-sto-nextdeal.html"
  },
  "headline": "Ο Financial Planner είναι στο υψηλότερο επίπεδο επαγγελματισμού! Αποκλειστική συνέντευξη του προέδρου της...",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-02-06 10:25:40",
  "dateModified": "2017-02-06 10:53:25",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >06/02</span></p>
      <h3 ><a class="moduleItemTitle" title="Ο Financial Planner είναι στο υψηλότερο επίπεδο επαγγελματισμού! Αποκλειστική συνέντευξη του προέδρου της EFPA Josep Soler-Alberti στο NextDeal!" href="/ειδήσεις/ιδιωτική-ασφάλιση/o-financial-planner-einai-sto-ypshlotero-epipedo-epaggelmatismoy-apokleistikh-synenteyxh-toy-proedroy-ths-efpa-josep-soler-alberti-sto-nextdeal.html">Ο Financial Planner είναι στο υψηλότερο επίπεδο επαγγελματισμού! Αποκλειστική συνέντευξη του προέδρου της EFPA Josep Soler-Alberti στο NextDeal!</a></h3>
      		   
            
   
    </li>
        <li class="even" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/ιδιωτική-ασφάλιση/ta-prostima-sth-roymanikh-city-insurance-kai-to-problhma-ths-enhmerwshs-twn-pelatwn-se-alles-chwres.html"
  },
  "headline": "Τα πρόστιμα στη Ρουμανική City Insurance και το πρόβλημα της ενημέρωσης των πελατών σε άλλες χώρες!",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-02-06 09:57:50",
  "dateModified": "2017-02-06 10:15:02",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >06/02</span></p>
      <h3 ><a class="moduleItemTitle" title="Τα πρόστιμα στη Ρουμανική City Insurance και το πρόβλημα της ενημέρωσης των πελατών σε άλλες χώρες!" href="/ειδήσεις/ιδιωτική-ασφάλιση/ta-prostima-sth-roymanikh-city-insurance-kai-to-problhma-ths-enhmerwshs-twn-pelatwn-se-alles-chwres.html">Τα πρόστιμα στη Ρουμανική City Insurance και το πρόβλημα της ενημέρωσης των πελατών σε άλλες χώρες!</a></h3>
      		   
            
   
    </li>
        <li class="odd" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/υγεία/poies-einai-oi-pio-dhmofileis-epembaseis-aisthhtikhs-cheiroyrgikhs.html"
  },
  "headline": "Ποιες είναι οι πιο δημοφιλείς επεμβάσεις αισθητικής χειρουργικής;",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-02-06 09:54:04",
  "dateModified": "2017-02-06 10:43:03",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >06/02</span></p>
      <h3 ><a class="moduleItemTitle" title="Ποιες είναι οι πιο δημοφιλείς επεμβάσεις αισθητικής χειρουργικής;" href="/ειδήσεις/υγεία/poies-einai-oi-pio-dhmofileis-epembaseis-aisthhtikhs-cheiroyrgikhs.html">Ποιες είναι οι πιο δημοφιλείς επεμβάσεις αισθητικής χειρουργικής;</a></h3>
      		   
            
   
    </li>
        <li class="even" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/διαμεσολαβούντες/se-poies-periptwseis-kalyptoyn-oi-asfalistikes-etaireies-aisthhtikes-epembaseis-kallwpismoy.html"
  },
  "headline": "Σε ποιες περιπτώσεις καλύπτουν οι ασφαλιστικές εταιρείες αισθητικές επεμβάσεις καλλωπισμού;",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-02-06 09:32:32",
  "dateModified": "2017-02-06 10:10:40",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >06/02</span></p>
      <h3 ><a class="moduleItemTitle" title="Σε ποιες περιπτώσεις καλύπτουν οι ασφαλιστικές εταιρείες αισθητικές επεμβάσεις καλλωπισμού;" href="/ειδήσεις/διαμεσολαβούντες/se-poies-periptwseis-kalyptoyn-oi-asfalistikes-etaireies-aisthhtikes-epembaseis-kallwpismoy.html">Σε ποιες περιπτώσεις καλύπτουν οι ασφαλιστικές εταιρείες αισθητικές επεμβάσεις καλλωπισμού;</a></h3>
      		   
            
   
    </li>
        <li class="odd" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/κοινωνική-ασφάλιση/exontwtiko-asfalistro-ygeias-«apaitei»-o-efka.html"
  },
  "headline": "Εξοντωτικό ασφάλιστρο υγείας «απαιτεί» ο ΕΦΚΑ!",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-02-06 09:24:58",
  "dateModified": "2017-02-06 09:31:38",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >06/02</span></p>
      <h3 ><a class="moduleItemTitle" title="Εξοντωτικό ασφάλιστρο υγείας «απαιτεί» ο ΕΦΚΑ!" href="/ειδήσεις/κοινωνική-ασφάλιση/exontwtiko-asfalistro-ygeias-«apaitei»-o-efka.html">Εξοντωτικό ασφάλιστρο υγείας «απαιτεί» ο ΕΦΚΑ!</a></h3>
      		   
            
   
    </li>
        <li class="even" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/πωλήσεις/gia-to-dynato-asfalisth,-h-apotychia-echei-poly-megalyterh-axia-apo-thn-epitychia-gia-ton-adynamo-asfalisth-kai-ta-dyo-einai-katastrofh.html"
  },
  "headline": "Για το δυνατό ασφαλιστή, η αποτυχία έχει πολύ μεγαλύτερη αξία από την επιτυχία. Για τον αδύναμο ασφαλιστή...",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-02-06 09:18:17",
  "dateModified": "2017-02-06 09:23:58",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >06/02</span></p>
      <h3 ><a class="moduleItemTitle" title="Για το δυνατό ασφαλιστή, η αποτυχία έχει πολύ μεγαλύτερη αξία από την επιτυχία. Για τον αδύναμο ασφαλιστή και τα δύο είναι καταστροφή!" href="/πωλήσεις/gia-to-dynato-asfalisth,-h-apotychia-echei-poly-megalyterh-axia-apo-thn-epitychia-gia-ton-adynamo-asfalisth-kai-ta-dyo-einai-katastrofh.html">Για το δυνατό ασφαλιστή, η αποτυχία έχει πολύ μεγαλύτερη αξία από την επιτυχία. Για τον αδύναμο ασφαλιστή και τα δύο είναι καταστροφή!</a></h3>
      		   
            
   
    </li>
        <li class="odd" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/πωλήσεις/o-manager-ws-coach-toy-kathe-pwlhth-toy-proponw-thn-omada-moy-h-aplws-toys-stelnw-na-agwnistoyn.html"
  },
  "headline": "Ο manager ως coach του κάθε πωλητή του: Προπονώ την ομάδα μου ή απλώς τους στέλνω να αγωνιστούν;",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-02-06 09:07:33",
  "dateModified": "2017-02-06 09:15:16",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >06/02</span></p>
      <h3 ><a class="moduleItemTitle" title="Ο manager ως coach του κάθε πωλητή του: Προπονώ την ομάδα μου ή απλώς τους στέλνω να αγωνιστούν;" href="/πωλήσεις/o-manager-ws-coach-toy-kathe-pwlhth-toy-proponw-thn-omada-moy-h-aplws-toys-stelnw-na-agwnistoyn.html">Ο manager ως coach του κάθε πωλητή του: Προπονώ την ομάδα μου ή απλώς τους στέλνω να αγωνιστούν;</a></h3>
      		   
            
   
    </li>
        <li class="even" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/υγεία/o-syndesmos-epicheirhsewn-iatrikwn-biotechnologikwn-proiontwn-sthrizei-tis-eypatheis-koinwnikes-omades.html"
  },
  "headline": "Ο Σύνδεσμος Επιχειρήσεων Ιατρικών &amp; Βιοτεχνολογικών προϊόντων στηρίζει τις ευπαθείς κοινωνικές ομάδες...",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-02-06 09:00:12",
  "dateModified": "2017-02-06 11:08:36",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >06/02</span></p>
      <h3 ><a class="moduleItemTitle" title="Ο Σύνδεσμος Επιχειρήσεων Ιατρικών &amp; Βιοτεχνολογικών προϊόντων στηρίζει τις ευπαθείς κοινωνικές ομάδες!" href="/ειδήσεις/υγεία/o-syndesmos-epicheirhsewn-iatrikwn-biotechnologikwn-proiontwn-sthrizei-tis-eypatheis-koinwnikes-omades.html">Ο Σύνδεσμος Επιχειρήσεων Ιατρικών &amp; Βιοτεχνολογικών προϊόντων στηρίζει τις ευπαθείς κοινωνικές ομάδες!</a></h3>
      		   
            
   
    </li>
        <li class="odd" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/ιδιωτική-ασφάλιση/oi-trikalinoi-asfalistes-thrhsan-to-ethimo-ths-pitas.html"
  },
  "headline": "Οι Τρικαλινοί ασφαλιστές τήρησαν το έθιμο της πίτας!",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-02-06 08:57:39",
  "dateModified": "2017-02-06 09:02:37",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >06/02</span></p>
      <h3 ><a class="moduleItemTitle" title="Οι Τρικαλινοί ασφαλιστές τήρησαν το έθιμο της πίτας!" href="/ειδήσεις/ιδιωτική-ασφάλιση/oi-trikalinoi-asfalistes-thrhsan-to-ethimo-ths-pitas.html">Οι Τρικαλινοί ασφαλιστές τήρησαν το έθιμο της πίτας!</a></h3>
      		   
            
   
    </li>
        <li class="even" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/διεθνή/oi-singles-allazoyn-ta-dhmografika-kai-asfalistika-dedomena.html"
  },
  "headline": "Οι singles αλλάζουν τα δημογραφικά και ασφαλιστικά δεδομένα!",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-02-06 08:29:26",
  "dateModified": "2017-02-06 08:56:54",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >06/02</span></p>
      <h3 ><a class="moduleItemTitle" title="Οι singles αλλάζουν τα δημογραφικά και ασφαλιστικά δεδομένα!" href="/ειδήσεις/διεθνή/oi-singles-allazoyn-ta-dhmografika-kai-asfalistika-dedomena.html">Οι singles αλλάζουν τα δημογραφικά και ασφαλιστικά δεδομένα!</a></h3>
      		   
            
   
    </li>
        <li class="odd lastItem" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/διεθνή/to-youtube-apokalypse-thn-asfalistikh-apath.html"
  },
  "headline": "Το YouTube αποκάλυψε την ασφαλιστική απάτη!",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-02-06 08:27:45",
  "dateModified": "2017-02-06 09:03:34",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >06/02</span></p>
      <h3 ><a class="moduleItemTitle" title="Το YouTube αποκάλυψε την ασφαλιστική απάτη!" href="/ειδήσεις/διεθνή/to-youtube-apokalypse-thn-asfalistikh-apath.html">Το YouTube αποκάλυψε την ασφαλιστική απάτη!</a></h3>
      		   
            
   
    </li>
      
  </ul>
  
	

</div>
			
        
	
									</li>
									
									<li>
												
								
				<h2><strong>Δημοφιλέστερες Ειδήσεις</strong><span>&nbsp;</span></h2>			
									
				
					
						        	
			
<div id="k2ModuleBox144" class="text">

	
	  <ul class="data-list">
        <li class="even" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/κοινωνική-ασφάλιση/pws-rythmizetai-h-asfalish-me-«mplokaki»-9-shmeia-kleidia.html"
  },
  "headline": "Πώς ρυθμίζεται η ασφάλιση με «μπλοκάκι» - 9 σημεία κλειδιά!",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-01-20 12:27:06",
  "dateModified": "2017-01-20 14:26:29",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >20/01</span></p>
      <h3 ><a class="moduleItemTitle" title="Πώς ρυθμίζεται η ασφάλιση με «μπλοκάκι»  - 9 σημεία κλειδιά!" href="/ειδήσεις/κοινωνική-ασφάλιση/pws-rythmizetai-h-asfalish-me-«mplokaki»-9-shmeia-kleidia.html">Πώς ρυθμίζεται η ασφάλιση με «μπλοκάκι»  - 9 σημεία κλειδιά!</a></h3>
      		   
            
   
    </li>
        <li class="odd" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/χρήσιμα/κοινωνική-ασφάλιση/ola-osa-prepei-na-xeroyn-kai-oi-asfalistes-gia-ton-efka.html"
  },
  "headline": "Όλα όσα πρέπει να ξέρουν και οι ασφαλιστές για τον ΕΦΚΑ!",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-01-12 10:39:13",
  "dateModified": "2017-01-12 14:28:16",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >12/01</span></p>
      <h3 ><a class="moduleItemTitle" title="Όλα όσα πρέπει να ξέρουν και οι ασφαλιστές για τον ΕΦΚΑ!" href="/χρήσιμα/κοινωνική-ασφάλιση/ola-osa-prepei-na-xeroyn-kai-oi-asfalistes-gia-ton-efka.html">Όλα όσα πρέπει να ξέρουν και οι ασφαλιστές για τον ΕΦΚΑ!</a></h3>
      		   
            
   
    </li>
        <li class="even" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/ιδιωτική-ασφάλιση/oristiko-sthn-ethnikh-asfalistikh-ta-symbolaia-ygeias-ths-international-life.html"
  },
  "headline": "Οριστικό. Στην Εθνική Ασφαλιστική τα συμβόλαια υγείας της International Life!",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-01-13 13:36:10",
  "dateModified": "2017-01-13 17:13:31",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >13/01</span></p>
      <h3 ><a class="moduleItemTitle" title="Οριστικό. Στην Εθνική Ασφαλιστική τα συμβόλαια υγείας της International Life!" href="/ειδήσεις/ιδιωτική-ασφάλιση/oristiko-sthn-ethnikh-asfalistikh-ta-symbolaia-ygeias-ths-international-life.html">Οριστικό. Στην Εθνική Ασφαλιστική τα συμβόλαια υγείας της International Life!</a></h3>
      		   
            
   
    </li>
        <li class="odd" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/ιδιωτική-ασφάλιση/asfalistikos-ekkatharisths-nees-kataboles-se-3-445-asfalismenoys-aspis-kai-commercial.html"
  },
  "headline": "Ασφαλιστικός εκκαθαριστής: Νέες καταβολές σε 3.445 ασφαλισμένους ΑΣΠΙΣ και COMMERCIAL!",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-01-26 06:30:57",
  "dateModified": "2017-01-26 06:42:13",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >26/01</span></p>
      <h3 ><a class="moduleItemTitle" title="Ασφαλιστικός εκκαθαριστής: Νέες καταβολές σε 3.445 ασφαλισμένους ΑΣΠΙΣ και COMMERCIAL!" href="/ειδήσεις/ιδιωτική-ασφάλιση/asfalistikos-ekkatharisths-nees-kataboles-se-3-445-asfalismenoys-aspis-kai-commercial.html">Ασφαλιστικός εκκαθαριστής: Νέες καταβολές σε 3.445 ασφαλισμένους ΑΣΠΙΣ και COMMERCIAL!</a></h3>
      		   
            
   
    </li>
        <li class="even" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/ιδιωτική-ασφάλιση/machh-sthn-koryfh-gia-toys-pelates-kladoy-aytokinhtoy-prwth-h-ergo-mazi-me-ate-asfalistikh.html"
  },
  "headline": "Μάχη στην κορυφή για τους πελάτες κλάδου αυτοκινήτου. Πρώτη η ERGO μαζί με ΑΤΕ Ασφαλιστική!",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-01-25 11:18:43",
  "dateModified": "2017-01-25 13:21:14",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >25/01</span></p>
      <h3 ><a class="moduleItemTitle" title="Μάχη στην κορυφή για τους πελάτες κλάδου αυτοκινήτου. Πρώτη η ERGO μαζί με ΑΤΕ Ασφαλιστική!" href="/ειδήσεις/ιδιωτική-ασφάλιση/machh-sthn-koryfh-gia-toys-pelates-kladoy-aytokinhtoy-prwth-h-ergo-mazi-me-ate-asfalistikh.html">Μάχη στην κορυφή για τους πελάτες κλάδου αυτοκινήτου. Πρώτη η ERGO μαζί με ΑΤΕ Ασφαλιστική!</a></h3>
      		   
            
   
    </li>
        <li class="odd" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/ιδιωτική-ασφάλιση/ethsia-ekthesh-kpmg-h-poreia-ths-idiwtikhs-asfalistikhs-agoras.html"
  },
  "headline": "Ετήσια Έκθεση KPMG: Η πορεία της ιδιωτικής ασφαλιστικής αγοράς",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-01-25 12:01:32",
  "dateModified": "2017-01-25 12:24:14",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >25/01</span></p>
      <h3 ><a class="moduleItemTitle" title="Ετήσια Έκθεση KPMG: Η πορεία της ιδιωτικής ασφαλιστικής αγοράς" href="/ειδήσεις/ιδιωτική-ασφάλιση/ethsia-ekthesh-kpmg-h-poreia-ths-idiwtikhs-asfalistikhs-agoras.html">Ετήσια Έκθεση KPMG: Η πορεία της ιδιωτικής ασφαλιστικής αγοράς</a></h3>
      		   
            
   
    </li>
        <li class="even" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/κοινωνική-ασφάλιση/egkyklios-efka-apostellontai-ta-prwta-eidopoihthria-me-tis-nees-eisfores-poies-einai-oi-6-basikes-allages.html"
  },
  "headline": "Εγκύκλιος ΕΦΚΑ: Αποστέλλονται τα πρώτα ειδοποιητήρια με τις νέες εισφορές. Ποιες είναι οι 6 βασικές αλλαγ...",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-01-24 12:44:03",
  "dateModified": "2017-01-24 13:09:47",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >24/01</span></p>
      <h3 ><a class="moduleItemTitle" title="Εγκύκλιος ΕΦΚΑ: Αποστέλλονται τα πρώτα ειδοποιητήρια με τις νέες εισφορές. Ποιες είναι οι 6 βασικές αλλαγές!" href="/ειδήσεις/κοινωνική-ασφάλιση/egkyklios-efka-apostellontai-ta-prwta-eidopoihthria-me-tis-nees-eisfores-poies-einai-oi-6-basikes-allages.html">Εγκύκλιος ΕΦΚΑ: Αποστέλλονται τα πρώτα ειδοποιητήρια με τις νέες εισφορές. Ποιες είναι οι 6 βασικές αλλαγές!</a></h3>
      		   
            
   
    </li>
        <li class="odd" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/ιδιωτική-ασφάλιση/apokalyptikh-ereyna-anasfalistoi-oi-neoi-giatroi-ti-scholiazei-o-giuseppe-zorgno.html"
  },
  "headline": "Αποκαλυπτική έρευνα: Ανασφάλιστοι οι νέοι γιατροί! Τι σχολιάζει ο Giuseppe Zorgno!",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-01-30 07:44:22",
  "dateModified": "2017-02-08 10:28:26",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >30/01</span></p>
      <h3 ><a class="moduleItemTitle" title="Αποκαλυπτική έρευνα: Ανασφάλιστοι οι νέοι γιατροί! Τι σχολιάζει ο Giuseppe Zorgno!" href="/ειδήσεις/ιδιωτική-ασφάλιση/apokalyptikh-ereyna-anasfalistoi-oi-neoi-giatroi-ti-scholiazei-o-giuseppe-zorgno.html">Αποκαλυπτική έρευνα: Ανασφάλιστοι οι νέοι γιατροί! Τι σχολιάζει ο Giuseppe Zorgno!</a></h3>
      		   
            
   
    </li>
        <li class="even" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/ιδιωτική-ασφάλιση/tte-kai-allh-paratash-sthn-anastolh-plhrwmwn-apo-thn-international-life.html"
  },
  "headline": "ΤτΕ: Και άλλη παράταση στην αναστολή πληρωμών από την International Life!",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-01-18 13:20:22",
  "dateModified": "2017-01-18 13:32:42",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >18/01</span></p>
      <h3 ><a class="moduleItemTitle" title="ΤτΕ: Και άλλη παράταση στην αναστολή πληρωμών από την International Life!" href="/ειδήσεις/ιδιωτική-ασφάλιση/tte-kai-allh-paratash-sthn-anastolh-plhrwmwn-apo-thn-international-life.html">ΤτΕ: Και άλλη παράταση στην αναστολή πληρωμών από την International Life!</a></h3>
      		   
            
   
    </li>
        <li class="odd lastItem" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/ιδιωτική-ασφάλιση/epikoyriko-kefalaio-meiwthhkan-oi-zhmies-apo-anasfalista-ochhmata-to-2016.html"
  },
  "headline": "Επικουρικό Κεφάλαιο: Μειώθηκαν οι ζημιές από ανασφάλιστα οχήματα το 2016!",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-01-27 07:36:46",
  "dateModified": "2017-01-27 08:25:06",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >27/01</span></p>
      <h3 ><a class="moduleItemTitle" title="Επικουρικό Κεφάλαιο: Μειώθηκαν οι ζημιές από ανασφάλιστα οχήματα το 2016!" href="/ειδήσεις/ιδιωτική-ασφάλιση/epikoyriko-kefalaio-meiwthhkan-oi-zhmies-apo-anasfalista-ochhmata-to-2016.html">Επικουρικό Κεφάλαιο: Μειώθηκαν οι ζημιές από ανασφάλιστα οχήματα το 2016!</a></h3>
      		   
            
   
    </li>
      
  </ul>
  
	

</div>
			
        
	
									</li>
									<li>
												
								
				<h2><strong>News Feed in English</strong><span>&nbsp;</span></h2>			
									
				
					
						        	
			
<div id="k2ModuleBox143" class="text">

	
	  <ul class="data-list">
        <li class="even" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/news-in-english/mapfre-earns-775-million-euros-in-2016,-an-increase-of-9-4.html"
  },
  "headline": "MAPFRE earns 775 million euros in 2016, an increase of 9.4%!",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-02-08 12:17:21",
  "dateModified": "2017-02-08 12:17:21",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >08/02</span></p>
      <h3 ><a class="moduleItemTitle" title="MAPFRE earns 775 million euros in 2016, an increase of 9.4%!" href="/ειδήσεις/news-in-english/mapfre-earns-775-million-euros-in-2016,-an-increase-of-9-4.html">MAPFRE earns 775 million euros in 2016, an increase of 9.4%!</a></h3>
      		   
            
   
    </li>
        <li class="odd" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/news-in-english/generali-s-board-makes-changes-to-senior-leadership-positions.html"
  },
  "headline": "Generali's Board makes changes to senior leadership positions",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-01-26 09:17:13",
  "dateModified": "2017-01-26 09:34:53",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >26/01</span></p>
      <h3 ><a class="moduleItemTitle" title="Generali's Board makes changes to senior leadership positions" href="/ειδήσεις/news-in-english/generali-s-board-makes-changes-to-senior-leadership-positions.html">Generali's Board makes changes to senior leadership positions</a></h3>
      		   
            
   
    </li>
        <li class="even" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/news-in-english/mapfre-inversion-and-the-studies-service-bring-new-professionals.html"
  },
  "headline": "MAPFRE INVERSIÓN and the Studies Service bring new professionals!",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2016-11-22 14:07:57",
  "dateModified": "2016-11-22 14:19:18",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >22/11</span></p>
      <h3 ><a class="moduleItemTitle" title="MAPFRE INVERSIÓN and the Studies Service bring new professionals!" href="/ειδήσεις/news-in-english/mapfre-inversion-and-the-studies-service-bring-new-professionals.html">MAPFRE INVERSIÓN and the Studies Service bring new professionals!</a></h3>
      		   
            
   
    </li>
        <li class="odd" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/news-in-english/mapfre-reaffirms-its-2016-2018-objectives.html"
  },
  "headline": "MAPFRE reaffirms its 2016-2018 objectives",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2016-11-16 13:10:35",
  "dateModified": "2016-11-16 13:10:35",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >16/11</span></p>
      <h3 ><a class="moduleItemTitle" title="MAPFRE reaffirms its 2016-2018 objectives" href="/ειδήσεις/news-in-english/mapfre-reaffirms-its-2016-2018-objectives.html">MAPFRE reaffirms its 2016-2018 objectives</a></h3>
      		   
            
   
    </li>
        <li class="even" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/news-in-english/mapfre-s-revenue-totals-20,964-million-euros-for-the-first-nine-months-of-the-year.html"
  },
  "headline": "MAPFRE's revenue totals 20,964 million euros for the first nine months of the year",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2016-11-10 08:43:30",
  "dateModified": "2016-11-10 08:43:30",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >10/11</span></p>
      <h3 ><a class="moduleItemTitle" title="MAPFRE's revenue totals 20,964 million euros for the first nine months of the year" href="/ειδήσεις/news-in-english/mapfre-s-revenue-totals-20,964-million-euros-for-the-first-nine-months-of-the-year.html">MAPFRE's revenue totals 20,964 million euros for the first nine months of the year</a></h3>
      		   
            
   
    </li>
        <li class="odd" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/news-in-english/mapfre-will-take-control-of-the-indonesian-insurance-company-abda.html"
  },
  "headline": "MAPFRE will take control of the Indonesian insurance company ABDA",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2016-10-04 06:52:21",
  "dateModified": "2016-10-04 06:52:21",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >04/10</span></p>
      <h3 ><a class="moduleItemTitle" title="MAPFRE will take control of the Indonesian insurance company ABDA" href="/ειδήσεις/news-in-english/mapfre-will-take-control-of-the-indonesian-insurance-company-abda.html">MAPFRE will take control of the Indonesian insurance company ABDA</a></h3>
      		   
            
   
    </li>
        <li class="even" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/news-in-english/mapfre’s-profits-grow-by-20-5-in-the-first-half.html"
  },
  "headline": "MAPFRE’S profits grow by 20.5% in the first half",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2016-07-27 11:31:41",
  "dateModified": "2016-07-27 11:31:41",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >27/07</span></p>
      <h3 ><a class="moduleItemTitle" title="MAPFRE’S profits grow by 20.5% in the first half" href="/ειδήσεις/news-in-english/mapfre’s-profits-grow-by-20-5-in-the-first-half.html">MAPFRE’S profits grow by 20.5% in the first half</a></h3>
      		   
            
   
    </li>
        <li class="odd" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/news-in-english/mapfre-am-mapfre-s-asset-management-wing-changes-its-name.html"
  },
  "headline": "MAPFRE AM: MAPFRE'S asset management wing changes its name",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2016-07-06 10:40:50",
  "dateModified": "2016-07-06 10:40:50",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >06/07</span></p>
      <h3 ><a class="moduleItemTitle" title="MAPFRE AM: MAPFRE'S asset management wing changes its name" href="/ειδήσεις/news-in-english/mapfre-am-mapfre-s-asset-management-wing-changes-its-name.html">MAPFRE AM: MAPFRE'S asset management wing changes its name</a></h3>
      		   
            
   
    </li>
        <li class="even" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/news-in-english/eurogroup-statement-on-greece.html"
  },
  "headline": "Eurogroup statement on Greece",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2016-05-25 05:56:42",
  "dateModified": "2016-05-25 05:56:42",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >25/05</span></p>
      <h3 ><a class="moduleItemTitle" title="Eurogroup statement on Greece" href="/ειδήσεις/news-in-english/eurogroup-statement-on-greece.html">Eurogroup statement on Greece</a></h3>
      		   
            
   
    </li>
        <li class="odd lastItem" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/news-in-english/mapfre-s-revenues-exceed-7,263-million-euros-in-the-first-quarter.html"
  },
  "headline": "MAPFRE's revenues exceed 7,263 million euros in the first quarter",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2016-05-04 06:17:22",
  "dateModified": "2016-05-04 06:25:04",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >04/05</span></p>
      <h3 ><a class="moduleItemTitle" title="MAPFRE's revenues exceed 7,263 million euros in the first quarter" href="/ειδήσεις/news-in-english/mapfre-s-revenues-exceed-7,263-million-euros-in-the-first-quarter.html">MAPFRE's revenues exceed 7,263 million euros in the first quarter</a></h3>
      		   
            
   
    </li>
      
  </ul>
  
	

</div>
			
        
	
									</li>
								</ul>
							</div>
							<div class="sidebox products" >
										
								
				<h2><strong>Πρωτοσέλιδα εφημερίδων</strong><span>&nbsp;</span></h2>			
									
				
					
						        	
			

<div  >
	<div align="center"><iframe src="http://www.protoselidaefimeridon.gr/customticker.php?category=politikes&amp;width=250&amp;height=310&amp;color=FFFFFF&amp;effect=rain&amp;uri=http%3A%2F%2Fwww.nextdeal.gr%2F%25CE%25B5%25CE%25B9%25CE%25B4%25CE%25AE%25CF%2583%25CE%25B5%25CE%25B9%25CF%2582%2Fprotoselida-efimeridon.html" frameborder="no" scrolling="no" align="middle" width="260" height="320" style="padding: 0; margin: 0; overflow: hidden; vertical-align: middle;"></iframe>
<div align="center"><a href="/ειδήσεις/protoselida-efimeridon.html">Πρωτοσέλιδα Εφημερίδων</a></div>
</div></div>
			
        
	
							</div>
							<div class="sidebox products career">
										
								
				<h2><strong>Ευκαιρίες καριέρας</strong><span>&nbsp;</span></h2>			
									
				
					
						        	
			
<div id="k2ModuleBox212" class="text">

	
	  <ul class="data-list">
        <li class="even lastItem">
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/ευκαιρίες-καριέρας/asfalistikoys-symboyloys-zhta-h-fasmagroup.html"
  },
  "headline": "Ασφαλιστικούς συμβούλους ζητά η FASMAGROUP",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr//media/k2/items/cache/15042b00066b878812835fe07f600766_XS.jpg",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2016-09-02 09:52:01",
  "dateModified": "2016-09-02 09:52:01",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": "&Eta; &epsilon;&tau;&alpha;&iota;&rho;ί&alpha; &mu;&epsilon;&sigma;&iota;&tau;ώ&nu; &alpha;&sigma;&phi;&alpha;&lambda;ί&sigma;&epsilon;&omega;&nu;&amp;nbsp;FASMAGROUP &zeta;&eta;&tau;ά &sigma;&upsilon;&nu;&epsilon;&rho;&gamma;&alpha;&sigma;ί&alpha; &mu;&epsilon; &alpha;&sigma;&phi;&alpha;&lambda;&iota;&sigma;&tau;&iota;&kappa;&omicron;ύ&sigmaf; &sigma;&upsilon;&mu;&beta;&omicron;ύ&lambda;&omicron;&upsilon;&sigmaf;."
}
</script>    

		<div class="clearfix">
			<div class="img-wrap">
								<a  href="/ειδήσεις/ευκαιρίες-καριέρας/asfalistikoys-symboyloys-zhta-h-fasmagroup.html" title="&Alpha;&sigma;&phi;&alpha;&lambda;&iota;&sigma;&tau;&iota;&kappa;&omicron;ύ&sigmaf; &sigma;&upsilon;&mu;&beta;&omicron;ύ&lambda;&omicron;&upsilon;&sigmaf; &zeta;&eta;&tau;ά &eta; FASMAGROUP">
				<img  src="/media/k2/items/cache/15042b00066b878812835fe07f600766_XS.jpg" title="&Alpha;&sigma;&phi;&alpha;&lambda;&iota;&sigma;&tau;&iota;&kappa;&omicron;ύ&sigmaf; &sigma;&upsilon;&mu;&beta;&omicron;ύ&lambda;&omicron;&upsilon;&sigmaf; &zeta;&eta;&tau;ά &eta; FASMAGROUP" alt="&Alpha;&sigma;&phi;&alpha;&lambda;&iota;&sigma;&tau;&iota;&kappa;&omicron;ύ&sigmaf; &sigma;&upsilon;&mu;&beta;&omicron;ύ&lambda;&omicron;&upsilon;&sigmaf; &zeta;&eta;&tau;ά &eta; FASMAGROUP"/>
				</a>
	      			</div>
			<div class="text-body">
				<h3 >					<a  class="moduleItemTitle" title="Ασφαλιστικούς συμβούλους ζητά η FASMAGROUP" href="/ειδήσεις/ευκαιρίες-καριέρας/asfalistikoys-symboyloys-zhta-h-fasmagroup.html">Ασφαλιστικούς συμβούλους ζητά η FASMAGROUP</a>
				</h3>
				<p>
								<span >Η εταιρία μεσιτών ασφαλίσεων&nbsp;FASMAGROUP ζητά συνεργασία με ασφαλιστικούς συμβούλους.</span>
												<a  class="more" href="/ειδήσεις/ευκαιρίες-καριέρας/asfalistikoys-symboyloys-zhta-h-fasmagroup.html">
					Διαβάστε περισσότερα...				</a>
				</p>
			</div>
		</div>
    </li>
        <li class="clearList"></li>
  </ul>
  

</div>
			
        
									
							</div>
							<div class="sidebox comments">						
										
								
				<h2>Τα σχόλιά σας<span>&nbsp;</span></h2>			
									
				
					
						        	
			
<div id="k2ModuleBox145" class=" comments">

		<ul class="data-list">
				<li class="even" itemscope itemtype="http://schema.org/Comment" itemprop="comment">
			

						<h3><a itemprop="url" href="/ειδήσεις/ιδιωτική-ασφάλιση/exwdikh-diamartyria-sto-nextdeal-gr-gia-to-thema-«ethnikhs-asfalistikhs-international-life».html#comment9272"><span itemprop="text" class="lcComment">ΕΠΕΙΔΗ ΤΟ ΘΕΜΑ ΕΙΝΑΙ ΛΕΠΤΟ ΚΑΙ ΑΦΟΡΑ ΧΙΛΑΙΔΕΣ ΑΣΦΑΛΙΣΜΕΝΟΥΣ ΚΑΛΟ&#8230;</span></a></h3>
						<p>
						
								<span itemprop="author" class="author">ΓΙΑΝΝΗΣ</span>
							
			
						<span itemprop="dateCreated" content="2017-02-08T07:46:22+00:00" class="date">
								, 08/02/2017 - 09:46							</span>
						</p>
			
		</li>
				<li class="odd" itemscope itemtype="http://schema.org/Comment" itemprop="comment">
			

						<h3><a itemprop="url" href="/ειδήσεις/ιδιωτική-ασφάλιση/ti-tha-hthelan-na-akoysoyn-shmera-apo-ton-stoyrnara-oi-epikefalhs-twn-asfalistikwn-etaireiwn.html#comment9265"><span itemprop="text" class="lcComment">ΤΙ ΣΧΕΣΗ ΕΧΟΥΜΕ ΕΜΕΙΣ ΜΕ ΤΟΥΣ ΕΛΕΥΘΕΡΟΥΣ ΕΠΑΓΓΕΛΜΑΤΙΕΣ ?? ΜΙΑ&#8230;</span></a></h3>
						<p>
						
								<span itemprop="author" class="author">ΕΛΕΝΗ ΜΑΤΖΑΡΙΔΟΥ</span>
							
			
						<span itemprop="dateCreated" content="2017-02-07T10:56:28+00:00" class="date">
								, 07/02/2017 - 12:56							</span>
						</p>
			
		</li>
				<li class="even" itemscope itemtype="http://schema.org/Comment" itemprop="comment">
			

						<h3><a itemprop="url" href="/ειδήσεις/ιδιωτική-ασφάλιση/se-poia-istoselida-diapistwnoyme-ean-kapoios-einai-diamesolabwn-asfalisths-ti-lene-oi-syllogoi-poioi-paraplanoyn-katanalwtes.html#comment9261"><span itemprop="text" class="lcComment">Επικροτούμε και εμείς ως Insurance Academy με τη σειρά μας,&#8230;</span></a></h3>
						<p>
						
								<span itemprop="author" class="author">Λάουρα Σταυρίδου</span>
							
			
						<span itemprop="dateCreated" content="2017-02-07T07:56:51+00:00" class="date">
								, 07/02/2017 - 09:56							</span>
						</p>
			
		</li>
				<li class="odd" itemscope itemtype="http://schema.org/Comment" itemprop="comment">
			

						<h3><a itemprop="url" href="/ειδήσεις/ιδιωτική-ασφάλιση/pws-antilambanontai-ta-dikasthria-thn-ennoia-ths-sygkatatheshs-se-mia-asfalistikh-symbash.html#comment9252"><span itemprop="text" class="lcComment">Καλά ολα αυτά που γράφονται, όμως μια παροιμία λεει: ''Οπου&#8230;</span></a></h3>
						<p>
						
								<span itemprop="author" class="author">Νεοπτόλεμος Κρεμμύδας</span>
							
			
						<span itemprop="dateCreated" content="2017-02-05T17:17:02+00:00" class="date">
								, 05/02/2017 - 19:17							</span>
						</p>
			
		</li>
				<li class="even" itemscope itemtype="http://schema.org/Comment" itemprop="comment">
			

						<h3><a itemprop="url" href="/ειδήσεις/ιδιωτική-ασφάλιση/neo-prostimo-150-000-eyrw-se-asfalistikh-etaireia.html#comment9244"><span itemprop="text" class="lcComment">Οἱ ἀοριστολογίες καί κυρίως ἡ ἀναπαραγωγή στίς ἀοριστολογίες δέν ἦταν&#8230;</span></a></h3>
						<p>
						
								<span itemprop="author" class="author">᾽Αργυρῶ Κουκουλᾶ</span>
							
			
						<span itemprop="dateCreated" content="2017-02-03T15:20:31+00:00" class="date">
								, 03/02/2017 - 17:20							</span>
						</p>
			
		</li>
				<li class="odd" itemscope itemtype="http://schema.org/Comment" itemprop="comment">
			

						<h3><a itemprop="url" href="/ειδήσεις/ιδιωτική-ασφάλιση/to-mhtrwo-pistopoihmenwn-asfalistwn,-oi-antidraseis-kai-to-nextdeal-gr.html#comment9243"><span itemprop="text" class="lcComment">Διαφωτιστική η πρόεδρος</span></a></h3>
						<p>
						
								<span itemprop="author" class="author">Λακαθελας</span>
							
			
						<span itemprop="dateCreated" content="2017-02-03T13:06:08+00:00" class="date">
								, 03/02/2017 - 15:06							</span>
						</p>
			
		</li>
				<li class="even" itemscope itemtype="http://schema.org/Comment" itemprop="comment">
			

						<h3><a itemprop="url" href="/ειδήσεις/ιδιωτική-ασφάλιση/«rhmaxan»-polla-chartofylakia-diamesolaboyntwn,-adeiasan-tsepes,-toys-katestrepsan-to-kyros,-toys-ekanan-«zhtianoys»-me-daneia…-kai-prokataboles-kai-psemata….html#comment9242"><span itemprop="text" class="lcComment">Το Nextdeal δε συμφωνεί ούτε διαφωνεί με τα σχόλια των&#8230;</span></a></h3>
						<p>
						
								<span itemprop="author" class="author">Nextdeal</span>
							
			
						<span itemprop="dateCreated" content="2017-02-03T11:35:38+00:00" class="date">
								, 03/02/2017 - 13:35							</span>
						</p>
			
		</li>
				<li class="odd lastItem" itemscope itemtype="http://schema.org/Comment" itemprop="comment">
			

						<h3><a itemprop="url" href="/ειδήσεις/ιδιωτική-ασφάλιση/to-mhtrwo-pistopoihmenwn-asfalistwn,-oi-antidraseis-kai-to-nextdeal-gr.html#comment9241"><span itemprop="text" class="lcComment">Αντικειμενική ενημέρωση σημαίνει αμεροληψία, ελευθερία λόγου, περιγραφή πραγματικών γεγονότων, πλήρης&#8230;</span></a></h3>
						<p>
						
								<span itemprop="author" class="author">ΑΝΔΡΕΑΣ ΚΑΛΛΕΡΓΗΣ</span>
							
			
						<span itemprop="dateCreated" content="2017-02-03T10:46:01+00:00" class="date">
								, 03/02/2017 - 12:46							</span>
						</p>
			
		</li>
				
	</ul>
	
	

</div>
			
        <div class="com"><a href="/component/k2/11642.html?Itemid=159">Διαβάστε εδώ όλα τα σχόλια των χρηστών μας</a></div>
								
							</div>
							
							<div class="sidebox banner-square">
								
<!-- 300x250_bottom_2 -->
<div id='div-gpt-ad-1383826552837-3' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1383826552837-3'); });
</script>
</div>

							</div>
							
								<div class="sidebox comments">						
															
							</div>
							
										<div class="sidebox banner-square">
								
<!-- 300X250_middle -->
<div id='div-gpt-ad-1383826552837-5' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1383826552837-5'); });
</script>
</div>

							</div>			
														
							<div class="sidebox products">
										
								
				<h2><strong>Aσφαλιστικά προϊόντα</strong><span>&nbsp;</span></h2>			
									
				
					
						        	
			
<div id="k2ModuleBox146" class="text">

	
	  <ul class="data-list">
        <li class="even lastItem">
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/καταναλωτής/ασφαλιστικά-προϊόντα/programma-asfalishs-–-frontida-allodapwn-apo-thn-atlantikh-enwsh.html"
  },
  "headline": "Πρόγραμμα ασφάλισης – Φροντίδα αλλοδαπών από την Ατλαντική Ένωση!",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr//media/k2/items/cache/6a46d8618758914924de31701e3d3f40_XS.jpg",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-01-17 13:49:53",
  "dateModified": "2017-01-17 13:57:02",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": "Έ&nu;&alpha; &pi;&rho;ό&gamma;&rho;&alpha;&mu;&mu;&alpha; &phi;&rho;&omicron;&nu;&tau;ί&delta;&alpha;&sigmaf; &alpha;&lambda;&lambda;&omicron;&delta;&alpha;&pi;ώ&nu; έ&chi;&epsilon;&iota; &sigma;&epsilon; &iota;&sigma;&chi;ύ &eta; &Alpha;&tau;&lambda;&alpha;&nu;&tau;&iota;&kappa;ή Έ&nu;&omega;&sigma;&eta;.&amp;#8230;"
}
</script>    

		<div class="clearfix">
			<div class="img-wrap">
								<a  href="/καταναλωτής/ασφαλιστικά-προϊόντα/programma-asfalishs-–-frontida-allodapwn-apo-thn-atlantikh-enwsh.html" title="&Pi;&rho;ό&gamma;&rho;&alpha;&mu;&mu;&alpha; &alpha;&sigma;&phi;ά&lambda;&iota;&sigma;&eta;&sigmaf; &ndash; &Phi;&rho;&omicron;&nu;&tau;ί&delta;&alpha; &alpha;&lambda;&lambda;&omicron;&delta;&alpha;&pi;ώ&nu; &alpha;&pi;ό &tau;&eta;&nu; &Alpha;&tau;&lambda;&alpha;&nu;&tau;&iota;&kappa;ή Έ&nu;&omega;&sigma;&eta;!">
				<img  src="/media/k2/items/cache/6a46d8618758914924de31701e3d3f40_XS.jpg" title="&Pi;&rho;ό&gamma;&rho;&alpha;&mu;&mu;&alpha; &alpha;&sigma;&phi;ά&lambda;&iota;&sigma;&eta;&sigmaf; &ndash; &Phi;&rho;&omicron;&nu;&tau;ί&delta;&alpha; &alpha;&lambda;&lambda;&omicron;&delta;&alpha;&pi;ώ&nu; &alpha;&pi;ό &tau;&eta;&nu; &Alpha;&tau;&lambda;&alpha;&nu;&tau;&iota;&kappa;ή Έ&nu;&omega;&sigma;&eta;!" alt="&Pi;&rho;ό&gamma;&rho;&alpha;&mu;&mu;&alpha; &alpha;&sigma;&phi;ά&lambda;&iota;&sigma;&eta;&sigmaf; &ndash; &Phi;&rho;&omicron;&nu;&tau;ί&delta;&alpha; &alpha;&lambda;&lambda;&omicron;&delta;&alpha;&pi;ώ&nu; &alpha;&pi;ό &tau;&eta;&nu; &Alpha;&tau;&lambda;&alpha;&nu;&tau;&iota;&kappa;ή Έ&nu;&omega;&sigma;&eta;!"/>
				</a>
	      			</div>
			<div class="text-body">
				<h3 >					<a  class="moduleItemTitle" title="Πρόγραμμα ασφάλισης – Φροντίδα αλλοδαπών από την Ατλαντική Ένωση!" href="/καταναλωτής/ασφαλιστικά-προϊόντα/programma-asfalishs-–-frontida-allodapwn-apo-thn-atlantikh-enwsh.html">Πρόγραμμα ασφάλισης – Φροντίδα αλλοδαπών από την Ατλαντική Ένωση!</a>
				</h3>
				<p>
								<span >Ένα πρόγραμμα φροντίδας αλλοδαπών έχει σε ισχύ η Ατλαντική Ένωση.&#8230;</span>
												<a  class="more" href="/καταναλωτής/ασφαλιστικά-προϊόντα/programma-asfalishs-–-frontida-allodapwn-apo-thn-atlantikh-enwsh.html">
					Διαβάστε περισσότερα...				</a>
				</p>
			</div>
		</div>
    </li>
        <li class="clearList"></li>
  </ul>
  

</div>
			
        
									
							</div>
						
							<div class="sidebox banner-square">
								
<!-- 300x250_bottom3 -->
<div id='div-gpt-ad-1383826552837-2' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1383826552837-2'); });
</script>
</div>

							</div>
							<div class="sidebox products career">
																
							</div>
								
							
							
							<div class="sidebox usefull-numbers">	
								<h3 class="title">Χρήσιμα Τηλέφωνα</h3>					
										<div class="moduletable">
						

<div  >
	<p>
<ul class="jp-accordion ui-accordion ui-widget ui-helper-reset ui-accordion-icons" id="accordion589c332a1d0f6" style="width:300px">
		<li class="jp-accordion-item">
		<h3 class="ui-accordion-header ui-helper-reset ui-state-default ui-corner-all"><a href="#">ΔΙΕΥΘΥΝΣΗ ΕΠΟΠΤΕΙΑΣ ΙΔΙΩΤΙΚΗΣ ΑΣΦΑΛΙΣΗΣ -Δ.Ε.Ι.Α.</a></h3>
    	<div class="ui-accordion-content ui-helper-reset ui-widget-content ui-corner-bottom"></p>
<p>Ελευθερίου Βενιζέλου 21 - 102 50 Αθήνα</p>
<p>τηλ.: 210 32 0 1111</p>
<p>fax: 210 32 32 239</p>
<p>Web: <a href="http://www.bankofgreece.gr" target="_blank">www.bankofgreece.gr</a></p>
<p></div>
	</li>
		<li class="jp-accordion-item">
		<h3 class="ui-accordion-header ui-helper-reset ui-state-default ui-corner-all"><a href="#">ΓΡΑΦΕΙΟ ΔΙΕΘΝΟΥΣ ΑΣΦΑΛΙΣΗΣ</a></h3>
    	<div class="ui-accordion-content ui-helper-reset ui-widget-content ui-corner-bottom"></p>
<p>Ξενοφώντος 9 - 105 57 Αθήνα</p>
<p>τηλ.: 210 3236 562, 210 3223 324, 210 3238 402</p>
<p>fax: 210 3238 370</p>
<p>Web:&nbsp;<a href="http://www.mib-hellas.gr" target="_blank">www.mib-hellas.gr</a></p>
<p>e-mail:&nbsp;<a href="mailto:claims@mib-hellas.gr">claims@mib-hellas.gr</a></p>
<p></div>
	</li>
		<li class="jp-accordion-item">
		<h3 class="ui-accordion-header ui-helper-reset ui-state-default ui-corner-all"><a href="#">ΕΓΓΥΗΤΙΚΟ ΚΕΦΑΛΑΙΟ ΙΔΙΩΤΙΚΗΣ ΑΣΦΑΛΙΣΗΣ ΖΩΗΣ</a></h3>
    	<div class="ui-accordion-content ui-helper-reset ui-widget-content ui-corner-bottom"></p>
<p>Web: <a href="http://www.pligf.gr" target="_blank">www.pligf.gr</a></p>
<p>e-mail: <a href="mailto:info@pligf.gr">info@pligf.gr</a></p>
<p></div>
	</li>
		<li class="jp-accordion-item">
		<h3 class="ui-accordion-header ui-helper-reset ui-state-default ui-corner-all"><a href="#">EΝΩΣΗ ΑΝΑΛΟΓΙΣΤΩΝ ΕΛΛΑΔΟΣ</a></h3>
    	<div class="ui-accordion-content ui-helper-reset ui-widget-content ui-corner-bottom"></p>
<p>Ξενοφώντος 10 - 105 57 ΑΘΗΝΑ</p>
<p>τηλ.: 210 7472 760&nbsp;</p>
<p>fax: 210 7472 770</p>
<p>Web:&nbsp;<a href="http://www.actuaries.org.gr">www.actuaries.org.gr</a></p>
<p><a href="http://www.actuaries.org.gr/" target="_blank"></a>e-mail: <a href="mailto:info@actuaries.gr">info@actuaries.gr</a></p>
<p></div>
	</li>
		<li class="jp-accordion-item">
		<h3 class="ui-accordion-header ui-helper-reset ui-state-default ui-corner-all"><a href="#">ΕΝΩΣΗ ΑΣΦΑΛΙΣΤΙΚΩΝ ΕΤΑΙΡΙΩΝ ΕΛΛΑΔΟΣ - Ε.Α.Ε.Ε.</a></h3>
    	<div class="ui-accordion-content ui-helper-reset ui-widget-content ui-corner-bottom"></p>
<p>Ξενοφώντος 10 - 105 57 Αθήνα</p>
<p>τηλ: 210 3334 100</p>
<p>fax: 210 3334 149</p>
<p>Web:&nbsp;<a href="http://www.eaee.gr">www.eaee.gr</a></p>
<p><a href="http://www.eaee.gr/cms/" target="_blank"></a>e-mail: <a href="mailto:info@eaee.gr">info@eaee.gr</a></p>
<p></div>
	</li>
		<li class="jp-accordion-item">
		<h3 class="ui-accordion-header ui-helper-reset ui-state-default ui-corner-all"><a href="#">ΕΠΙΚΟΥΡΙΚΟ ΚΕΦΑΛΑΙΟ</a></h3>
    	<div class="ui-accordion-content ui-helper-reset ui-widget-content ui-corner-bottom"></p>
<p>Δ. Αεροπαγίτου &amp; Μακρή 1 - 117 42 Αθήνα</p>
<p>τηλ.: 210 3327 400</p>
<p>fax: 210 3327 426-444</p>
<p>Web:&nbsp;<a href="http://www.epikef.gr" target="_blank">www.epikef.gr</a></p>
<p>e-mail: <a href="mailto:info@epikef.gr">info@epikef.gr</a></p>
<p></div>
	</li>
		<li class="jp-accordion-item">
		<h3 class="ui-accordion-header ui-helper-reset ui-state-default ui-corner-all"><a href="#">ΟΜΟΣΠΟΝΔΙΑ ΑΣΦΑΛΙΣΤΙΚΩΝ ΣΥΛΛΟΓΩΝ ΕΛΛΑΔΟΣ - Ο.Α.Σ.Ε.</a></h3>
    	<div class="ui-accordion-content ui-helper-reset ui-widget-content ui-corner-bottom"></p>
<p>Βησσαρίωνος 9 &amp; Σίνα - 106 72 Αθήνα</p>
<p>τηλ: 210 3616572, 210 3616579</p>
<p>fax: 210 3647284</p>
<p>Web: <a href="http://www.oase.gr" target="_blank">www.oase.gr</a></p>
<p>e-mail: <a href="mailto:info@oase.gr">info@oase.gr</a></p>
<p></div>
	</li>
		<li class="jp-accordion-item">
		<h3 class="ui-accordion-header ui-helper-reset ui-state-default ui-corner-all"><a href="#">ΣΥΝΔΕΣΜΟΣ ΕΚΠΡΟΣΩΠΩΝ ΑΣΦΑΛΙΣΤΙΚΩΝ ΕΤΑΙΡΙΩΝ - ΣΕΣΑΕ</a></h3>
    	<div class="ui-accordion-content ui-helper-reset ui-widget-content ui-corner-bottom"></p>
<p>Ξενοφώντος 10 - 10557 Αθήνα</p>
<p>τηλ: 210 3236733</p>
<p>fax: 210 3334149</p>
<p>Web: <a href="http://www.sesae.gr" target="_blank">www.sesae.gr</a></p>
<p></div>
	</li>
		<li class="jp-accordion-item">
		<h3 class="ui-accordion-header ui-helper-reset ui-state-default ui-corner-all"><a href="#">ΕΝΩΣΗ ΑΣΦΑΛΙΣΤΙΚΩΝ ΔΙΑΜΕΣΟΛΑΒΗΤΩΝ ΕΛΛΑΔΑΣ - Ε.Α.Δ.Ε.</a></h3>
    	<div class="ui-accordion-content ui-helper-reset ui-widget-content ui-corner-bottom"></p>
<p>Κάνιγγος 27 - 106 82 Αθήνα</p>
<p>τηλ.: 210 3827354</p>
<p>fax: 210 3827354</p>
<p>e-mail: <a href="mailto:hefepi@ath.forthnet.gr">hefepi@ath.forthnet.gr</a></p>
<p></div>
	</li>
		<li class="jp-accordion-item">
		<h3 class="ui-accordion-header ui-helper-reset ui-state-default ui-corner-all"><a href="#">ΕΝΩΣΗ ΕΠΑΓΓΕΛΜΑΤΙΩΝ ΑΣΦΑΛΙΣΤΩΝ ΕΛΛΑΔΟΣ - Ε.Ε.Α.Ε.</a></h3>
    	<div class="ui-accordion-content ui-helper-reset ui-widget-content ui-corner-bottom"></p>
<p>Κάνιγγος 27 - 106 82 Αθήνα</p>
<p>τηλ.: 210 3827354</p>
<p>fax: 210 3827354</p>
<p>Web: <a href="http://www.enosiasfaliston.gr/" target="_blank">www.enosiasfaliston.gr</a></p>
<p>e-mail: <a href="mailto:haii@ath.forthnet.gr">haii@ath.forthnet.gr</a></p>
<p></div>
	</li>
		<li class="jp-accordion-item">
		<h3 class="ui-accordion-header ui-helper-reset ui-state-default ui-corner-all"><a href="#">ΣΥΝΔΕΣΜΟΣ ΕΛΛΗΝΩΝ ΜΕΣΙΤΩΝ ΑΣΦΑΛΙΣΕΩΝ - Σ.Ε.Μ.Α.</a></h3>
    	<div class="ui-accordion-content ui-helper-reset ui-widget-content ui-corner-bottom"></p>
<p>Παπαδιαμαντοπούλου 24Γ - 115 28 Αθήνα</p>
<p>τηλ.: 210 7792 171</p>
<p>fax: 210 7717 180</p>
<p>Web: <a href="http://www.sema.gr" target="_blank">www.sema.gr</a></p>
<p>e-mail: <a href="mailto:info@sema.gr">info@sema.gr</a></p>
<p></div>
	</li>
		<li class="jp-accordion-item">
		<h3 class="ui-accordion-header ui-helper-reset ui-state-default ui-corner-all"><a href="#">ΠΑΝΕΛΛΗΝΙΑ ΟΜΟΣΠΟΝΔΙΑ ΑΝΕΞΑΡΤΗΤΩΝ ΑΣΦΑΛΙΣΤΙΚΩΝ ΔΙΑΜΕΣΟΛΑΒΗΤΩΝ - Π.Ο.Α.Δ.</a></h3>
    	<div class="ui-accordion-content ui-helper-reset ui-widget-content ui-corner-bottom"></p>
<p>Κάνιγγος 27 - 106 82 Αθήνα</p>
<p>τηλ.: 210 38 05 907</p>
<p>fax: 210 38 27 354</p>
<p>Web: <a href="http://www.hefepi.gr/Poad_01.html" target="_blank">www.hefepi.gr</a></p>
<p>e-mail: <a href="mailto:hefepi@ath.forthnet.gr">hefepi@ath.forthnet.gr</a></p>
<p></div>
	</li>
		<li class="jp-accordion-item">
		<h3 class="ui-accordion-header ui-helper-reset ui-state-default ui-corner-all"><a href="#">ΠΑΝΕΛΛΗΝΙΟΣ ΣΥΝΔΕΣΜΟΣ ΑΣΦΑΛΙΣΤΙΚΩΝ ΣΥΜΒΟΥΛΩΝ - Π.Σ.Α.Σ.</a></h3>
    	<div class="ui-accordion-content ui-helper-reset ui-widget-content ui-corner-bottom"></p>
<p>Στουρνάρη 16 - 106 83 Αθήνα</p>
<p>τηλ.: 210 9572 986-7</p>
<p>fax: 210 9511 079</p>
<p>Web: <a href="http://www.psas.gr" target="_blank">www.psas.gr</a></p>
<p>e-mail: <a href="mailto:info@psas.gr">info@psas.gr</a></p>
<p></div>
	</li>
		<li class="jp-accordion-item">
		<h3 class="ui-accordion-header ui-helper-reset ui-state-default ui-corner-all"><a href="#">ΠΑΝΕΛΛΗΝΙΟΣ ΣΥΝΔΕΣΜΟΣ ΣΥΝΤΟΝΙΣΤΩΝ ΑΣΦΑΛΙΣΤΙΚΩΝ ΣΥΜΒΟΥΛΩΝ - Π.Σ.Σ.Α.Σ.</a></h3>
    	<div class="ui-accordion-content ui-helper-reset ui-widget-content ui-corner-bottom"></p>
<p>Λ. Συγγρού 76 - 112 42 ΑΘΗΝΑ</p>
<p>τηλ.: 210 9242 707</p>
<p>fax: 210 9221 573</p>
<p>Web: <a href="http://www.pssas.gr" target="_blank">www.pssas.gr</a></p>
<p>e-mail: <a href="mailto:paam.gr@gmail.com">paam.gr@gmail.com</a></p>
<p></div>
	</li>
		<li class="jp-accordion-item">
		<h3 class="ui-accordion-header ui-helper-reset ui-state-default ui-corner-all"><a href="#">HELLENIC COMMITTEE OF LLOYD'S BROKERS' ASSOCIATES</a></h3>
    	<div class="ui-accordion-content ui-helper-reset ui-widget-content ui-corner-bottom"></p>
<p>Ξενοφώντος 10 - 105 57 Αθήνα</p>
<p>τηλ: 6972977570</p>
<p>fax: 210 3334149</p>
<p>Web: <a href="http://www.hclba.gr" target="_blank">www.hclba.gr</a></p>
<p>E-mail: <a href="mailto:info@hclba.gr">info@hclba.gr</a></p>
<p></div>
	</li>
		<li class="jp-accordion-item">
		<h3 class="ui-accordion-header ui-helper-reset ui-state-default ui-corner-all"><a href="#">ΣΥΝΔΕΣΜΟΣ ΑΣΦΑΛΙΣΤΙΚΩΝ ΕΤΑΙΡΕΙΩΝ ΚΥΠΡΟΥ</a></h3>
    	<div class="ui-accordion-content ui-helper-reset ui-widget-content ui-corner-bottom"></p>
<p>Ζήνωνος Σώζου 23, Ρ.Ο.Β. 22030 - 1516 Λευκωσία</p>
<p>τηλ.: +357-22452990</p>
<p>fax: +357-22374288</p>
<p>web: <a href="http://www.iac.org.cy" target="_blank">www.iac.org.cy</a></p>
<p>e-mail: <a href="mailto:info@iac.org.cy">info@iac.org.cy</a></p>
<p></div>
	</li>
		<li class="jp-accordion-item">
		<h3 class="ui-accordion-header ui-helper-reset ui-state-default ui-corner-all"><a href="#">ΑΣΦΑΛΙΣΤΙΚΟ ΙΝΣΤΙΤΟΥΤΟ ΚΥΠΡΟΥ</a></h3>
    	<div class="ui-accordion-content ui-helper-reset ui-widget-content ui-corner-bottom"></p>
<p>Ζήνωνος Σώζου 23 - 1075 Λευκωσία</p>
<p>τηλ.: +357-22761530</p>
<p>fax: +357-22764559</p>
<p>e-mail: <a href="mailto:info@iac.org.cy">info@iic.org.cy</a></p>
<p>web: <a href="http://www.iac.org.cy" target="_blank">www.iic.org.cy</a></p>
<p></div>
	</li>
		<li class="jp-accordion-item">
		<h3 class="ui-accordion-header ui-helper-reset ui-state-default ui-corner-all"><a href="#">ΤΑΜΕΙΟ ΕΠΑΓΓΕΛΜΑΤΙΚΗΣ ΑΣΦΑΛΙΣΗΣ - ΕΠΙΚΟΥΡΙΣΗΣ ΑΣΦΑΛΙΣΤΩΝ ΚΑΙ ΠΡΟΣΩΠΙΚΟΥ ΑΣΦΑΛΙΣΤΙΚΩΝ ΕΠΙΧΕΙΡΗΣΕΩΝ - ΤΕΑ ΕΑΠΑΕ</a></h3>
    	<div class="ui-accordion-content ui-helper-reset ui-widget-content ui-corner-bottom"></p>
<p>Πατησίων 48 - 10682 Αθήνα</p>
<p>τηλ: 210 8227387</p>
<p>fax: 210 8225136</p>
<p>Web: <a href="http://www.teaeapae.gr/" target="_blank">www.teaeapae.gr</a></p>
<p>e-mail: <a href="mailto:info@teaeapae.gr">info@teaeapae.gr</a></p>
<p></div>
	</li>
		<li class="jp-accordion-item">
		<h3 class="ui-accordion-header ui-helper-reset ui-state-default ui-corner-all"><a href="#">ΕΝΙΑΙΟ ΤΑΜΕΙΟ ΕΠΙΚΟΥΡΙΚΗΣ ΑΣΦΑΛΙΣΗΣ - ΕΤΕΑ</a></h3>
    	<div class="ui-accordion-content ui-helper-reset ui-widget-content ui-corner-bottom"></p>
<p>Φιλελλήνων 13-15 - 10557 Αθήνα (Σύνταγμα)</p>
<p>τηλ:&nbsp;210 3275000</p>
<p>fax:&nbsp;210 3275043</p>
<p>Web:&nbsp;<a href="http://www.etea.gov.gr/tempsite/" target="_blank">www.etea.gov.gr</a></p>
<p></div>
	</li>
		<li class="jp-accordion-item">
		<h3 class="ui-accordion-header ui-helper-reset ui-state-default ui-corner-all"><a href="#">COORDINATORS ΕΡΓΑΣΤΗΡΙΟ ΕΛΕΥΘΕΡΩΝ ΑΣΦΑΛΙΣΤΙΚΩΝ ΣΠΟΥΔΩΝ</a></h3>
    	<div class="ui-accordion-content ui-helper-reset ui-widget-content ui-corner-bottom"></p>
<p>Εθνάρχου Μακαρίου 29 Περιστέρι&nbsp;&nbsp; ΤΚ 12131&nbsp;&nbsp; Αθήνα</p>
<p>Μοναστηρίου 67 Θεσσαλονίκη</p>
<p>τηλ: 210-5734000,210-5715800</p>
<p>fax: 210-5765891</p>
<p>Web:&nbsp;<a href="http://www.coordinators.gr" target="_blank">www.coordinators.gr</a> και <a href="http://www.1co.gr" target="_blank">www.1co.gr</a></p>
<p>e-mail:&nbsp;<a href="mailto:coord@otenet.gr">coord@otenet.gr</a></p>
<p></div>
	</li>
		<li class="jp-accordion-item">
		<h3 class="ui-accordion-header ui-helper-reset ui-state-default ui-corner-all"><a href="#">ΕΥΡΩΠΑΙΚΗ ΕΠΙΣΤΗΜΟΝΙΚΗ ΕΝΩΣΗ ΠΙΣΤΟΠΟΙΗΜΕΝΩΝ E.E.M.C.//MQI</a></h3>
    	<div class="ui-accordion-content ui-helper-reset ui-widget-content ui-corner-bottom"></p>
<p>Εθνάρχου Μακαρίου 29 Περιστέρι - 12131,&nbsp; Αθήνα</p>
<p>τηλ: 210-5761631</p>
<p>e-mail:&nbsp;<a href="mailto:mqi@mqi.gr">mqi@mqi.gr</a></p>
<p></div>
	</li>
		<li class="jp-accordion-item">
		<h3 class="ui-accordion-header ui-helper-reset ui-state-default ui-corner-all"><a href="#">ΕΛΛΗΝΙΚΟ ΙΝΣΤΙΤΟΥΤΟ ΑΣΦΑΛΙΣΤΙΚΩΝ ΣΠΟΥΔΩΝ - Ε.Ι.Α.Σ.</a></h3>
    	<div class="ui-accordion-content ui-helper-reset ui-widget-content ui-corner-bottom"></p>
<p>Λεωφ. Συγγρού 106 - 117 41 Αθήνα</p>
<p>τηλ.: 210 9219 660-666-684</p>
<p>fax: 92.19.917</p>
<p>Web:&nbsp;<a href="http://www.eias.gr" target="_blank">www.eias.gr</a></p>
<p>e-mail:&nbsp;<a href="mailto:eiasinfo@eias.gr">eiasinfo@eias.gr</a><a href="mailto:eiasinfo@eias.gr"></a></p>
<p></div>
	</li>
		<li class="jp-accordion-item">
		<h3 class="ui-accordion-header ui-helper-reset ui-state-default ui-corner-all"><a href="#">Ε.Κ.ΠΟΙ.ΖΩ</a></h3>
    	<div class="ui-accordion-content ui-helper-reset ui-widget-content ui-corner-bottom"></p>
<p><strong>Αθήνα</strong><br />διεύθυνση: Στουρνάρη 17, τηλέφωνο: 210 330.44.44 e-mail: <a href="mailto:info@ekpizo.gr">info@ekpizo.gr</a></p>
<p><strong>Θεσσαλονίκη</strong><br />διεύθυνση: Αριστοτέλους 7, τηλέφωνο: 2310 25.77.76, e-mail: <a href="mailto:ekpizothess@ekpizo.gr">ekpizothess@ekpizo.gr</a></p>
<p><strong>Πάτρα</strong><br />διεύθυνση: Φιλοποίμενος 51, τηλέφωνο: 2610 22.26.26, e-mail: <a href="mailto:ekpizopatras@ekpizo.gr">ekpizopatras@ekpizo.gr</a></p>
<p>Web: <a href="http://www.ekpizo.gr" target="_blank">www.ekpizo.gr</a></p>
<p></div>
	</li>
		<li class="jp-accordion-item">
		<h3 class="ui-accordion-header ui-helper-reset ui-state-default ui-corner-all"><a href="#">Ευρετήριο ΟΤΑ</a></h3>
    	<div class="ui-accordion-content ui-helper-reset ui-widget-content ui-corner-bottom"></p>
<p><a href="http://www.aftodioikisi.gr/euretirio-ota/perifereia-anatolikis-makedonias-thrakis" target="_blank" title="ΠΕΡΙΦΕΡΕΙΑ ΑΝΑΤΟΛΙΚΗΣ ΜΑΚΕΔΟΝΙΑΣ &amp; ΘΡΑΚΗΣ">ΠΕΡΙΦΕΡΕΙΑ ΑΝΑΤΟΛΙΚΗΣ ΜΑΚΕΔΟΝΙΑΣ &amp; ΘΡΑΚΗΣ</a></p>
<p><a href="http://www.aftodioikisi.gr/euretirio-ota/perifereia-kentrikis-makedonias" target="_blank" title="ΠΕΡΙΦΕΡΕΙΑ ΚΕΝΤΡΙΚΗΣ ΜΑΚΕΔΟΝΙΑΣ">ΠΕΡΙΦΕΡΕΙΑ ΚΕΝΤΡΙΚΗΣ ΜΑΚΕΔΟΝΙΑΣ</a></p>
<p><a href="http://www.aftodioikisi.gr/euretirio-ota/perifereia-ditikis-makedonias" target="_blank" title="ΠΕΡΙΦΕΡΕΙΑ ΔΥΤΙΚΗΣ ΜΑΚΕΔΟΝΙΑΣ">ΠΕΡΙΦΕΡΕΙΑ ΔΥΤΙΚΗΣ ΜΑΚΕΔΟΝΙΑΣ</a></p>
<p><a href="http://www.aftodioikisi.gr/euretirio-ota/perifereia-ipeirou" target="_blank" title="ΠΕΡΙΦΕΡΕΙΑ ΗΠΕΙΡΟΥ">ΠΕΡΙΦΕΡΕΙΑ ΗΠΕΙΡΟΥ</a></p>
<p><a href="http://www.aftodioikisi.gr/euretirio-ota/perifereia-thessalias" target="_blank" title="ΠΕΡΙΦΕΡΕΙΑ ΘΕΣΣΑΛΙΑΣ">ΠΕΡΙΦΕΡΕΙΑ ΘΕΣΣΑΛΙΑΣ</a></p>
<p><a href="http://www.aftodioikisi.gr/euretirio-ota/perifereia-ditikis-ellados" target="_blank" title="ΠΕΡΙΦΕΡΕΙΑ ΔΥΤΙΚΗΣ ΕΛΛΑΔΟΣ">ΠΕΡΙΦΕΡΕΙΑ ΔΥΤΙΚΗΣ ΕΛΛΑΔΟΣ</a></p>
<p><a href="http://www.aftodioikisi.gr/euretirio-ota/perifereia-stereas-elladas" target="_blank" title="ΠΕΡΙΦΕΡΕΙΑ ΣΤΕΡΕΑΣ ΕΛΛΑΔΑΣ">ΠΕΡΙΦΕΡΕΙΑ ΣΤΕΡΕΑΣ ΕΛΛΑΔΑΣ</a></p>
<p><a href="http://www.aftodioikisi.gr/euretirio-ota/perifereia-attikis" target="_blank" title="ΠΕΡΙΦΕΡΕΙΑ ΑΤΤΙΚΗΣ">ΠΕΡΙΦΕΡΕΙΑ ΑΤΤΙΚΗΣ</a></p>
<p><a href="http://www.aftodioikisi.gr/euretirio-ota/perifereia-peloponnisou" target="_blank" title="ΠΕΡΙΦΕΡΕΙΑ ΠΕΛΟΠΟΝΝΗΣΟΥ">ΠΕΡΙΦΕΡΕΙΑ ΠΕΛΟΠΟΝΝΗΣΟΥ</a></p>
<p><a href="http://www.aftodioikisi.gr/euretirio-ota/perifereia-voreiou-aigaiou" target="_blank" title="ΠΕΡΙΦΕΡΕΙΑ ΒΟΡΕΙΟΥ ΑΙΓΑΙΟΥ">ΠΕΡΙΦΕΡΕΙΑ ΒΟΡΕΙΟΥ ΑΙΓΑΙΟΥ</a></p>
<p><a href="http://www.aftodioikisi.gr/euretirio-ota/perifereia-notiou-aigaiou" target="_blank" title="ΠΕΡΙΦΕΡΕΙΑ ΝΟΤΙΟΥ ΑΙΓΑΙΟΥ">ΠΕΡΙΦΕΡΕΙΑ ΝΟΤΙΟΥ ΑΙΓΑΙΟΥ</a></p>
<p><a href="http://www.aftodioikisi.gr/euretirio-ota/perifereia-ionion-nison" target="_blank" title="ΠΕΡΙΦΕΡΕΙΑ ΙΟΝΙΩΝ ΝΗΣΩΝ">ΠΕΡΙΦΕΡΕΙΑ ΙΟΝΙΩΝ ΝΗΣΩΝ</a></p>
<p><a href="http://www.aftodioikisi.gr/euretirio-ota/perifereia-kritis" target="_blank" title="ΠΕΡΙΦΕΡΕΙΑ ΚΡΗΤΗΣ">ΠΕΡΙΦΕΡΕΙΑ ΚΡΗΤΗΣ</a></p>
<p></div>
	</li>
		<li class="jp-accordion-item">
		<h3 class="ui-accordion-header ui-helper-reset ui-state-default ui-corner-all"><a href="#">Εφορίες</a></h3>
    	<div class="ui-accordion-content ui-helper-reset ui-widget-content ui-corner-bottom"></p>
<p><a href="http://e-taxis.gr/portal/index.php/el/taxlist-el/taxmap-epir" target="_blank">Πίνακας Εφοριών Ηπείρου</a></p>
<p><a href="http://e-taxis.gr/portal/index.php/el/taxlist-el/taxmap-thes" target="_blank">Πίνακας Εφοριών Θεσσαλίας</a></p>
<p><a href="http://e-taxis.gr/portal/index.php/el/taxlist-el/taxmap-thra" target="_blank">Πίνακας Εφοριών Θράκης</a></p>
<p><a href="http://e-taxis.gr/portal/index.php/el/taxlist-el/taxmap-kri" target="_blank">Πίνακας Εφοριών Κρήτης</a></p>
<p><a href="http://e-taxis.gr/portal/index.php/el/taxlist-el/taxmap-mak" target="_blank">Πίνακας Εφοριών Μακεδονίας</a></p>
<p><a href="http://e-taxis.gr/portal/index.php/el/taxlist-el/taxmap-aig" target="_blank">Πίνακας Εφοριών Νησιών Αιγαίου</a></p>
<p><a href="http://e-taxis.gr/portal/index.php/el/taxlist-el/taxmap-ion" target="_blank">Πίνακας Εφοριών Νησιών Ιονίου</a></p>
<p><a href="http://e-taxis.gr/portal/index.php/el/taxlist-el/taxmap-pel" target="_blank">Πίνακας Εφοριών Πελοποννήσου</a></p>
<p><a href="http://e-taxis.gr/portal/index.php/el/taxlist-el/taxmap-sterev" target="_blank">Πίνακας Εφοριών Στερεάς Ελλάδας και Εύβοιας</a></p>
<p></div>
	</li>
		<li class="jp-accordion-item">
		<h3 class="ui-accordion-header ui-helper-reset ui-state-default ui-corner-all"><a href="#">Ταμεία</a></h3>
    	<div class="ui-accordion-content ui-helper-reset ui-widget-content ui-corner-bottom"></p>
<p><a href="http://www.eopyy.gov.gr/Site/SitesList" target="_blank">Κατάλογος &amp; Διευθύνσεις ΕΟΠΥΥ</a></p>
<p><a href="http://www.ika.gr/gr/infopages/contact/addresses/home.cfm" target="_blank">Κατάλογος &amp; Διευθύνσεις ΙΚΑ - ΕΤΑΜ</a></p>
<p><a href="http://www.oga.gr/attach/DIEY8INSEIS_OGA2016.pdf" target="_blank">Κατάλογος &amp; Διευθύνσεις ΟΓΑ</a></p>
<p><a href="http://www.oaee.gr/phonecatalog.asp" target="_blank">Κατάλογος &amp; Διευθύνσεις ΟΑΕΕ</a></p>
<p><a href="http://www.tayteko.gr/index.php/en/epikoinonia-tayteko" target="_blank">Κατάλογος &amp; Διευθύνσεις ΤΑΥΤΕΚΩ</a></p>
<p><a href="http://www.etaa.gr/index.php?option=com_content&amp;view=article&amp;id=131&amp;Itemid=124" target="_blank">Κατάλογος &amp; Διευθύνσεις ΕΤΑΑ</a></p>
<p><a href="http://www.taisyt.gr/frontoffice/portal.asp?cpage=NODE&amp;cnode=8" target="_blank">Κατάλογος &amp; Διευθύνσεις ΕΤΑΠ-ΜΜΕ</a></p>
<p></div>
	</li>
	</ul></p></div>
		</div>
								
							</div>
				
							<div class="sidebox banner-square">
								
<!-- 300X250_bottom -->
<div id='div-gpt-ad-1383826552837-1' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1383826552837-1'); });
</script>
</div>

							</div>
							<div class="sidebox banner-square">
								
<!-- 300x250_4 -->
<div id='div-gpt-ad-1396435690678-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1396435690678-0'); });
</script>
</div>

							</div>
													</div>	
					</div>
					<div class="bottom">
						<div class="books">
									<div class="moduletable book-wrapper">
							<h3>Βιβλία Εκδόσεων Σπύρου</h3>
						
<div id="k2ModuleBox197" class="k2ItemsBlock  book-wrapper">

	
	  <ul>
        <li class="even" >
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/links/βιβλία/asfalistes-emporoi-kai-istoria-ellhnikoy-ethnoys.html"
  },
  "headline": "Ασφαλιστές Έμποροι και Ιστορία Ελληνικού Έθνους",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr//media/k2/items/cache/6e301689bfd422d7b0beecdd8937c16c_XS.jpg",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2014-04-02 09:14:05",
  "dateModified": "2014-04-03 08:12:01",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>


      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/links/βιβλία/asfalistes-emporoi-kai-istoria-ellhnikoy-ethnoys.html" title="&Alpha;&sigma;&phi;&alpha;&lambda;&iota;&sigma;&tau;έ&sigmaf; Έ&mu;&pi;&omicron;&rho;&omicron;&iota; &kappa;&alpha;&iota; &Iota;&sigma;&tau;&omicron;&rho;ί&alpha; &Epsilon;&lambda;&lambda;&eta;&nu;&iota;&kappa;&omicron;ύ Έ&theta;&nu;&omicron;&upsilon;&sigmaf;">
	      	<img src="/media/k2/items/cache/6e301689bfd422d7b0beecdd8937c16c_XS.jpg" title="&Alpha;&sigma;&phi;&alpha;&lambda;&iota;&sigma;&tau;έ&sigmaf; Έ&mu;&pi;&omicron;&rho;&omicron;&iota; &kappa;&alpha;&iota; &Iota;&sigma;&tau;&omicron;&rho;ί&alpha; &Epsilon;&lambda;&lambda;&eta;&nu;&iota;&kappa;&omicron;ύ Έ&theta;&nu;&omicron;&upsilon;&sigmaf;" alt="&Alpha;&sigma;&phi;&alpha;&lambda;&iota;&sigma;&tau;έ&sigmaf; Έ&mu;&pi;&omicron;&rho;&omicron;&iota; &kappa;&alpha;&iota; &Iota;&sigma;&tau;&omicron;&rho;ί&alpha; &Epsilon;&lambda;&lambda;&eta;&nu;&iota;&kappa;&omicron;ύ Έ&theta;&nu;&omicron;&upsilon;&sigmaf;"/>
	      </a>
	      
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd" >
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/links/βιβλία/patrokosmas-o-aitwlos-erga-kai-hmeres.html"
  },
  "headline": "ΠΑΤΡΟΚΟΣΜΑΣ ο ΑΙΤΩΛΟΣ - έργα και ημέρες",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr//media/k2/items/cache/02ea55c1baf44dc32c274776b0b8753a_XS.jpg",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2014-03-05 10:50:22",
  "dateModified": "2014-03-05 10:55:34",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>


      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/links/βιβλία/patrokosmas-o-aitwlos-erga-kai-hmeres.html" title="&Pi;&Alpha;&Tau;&Rho;&Omicron;&Kappa;&Omicron;&Sigma;&Mu;&Alpha;&Sigma; &omicron; &Alpha;&Iota;&Tau;&Omega;&Lambda;&Omicron;&Sigma; - έ&rho;&gamma;&alpha; &kappa;&alpha;&iota; &eta;&mu;έ&rho;&epsilon;&sigmaf;">
	      	<img src="/media/k2/items/cache/02ea55c1baf44dc32c274776b0b8753a_XS.jpg" title="&Pi;&Alpha;&Tau;&Rho;&Omicron;&Kappa;&Omicron;&Sigma;&Mu;&Alpha;&Sigma; &omicron; &Alpha;&Iota;&Tau;&Omega;&Lambda;&Omicron;&Sigma; - έ&rho;&gamma;&alpha; &kappa;&alpha;&iota; &eta;&mu;έ&rho;&epsilon;&sigmaf;" alt="&Pi;&Alpha;&Tau;&Rho;&Omicron;&Kappa;&Omicron;&Sigma;&Mu;&Alpha;&Sigma; &omicron; &Alpha;&Iota;&Tau;&Omega;&Lambda;&Omicron;&Sigma; - έ&rho;&gamma;&alpha; &kappa;&alpha;&iota; &eta;&mu;έ&rho;&epsilon;&sigmaf;"/>
	      </a>
	      
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even" >
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/links/βιβλία/to-dikaiwma-sthn-apotychia.html"
  },
  "headline": "Το δικαίωμα στην αποτυχία!",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr//media/k2/items/cache/ddf9c10c93a7ef269b97c858cda092a1_XS.jpg",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2014-03-05 10:55:40",
  "dateModified": "2014-03-05 10:55:40",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>


      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/links/βιβλία/to-dikaiwma-sthn-apotychia.html" title="&Tau;&omicron; &delta;&iota;&kappa;&alpha;ί&omega;&mu;&alpha; &sigma;&tau;&eta;&nu; &alpha;&pi;&omicron;&tau;&upsilon;&chi;ί&alpha;!">
	      	<img src="/media/k2/items/cache/ddf9c10c93a7ef269b97c858cda092a1_XS.jpg" title="&Tau;&omicron; &delta;&iota;&kappa;&alpha;ί&omega;&mu;&alpha; &sigma;&tau;&eta;&nu; &alpha;&pi;&omicron;&tau;&upsilon;&chi;ί&alpha;!" alt="&Tau;&omicron; &delta;&iota;&kappa;&alpha;ί&omega;&mu;&alpha; &sigma;&tau;&eta;&nu; &alpha;&pi;&omicron;&tau;&upsilon;&chi;ί&alpha;!"/>
	      </a>
	      
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd" >
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/links/βιβλία/to-bhma.html"
  },
  "headline": "ΤΟ ΒΗΜΑ",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr//media/k2/items/cache/88733a468dc3f4dd492a7f111e953d5b_XS.jpg",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2014-03-05 10:57:56",
  "dateModified": "2014-03-05 10:57:56",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>


      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/links/βιβλία/to-bhma.html" title="&Tau;&Omicron; &Beta;&Eta;&Mu;&Alpha;">
	      	<img src="/media/k2/items/cache/88733a468dc3f4dd492a7f111e953d5b_XS.jpg" title="&Tau;&Omicron; &Beta;&Eta;&Mu;&Alpha;" alt="&Tau;&Omicron; &Beta;&Eta;&Mu;&Alpha;"/>
	      </a>
	      
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even" >
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/links/βιβλία/to-stoichhma-stis-pwlhseis-dwro-theoy.html"
  },
  "headline": "Το στοίχημα στις πωλήσεις - Δώρο Θεού;",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr//media/k2/items/cache/da0ca9d7e343df28bf44aa34ecfb469d_XS.jpg",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2014-03-05 10:58:42",
  "dateModified": "2014-03-05 10:58:42",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>


      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/links/βιβλία/to-stoichhma-stis-pwlhseis-dwro-theoy.html" title="&Tau;&omicron; &sigma;&tau;&omicron;ί&chi;&eta;&mu;&alpha; &sigma;&tau;&iota;&sigmaf; &pi;&omega;&lambda;ή&sigma;&epsilon;&iota;&sigmaf; - &Delta;ώ&rho;&omicron; &Theta;&epsilon;&omicron;ύ;">
	      	<img src="/media/k2/items/cache/da0ca9d7e343df28bf44aa34ecfb469d_XS.jpg" title="&Tau;&omicron; &sigma;&tau;&omicron;ί&chi;&eta;&mu;&alpha; &sigma;&tau;&iota;&sigmaf; &pi;&omega;&lambda;ή&sigma;&epsilon;&iota;&sigmaf; - &Delta;ώ&rho;&omicron; &Theta;&epsilon;&omicron;ύ;" alt="&Tau;&omicron; &sigma;&tau;&omicron;ί&chi;&eta;&mu;&alpha; &sigma;&tau;&iota;&sigmaf; &pi;&omega;&lambda;ή&sigma;&epsilon;&iota;&sigmaf; - &Delta;ώ&rho;&omicron; &Theta;&epsilon;&omicron;ύ;"/>
	      </a>
	      
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd" >
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/links/βιβλία/christoygenniatika-dihghmata.html"
  },
  "headline": "ΧΡΙΣΤΟΥΓΕΝΝΙΑΤΙΚΑ ΔΙΗΓΗΜΑΤΑ",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr//media/k2/items/cache/b0cce433046d48b2508e9c845fc82e06_XS.jpg",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2014-03-05 10:59:50",
  "dateModified": "2014-03-05 10:59:50",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>


      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/links/βιβλία/christoygenniatika-dihghmata.html" title="&Chi;&Rho;&Iota;&Sigma;&Tau;&Omicron;&Upsilon;&Gamma;&Epsilon;&Nu;&Nu;&Iota;&Alpha;&Tau;&Iota;&Kappa;&Alpha; &Delta;&Iota;&Eta;&Gamma;&Eta;&Mu;&Alpha;&Tau;&Alpha;">
	      	<img src="/media/k2/items/cache/b0cce433046d48b2508e9c845fc82e06_XS.jpg" title="&Chi;&Rho;&Iota;&Sigma;&Tau;&Omicron;&Upsilon;&Gamma;&Epsilon;&Nu;&Nu;&Iota;&Alpha;&Tau;&Iota;&Kappa;&Alpha; &Delta;&Iota;&Eta;&Gamma;&Eta;&Mu;&Alpha;&Tau;&Alpha;" alt="&Chi;&Rho;&Iota;&Sigma;&Tau;&Omicron;&Upsilon;&Gamma;&Epsilon;&Nu;&Nu;&Iota;&Alpha;&Tau;&Iota;&Kappa;&Alpha; &Delta;&Iota;&Eta;&Gamma;&Eta;&Mu;&Alpha;&Tau;&Alpha;"/>
	      </a>
	      
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even" >
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/links/βιβλία/iera-monh-agioy-pantelehmonos-pentelhs.html"
  },
  "headline": "ΙΕΡΑ ΜΟΝΗ ΑΓΙΟΥ ΠΑΝΤΕΛΕΗΜΟΝΟΣ ΠΕΝΤΕΛΗΣ",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr//media/k2/items/cache/0aa6caa5e2e155a77ce8e394bfcc9268_XS.jpg",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2014-03-05 11:01:06",
  "dateModified": "2014-03-05 11:01:06",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>


      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/links/βιβλία/iera-monh-agioy-pantelehmonos-pentelhs.html" title="&Iota;&Epsilon;&Rho;&Alpha; &Mu;&Omicron;&Nu;&Eta; &Alpha;&Gamma;&Iota;&Omicron;&Upsilon; &Pi;&Alpha;&Nu;&Tau;&Epsilon;&Lambda;&Epsilon;&Eta;&Mu;&Omicron;&Nu;&Omicron;&Sigma; &Pi;&Epsilon;&Nu;&Tau;&Epsilon;&Lambda;&Eta;&Sigma;">
	      	<img src="/media/k2/items/cache/0aa6caa5e2e155a77ce8e394bfcc9268_XS.jpg" title="&Iota;&Epsilon;&Rho;&Alpha; &Mu;&Omicron;&Nu;&Eta; &Alpha;&Gamma;&Iota;&Omicron;&Upsilon; &Pi;&Alpha;&Nu;&Tau;&Epsilon;&Lambda;&Epsilon;&Eta;&Mu;&Omicron;&Nu;&Omicron;&Sigma; &Pi;&Epsilon;&Nu;&Tau;&Epsilon;&Lambda;&Eta;&Sigma;" alt="&Iota;&Epsilon;&Rho;&Alpha; &Mu;&Omicron;&Nu;&Eta; &Alpha;&Gamma;&Iota;&Omicron;&Upsilon; &Pi;&Alpha;&Nu;&Tau;&Epsilon;&Lambda;&Epsilon;&Eta;&Mu;&Omicron;&Nu;&Omicron;&Sigma; &Pi;&Epsilon;&Nu;&Tau;&Epsilon;&Lambda;&Eta;&Sigma;"/>
	      </a>
	      
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd lastItem" >
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/links/βιβλία/pros-filipphsioys-epistolh-apostoloy-payloy.html"
  },
  "headline": "Προς Φιλιππησίους Επιστολή - Αποστόλου Παύλου",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr//media/k2/items/cache/e12f78559bddc7cb63d783e9daddafcf_XS.jpg",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2014-03-05 11:17:55",
  "dateModified": "2014-03-05 11:17:55",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>


      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/links/βιβλία/pros-filipphsioys-epistolh-apostoloy-payloy.html" title="&Pi;&rho;&omicron;&sigmaf; &Phi;&iota;&lambda;&iota;&pi;&pi;&eta;&sigma;ί&omicron;&upsilon;&sigmaf; &Epsilon;&pi;&iota;&sigma;&tau;&omicron;&lambda;ή - &Alpha;&pi;&omicron;&sigma;&tau;ό&lambda;&omicron;&upsilon; &Pi;&alpha;ύ&lambda;&omicron;&upsilon;">
	      	<img src="/media/k2/items/cache/e12f78559bddc7cb63d783e9daddafcf_XS.jpg" title="&Pi;&rho;&omicron;&sigmaf; &Phi;&iota;&lambda;&iota;&pi;&pi;&eta;&sigma;ί&omicron;&upsilon;&sigmaf; &Epsilon;&pi;&iota;&sigma;&tau;&omicron;&lambda;ή - &Alpha;&pi;&omicron;&sigma;&tau;ό&lambda;&omicron;&upsilon; &Pi;&alpha;ύ&lambda;&omicron;&upsilon;" alt="&Pi;&rho;&omicron;&sigmaf; &Phi;&iota;&lambda;&iota;&pi;&pi;&eta;&sigma;ί&omicron;&upsilon;&sigmaf; &Epsilon;&pi;&iota;&sigma;&tau;&omicron;&lambda;ή - &Alpha;&pi;&omicron;&sigma;&tau;ό&lambda;&omicron;&upsilon; &Pi;&alpha;ύ&lambda;&omicron;&upsilon;"/>
	      </a>
	      
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
		</div>
	
						</div>
						<div class="banners-row">
							<div class="left">
								
<!-- 468X60_LEFT -->
<div id='div-gpt-ad-1383826552837-6' style='width:468px; height:60px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1383826552837-6'); });
</script>
</div>

							</div>
							<div class="right">
								
<!-- 468X60_RIGHT -->
<div id='div-gpt-ad-1383826552837-7' style='width:468px; height:60px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1383826552837-7'); });
</script>
</div>

							</div>
						</div>
								
						


						
							
										
					</div>
				</div>
			</div>
			
			<div class="footer">
				<div class="wrapper">
					<div class="footer-links">					
						
<ul >
<li class="item-51 alias-parent-active deeper parent"><a href="/ειδήσεις.html" title="Nextdeal - Κατηγορία Ειδήσεων">Ειδήσεις</a><ul class="submenu"><li class="item-82 active"><a href="/ειδήσεις/ιδιωτική-ασφάλιση.html" title="Nextdeal - Κατηγορία Ειδήσεων για την Ιδιωτική Ασφάλιση">Ιδιωτική Ασφάλιση</a></li><li class="item-54"><a href="/ειδήσεις/κοινωνική-ασφάλιση.html" title="Nextdeal - Κατηγορία Ειδήσεων για την Κοινωνική ασφάλιση">Κοινωνική ασφάλιση</a></li><li class="item-53"><a href="/ειδήσεις/υγεία.html" title="Nextdeal - Κατηγορία Ειδήσεων για την Υγεία">Υγεία</a></li><li class="item-169"><a href="/ειδήσεις/διαμεσολαβούντες.html" title="Nextdeal - Κατηγορία Ειδήσεων για τους Διαμεσολαβούντες">Διαμεσολαβούντες</a></li><li class="item-170"><a href="/ειδήσεις/θεσμικοί-φορείς-–-συνδικαλισμός.html" title="Nextdeal - Κατηγορία Ειδήσεων για τους Θεσμικούς φορείς και τον Συνδικαλισμό">Θεσμικοί φορείς – Συνδικαλισμός</a></li><li class="item-52"><a href="/ειδήσεις/οικονομία.html" title="Nextdeal - Κατηγορία Ειδήσεων για την Οικονομία">Οικονομία</a></li><li class="item-174"><a href="/ειδήσεις/τραπεζικά-νέα.html" title="Nextdeal - Κατηγορία Ειδήσεων για τα Τραπεζικά νέα">Τραπεζικά νέα</a></li><li class="item-56"><a href="/ειδήσεις/καταναλωτικά-νέα.html" title="Nextdeal - Κατηγορία Ειδήσεων για τα Καταναλωτικά νέα">Καταναλωτικά νέα</a></li><li class="item-171"><a href="/ειδήσεις/διεθνή.html" title="Nextdeal - Κατηγορία Ειδήσεων για τα Διεθνή">Διεθνή</a></li><li class="item-83"><a href="/ειδήσεις/κύπρος.html" title="Nextdeal - Κατηγορία Ειδήσεων για την Κύπρο">Κύπρος</a></li><li class="item-62"><a href="/ειδήσεις/ψιλά-γράμματα.html" title="Nextdeal - Κατηγορία Ειδήσεων για τα Ψιλά Γράμματα">Ψιλά Γράμματα</a></li><li class="item-172"><a href="/ειδήσεις/παιδιά-γονείς.html" title="Nextdeal - Κατηγορία Ειδήσεων για την Παιδιά - Γονείς">Παιδιά - Γονείς</a></li><li class="item-84"><a href="/ειδήσεις/εκπαίδευση.html" title="Nextdeal - Κατηγορία Ειδήσεων για την Εκπαίδευση">Εκπαίδευση</a></li><li class="item-173"><a href="/ειδήσεις/news-in-english.html" title="Nextdeal - Newsfeed in English">News in English</a></li></ul></li></ul>

						
<ul >
<li class="item-59 deeper parent"><a href="#" title="Επιλέξτε μία από τις παρακάτω κατηγορίες που αναφέρονται στους καταναλωτές">Καταναλωτής</a><ul class="submenu"><li class="item-64"><a href="/καταναλωτής/απορίες-παράπονα-καταγγελίες.html" title="Nextdeal - Κατηγορία με Απορίες, Παράπονα, Καταγγελίες για τους καταναλωτές">Απορίες, Παράπονα, Καταγγελίες</a></li><li class="item-63"><a href="/καταναλωτής/προϊόντα-bancassurance.html" title="Nextdeal - Κατηγορία Ειδήσεων για τα προϊόντα Bancassurance">Προϊόντα Bancassurance</a></li><li class="item-61"><a href="/καταναλωτής/bank-products.html" title="Nextdeal - Κατηγορία Ειδήσεων για τα Τραπεζικά Προϊόντα">Τραπεζικά Προϊόντα</a></li><li class="item-60"><a href="/καταναλωτής/ασφαλιστικά-προϊόντα.html" title="Nextdeal - Κατηγορία παρουσίασης για Ασφαλιστικά Προϊόντα">Ασφαλιστικά Προϊόντα</a></li></ul></li></ul>

						
<ul >
<li class="item-66 deeper parent"><a href="/links.html" title="Nextdeal - Ενδιαφέροντα links που προτείνει το nextdeal.gr">Links</a><ul class="submenu"><li class="item-71"><a href="/links/brokers.html" title="Nextdeal - Ενδιαφέροντα links για Βrokers που προτείνει το nextdeal.gr">Brokers</a></li><li class="item-70"><a href="/links/rating-agencies.html" title="Nextdeal - Ενδιαφέροντα links για Rating Agencies που προτείνει το nextdeal.gr">Rating Agencies</a></li><li class="item-69"><a href="/links/ενώσεις-οργανισμοί.html" title="Nextdeal - Ενδιαφέροντα links για Ενώσεις &amp; Οργανισμούς που προτείνει το nextdeal.gr">Ενώσεις &amp; Οργανισμοί</a></li><li class="item-68"><a href="/links/ασφάλιση-στον-κόσμο.html" title="Nextdeal - Ενδιαφέροντα links για την Ασφάλιση στον Κόσμο που προτείνει το nextdeal.gr">Ασφάλιση στον Κόσμο</a></li><li class="item-67"><a href="/links/ασφαλιστικές-εταιρείες.html" title="Nextdeal - Ενδιαφέροντα links για Ασφαλιστικές Εταιρείες">Ασφαλιστικές Εταιρίες</a></li></ul></li></ul>
						
						<div class="block contact-us">
						<nav class="footer-menu">
						
<ul >
<li class="item-165"><a href="/εταιρεία.html" title="Nextdeal - Παρουσίαση για τις εκδόσεις Ε. Σπύρου">Εταιρεία</a></li><li class="item-163"><a href="/επικοινωνία.html" title="Nextdeal - Επικοινωνήστε με το nextdeal και τις εκδόσεις Ε. Σπύρου">Επικοινωνία</a></li><li class="item-164"><a href="/όροι-χρήσης.html" title="Nextdeal - ΟΡΟΙ ΧΡΗΣΗΣ για το portal www.nextdeal.gr">Όροι χρήσης</a></li></ul>

						</nav>
							<div itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress">
								<p><span itemprop="streetAddress">Φιλελλήνων 3</span>, <span itemprop="addressLocality">Σύνταγμα</span><br/> 
								<span itemprop="postalCode">10557</span> <span itemprop="addressRegion">Αθήνα</span>,<br/>  
								Τηλ: <span itemprop="telephone">210 3229394</span>,<br/>  
								Fax: <span itemprop="faxNumber">210 3257074</span></p><br/> 
							</div>
						</div>
					</div>
					
					<div class="social">
						<span>follow us on</span>
						<a target="_blank" class="fb" href="https://www.facebook.com/nextdeal.gr" title="Το Fan Page μας στο Facebook">&nbsp;</a>
						<a target="_blank" class="tw" href="https://twitter.com/nextdeal_gr" title="Το Account μας στο Twitter">&nbsp;</a>
					</div>
				</div>
				<div class="copy">
					<div class="wrapper">
						<p>© 2014 <a href="https://plus.google.com/106430538906206429900?rel=author">Nextdeal.gr</a>
 - NEXTDEAL - Η Νο 1 ΕΚΔΟΣΗ ΓΙΑ ΤΗΝ ΑΣΦΑΛΙΣΤΙΚΗ ΑΓΟΡΑ ΚΑΙ ΤΟΝ ΧΡΗΜΑΤΟΟΙΚΟΝΟΜΙΚΟ ΧΩΡΟ - Κ. ΣΠΥΡΟΥ - Ε. ΣΠΥΡΟΥ Ο.Ε.</p>
						<p>Powered by: <a target="_blank"  title="Intros.gr a prime outlet of Web Design and Web Development services shop" href="http://www.intros.gr/">intros.gr</a></p>
					</div>
				</div>
			</div>
		
		</div>
	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
	  ga('create', 'UA-5775228-1', 'nextdeal.gr');
	  ga('send', 'pageview');
	
	</script>
	
	
<script type="application/ld+json">
{
  "@context" : "http://schema.org",
  "@type" : "Organization",
  "name" : "Nextdeal",
  "logo": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
  "url" : "http://www.nextdeal.gr/",
  "sameAs" : [
    "https://www.facebook.com/nextdeal.gr",
    "https://twitter.com/nextdeal_gr",
    "https://plus.google.com/106430538906206429900/posts",
    "https://vimeo.com/user5594086",
    "https://www.linkedin.com/company/nextdeal-gr"
  ]
}
</script>	
	
	</body>
</html>
