


    

    




<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" dir="ltr" lang="el">
    <head>
				<meta http-equiv="refresh" content="300">
				<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
		<meta name="alexaVerifyID" content="7G-LCL9J6JnN1bRTvuMr_WLtetI" />
		<link rel="schema.DC" href="http://purl.org/dc/elements/1.1/">
 		<meta name="DC.Language" content="el" >
  		<meta name="DC.creator" content="https://plus.google.com/106430538906206429900">
  		
		<link href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,700italic,400,700,300&subset=latin,greek' rel='stylesheet' type='text/css'>
        <link rel="stylesheet" href="/templates/custom/css/general.css?version=4" type="text/css" media="screen,projection">

  		<!--[if lt IE 9]>
		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
		<![endif]-->

       		<base href="http://www.nextdeal.gr/%CE%B5%CE%B9%CE%B4%CE%AE%CF%83%CE%B5%CE%B9%CF%82/%CE%B4%CE%B9%CE%B1%CE%BC%CE%B5%CF%83%CE%BF%CE%BB%CE%B1%CE%B2%CE%BF%CF%8D%CE%BD%CF%84%CE%B5%CF%82/mhn-perimenete-na-sas-klepsei-ton-pelath-h-%C2%ABprosfora%C2%BB-toy-antagwnisth.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="service, προσφορές, εκπτώσεις, διαμεσολαβούντες, πελάτες, ασφαλιστικά προϊόντα" />
	<meta name="title" content="Μην περιμένετε να σας κλέψει τον πελάτη η «προσφορά» του ανταγωνιστή!" />
	<meta name="author" content="nextdeal.gr" />
	<meta property="og:url" content="http://www.nextdeal.gr/%CE%B5%CE%B9%CE%B4%CE%AE%CF%83%CE%B5%CE%B9%CF%82/%CE%B4%CE%B9%CE%B1%CE%BC%CE%B5%CF%83%CE%BF%CE%BB%CE%B1%CE%B2%CE%BF%CF%8D%CE%BD%CF%84%CE%B5%CF%82/mhn-perimenete-na-sas-klepsei-ton-pelath-h-%C2%ABprosfora%C2%BB-toy-antagwnisth.html" />
	<meta property="og:title" content="Μην περιμένετε να σας κλέψει τον πελάτη η «προσφορά» του ανταγωνιστή!" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://www.nextdeal.gr/media/k2/items/cache/8be2c6c7eaa68824ce9e9923b08d9264_L.jpg?t=1494226171" />
	<meta name="image" content="http://www.nextdeal.gr/media/k2/items/cache/8be2c6c7eaa68824ce9e9923b08d9264_L.jpg?t=1494226171" />
	<meta property="og:description" content="Nextdeal - Κατηγορία Ειδήσεων για τους Διαμεσολαβούντες" />
	<meta name="description" content="Nextdeal - Κατηγορία Ειδήσεων για τους Διαμεσολαβούντες" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Μην περιμένετε να σας κλέψει τον πελάτη η «προσφορά» του ανταγωνιστή!</title>
	<link href="/templates/custom/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/system/css/modal.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_k2/css/k2.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/jw_allvideos/jw_allvideos/tmpl/Responsive/css/template.css" rel="stylesheet" type="text/css" />
	<link href="http://www.nextdeal.gr/plugins/system/fmalertcookies/assets/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="http://www.nextdeal.gr/plugins/system/fmalertcookies/assets/css/custom.css" rel="stylesheet" type="text/css" />
	<script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
	<script src="/media/system/js/core.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
	<script src="/media/system/js/modal.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/components/com_k2/js/k2.js?v2.6.9&amp;sitepath=/" type="text/javascript"></script>
	<script src="https://www.google.com/recaptcha/api/js/recaptcha_ajax.js" type="text/javascript"></script>
	<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/behaviour.js?v=4.7.0" type="text/javascript"></script>
	<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/wmvplayer/silverlight.js?v=4.7.0" type="text/javascript"></script>
	<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/wmvplayer/wmvplayer.js?v=4.7.0" type="text/javascript"></script>
	<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/quicktimeplayer/ac_quicktime.js?v=4.7.0" type="text/javascript"></script>
	<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/jwplayer/jwplayer.js?v=4.7.0" type="text/javascript"></script>
	<script type="text/javascript">

		jQuery(function($) {
			SqueezeBox.initialize({});
			SqueezeBox.assign($('a.modal').get(), {
				parse: 'rel'
			});
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};
		
		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{	
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;
					
					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
		
				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;
		
					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		
						function showRecaptcha(){
							Recaptcha.create("6Lc0zesSAAAAAFp-jP1QUQPz0Ye16W2dWx9l0WAK ", "recaptcha", {
								theme: "clean"
							});
						}
						$K2(window).load(function() {
							showRecaptcha();
						});
						
					/* JW Player API Key */
					jwplayer.key="plXkZcoHeQXVlRo0nD6AUscwEXmFJCmIpGL3kw==";
				
	</script>
	<script type="text/javascript">
					 var googletag = googletag || {};
					 googletag.cmd = googletag.cmd || [];
					 (function() {
						var gads = document.createElement('script');
						gads.async = true;
						gads.type = 'text/javascript';
						var useSSL = 'https:' == document.location.protocol;
						gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
						var node = document.getElementsByTagName('script')[0];
						node.parentNode.insertBefore(gads, node);
					 
					 })();
				   </script>
	<script type='text/javascript'>
						googletag.cmd.push(function() {
						googletag.defineSlot('/5063735/468X60_RIGHT', [468, 60], 'div-gpt-ad-1383826552837-7').addService(googletag.pubads());
googletag.defineSlot('/5063735/468X60_LEFT', [468, 60], 'div-gpt-ad-1383826552837-6').addService(googletag.pubads());
googletag.defineSlot('/5063735/300x250_4', [300, 250], 'div-gpt-ad-1396435690678-0').addService(googletag.pubads());
googletag.defineSlot('/5063735/300X250_bottom', [300, 250], 'div-gpt-ad-1383826552837-1').addService(googletag.pubads());
googletag.defineSlot('/5063735/300x250_bottom3', [300, 250], 'div-gpt-ad-1383826552837-2').addService(googletag.pubads());
googletag.defineSlot('/5063735/300X250_middle', [300, 250], 'div-gpt-ad-1383826552837-5').addService(googletag.pubads());
googletag.defineSlot('/5063735/300x250_bottom_2', [300, 250], 'div-gpt-ad-1383826552837-3').addService(googletag.pubads());
googletag.defineSlot('/5063735/300x250_inner', [300, 250], 'div-gpt-ad-1383826552837-4').addService(googletag.pubads());
googletag.defineSlot('/5063735/300X250', [300, 250], 'div-gpt-ad-1383826552837-0').addService(googletag.pubads());
googletag.defineSlot('/5063735/468X60-idiotiki', [468, 60], 'div-gpt-ad-1435230729052-0').addService(googletag.pubads());
googletag.defineSlot('/5063735/728x90_top', [728, 90], 'div-gpt-ad-1394187289068-0').addService(googletag.pubads());

						googletag.pubads().enableSingleRequest();
						googletag.enableServices();
						});
					</script>


		<!-- Apple icons -->
		<link rel="apple-touch-icon" href="/templates/custom/ios/apple-touch-icon.png" />
  		<link rel="apple-touch-icon" sizes="57x57" href="/templates/custom/ios/apple-touch-icon-57x57.png" />
  		<link rel="apple-touch-icon" sizes="72x72" href="/templates/custom/ios/apple-touch-icon-72x72.png" />
  		<link rel="apple-touch-icon" sizes="76x76" href="/templates/custom/ios/apple-touch-icon-76x76.png" />
  		<link rel="apple-touch-icon" sizes="114x114" href="/templates/custom/ios/apple-touch-icon-114x114.png" />
  		<link rel="apple-touch-icon" sizes="120x120" href="/templates/custom/ios/apple-touch-icon-120x120.png" />
  		<link rel="apple-touch-icon" sizes="144x144" href="/templates/custom/ios/apple-touch-icon-144x144.png" />
  		<link rel="apple-touch-icon" sizes="152x152" href="/templates/custom/ios/apple-touch-icon-152x152.png" />

        <script >jQuery.noConflict();</script>
		<script src="http://code.jquery.com/jquery-1.10.1.min.js"></script>
		<script src="/templates/custom/js/custom.js"></script>
		<script src="/templates/custom/js/jquery.carouFredSel-6.2.1.js" type="text/javascript" ></script>
		<script type="text/javascript" src="/modules/mod_k2_drops/lib/ajax.js"></script>
		<script src="/templates/custom/js/jquery.meanmenu.js"></script>
		<script type="text/javascript">
              jQuery(function($) {
                $(document).ready(function(){
				    $('.page .menu').meanmenu(
				    	options = {
				    	'meanMenuContainer': 'div.page',
				    	'meanMenuOpen': "<div class='mean-title'>Ενότητες</div><span /><span /><span />",
				    	'meanScreenWidth': "860"
				    	}
				    );
                  //enabling stickUp on the '.navbar-wrapper' class
                  $('.menus-wrapper').stickUp();
                  //$('.mean-bar').stickUp();
                });
              });
        </script>
	<link rel="stylesheet" href="/plugins/system/accordionplantlight/accordionplantlight/accordionplantlight/../assets/css/ui-lightness/styles.css" type="text/css" /><link rel="stylesheet" href="/plugins/system/accordionplantlight/accordionplantlight/accordionplantlight/../assets/css/accordion.css" type="text/css" /><script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script><script type="text/javascript" src="/plugins/system/accordionplantlight/accordionplantlight/accordionplantlight/../assets/js/jquery.noconflict.js"></script><script type="text/javascript" src="/plugins/system/accordionplantlight/accordionplantlight/accordionplantlight/../assets/js/jquery.accordionlight.min.js?ver=1.2.2"></script><script type="text/javascript">;(window["jpJQuery"] || jQuery)(function($) { $("#accordion5910260609750").jpAccordionLight({"activeIndex":null,"single":true}); });</script></head>
	<body class=" 167" ><!--googleoff: all--><div class="cadre_alert_cookies" id="cadre_alert_cookies" style="opacity:1;text-align:center; margin:0px;"><div class="cadre_inner_alert_cookies" style="display: inline-block;width: 100%;margin:auto;max-width:100%;background-color: #002f4e;border: 1px solid #cccccc;"><div class="cadre_inner_texte_alert_cookies" style="display: inline-block;padding:10px;color: #ffffff"><div class="cadre_texte pull-left"><p>Χρησιμοποιούμε cookies για την καλύτερη περιήγηση των επισκεπτών στις σελίδες μας. Χρησιμοποιώντας αυτόν τον ιστότοπο, συμφωνείτε με τη χρήση των cookies.</p></div><div class="cadre_bouton pull-left"><div class="pull-left  col-sm-6 btn_close" style="margin:0;text-align:center"><button onclick="CloseCadreAlertCookie();" style="color:#eeeeee" class="btn btn-primary  popup-modal-dismiss">Αποδοχή cookies</button></div><div class="pull-left  col-sm-6 btn_readmore" style="margin:0;text-align:center"><a style="color:#eeeeee" class="btn btn-info  read_more" href="/xrhsh-cookies.html">Μάθετε περισσότερα</a></div></div></div></div></div><!--googleon: all--><script type="text/javascript">/*<![CDATA[*/var name = "fmalertcookies" + "=";var ca = document.cookie.split(";");var acceptCookie = false;for(var i=0; i<ca.length; i++) {var c = ca[i];while (c.charAt(0)==" ") c = c.substring(1);if (c.indexOf(name) == 0){ acceptCookie = true; document.getElementById("cadre_alert_cookies").style.display="none";}}var d = new Date();d.setTime(d.getTime() + (30*(24*60*60*1000)));var expires_cookie = "expires="+d.toUTCString();function CloseCadreAlertCookie(){document.getElementById('cadre_alert_cookies').style.display='none'; document.cookie='fmalertcookies=true; '+expires_cookie+'; path=/';}/*]]>*/</script>
		<!-- Facebook Pixel Code -->
		<script>
			!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
			n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
			n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
			t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
			document,'script','https://connect.facebook.net/en_US/fbevents.js');
			fbq('init', '871583402971394');
			fbq('track', "PageView");
		</script>
		<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=871583402971394&ev=PageView&noscript=1" /></noscript>
		<!-- End Facebook Pixel Code -->

		<!-- facebook share-button for items -->
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
		</script>
		<!-- facebook share-button for items -->

		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.4";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

		
		<div class="frontheader min-screen">
			<div class="top wrapper">
				<div class="logo-row clearfix">
					

<div  >
	<h2><a href="/" class="logo" title="Nextdeal - Η πρώτη πηγή ενημέρωσης καταναλωτών για το χρηματοασφαλιστικό χώρο!"><img src="/images/M_images/nextdeal-logo.png" alt="Nextdeal - Η πρώτη πηγή ενημέρωσης καταναλωτών για το χρηματοασφαλιστικό χώρο!" title="Nextdeal - Η πρώτη πηγή ενημέρωσης καταναλωτών για το χρηματοασφαλιστικό χώρο!" border="0" /></a></h2></div>


				</div>
			</div>
		</div>
		<div class="pre-header">
			<div class="wrapper">
				<div class="searchindex">
					
<div id="k2ModuleBox152" class="search clearfix k2LiveSearchBlock">
	<form action="/ειδήσεις/διαμεσολαβούντες/search.html" method="get" autocomplete="off" class="k2SearchBlockForm">

		<input type="text" value="Αναζήτηση..." name="searchword" maxlength="20" size="20" alt="αναζήτηση" class="search-field" onblur="if(this.value=='') this.value='Αναζήτηση...';" onfocus="if(this.value=='Αναζήτηση...') this.value='';" />

						<input type="image" value="αναζήτηση" class="button" onclick="this.form.searchword.focus();" src="/images/M_images/search.png" />
				
		<input type="hidden" name="categories" value="" />
						<input type="hidden" name="format" value="html" />
		<input type="hidden" name="t" value="" />
		<input type="hidden" name="tpl" value="search" />
			</form>

		<div class="k2LiveSearchResults"></div>
	</div>

				</div>
				<a href="http://www.nextdeal.gr//newsletter.html?ml=1" class="modal_link cboxElement newsletter-register" title="Nextdeal - Εγγραφείτε στο Newsletter μας">Εγγραφείτε στο Newsletter μας</a>

				<!-- AddThis Follow BEGIN -->
				<div class="addthis_toolbox addthis_16x16_style addthis_default_style">
					<a class="addthis_button_facebook_follow" addthis:userid="nextdeal.gr"></a>
					<a class="addthis_button_twitter_follow" addthis:userid="nextdeal_gr"></a>
					<a class="addthis_button_google_follow" addthis:userid="106430538906206429900" rel="Publisher"></a>
					<a class="addthis_button_vimeo_follow" addthis:userid="user5594086"></a>
					<a class="addthis_button_linkedin_follow" addthis:userid="nextdeal-gr" addthis:usertype="company"></a>
					<a class="rss" href="http://nextdeal.gr/%CE%B5%CE%B9%CE%B4%CE%AE%CF%83%CE%B5%CE%B9%CF%82.feed">RSS</a>
				</div>
				<div class="header-date">
					<span class="city">Αθήνα,</span>
					<span class="date">
					08-05-2017
					</span>
				</div>
				<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53748dcb2237a446"></script>
				<!-- AddThis Follow END -->
			</div>
		</div>
		<div class="frontheader full-screen">
			<div class="top wrapper">
				<div class="logo-row clearfix">
					

<div  >
	<h2><a href="/" class="logo" title="Nextdeal - Η πρώτη πηγή ενημέρωσης καταναλωτών για το χρηματοασφαλιστικό χώρο!"><img src="/images/M_images/nextdeal-logo.png" alt="Nextdeal - Η πρώτη πηγή ενημέρωσης καταναλωτών για το χρηματοασφαλιστικό χώρο!" title="Nextdeal - Η πρώτη πηγή ενημέρωσης καταναλωτών για το χρηματοασφαλιστικό χώρο!" border="0" /></a></h2></div>

					<div class="banner">
<!-- 728x90_top -->
<div id='div-gpt-ad-1394187289068-0' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1394187289068-0'); });
</script>
</div>
</div>
				</div>
			</div>
		</div>
		<!--toggle skin class on the page element to add/remove the skin-->
		<div class="page">
			<div class="menus-wrapper">
				<div class="menu">
					<div class="wrapper">
						
<ul >
<li class="item-124"><a href="/" title="Nextdeal - Η πρώτη πηγή ενημέρωσης καταναλωτών για το χρηματοασφαλιστικό χώρο!">Αρχική</a></li><li class="item-2 active deeper parent"><a href="/ειδήσεις.html" title="Nextdeal - Κατηγορία Ειδήσεις">Ειδήσεις</a><ul class="submenu"><li class="item-79"><a href="/ειδήσεις/ιδιωτική-ασφάλιση.html" title="Nextdeal - Κατηγορία Ειδήσεων για την Ιδιωτική Ασφάλιση">Ιδιωτική Ασφάλιση</a></li><li class="item-11"><a href="/ειδήσεις/κοινωνική-ασφάλιση.html" title="Nextdeal - Κατηγορία Ειδήσεων για την Κοινωνική ασφάλιση">Κοινωνική ασφάλιση</a></li><li class="item-10"><a href="/ειδήσεις/υγεία.html" title="Nextdeal - Κατηγορία Ειδήσεων για την Υγεία">Υγεία</a></li><li class="item-167 current active"><a href="/ειδήσεις/διαμεσολαβούντες.html" title="Nextdeal - Κατηγορία Ειδήσεων για τους Διαμεσολαβούντες">Διαμεσολαβούντες</a></li><li class="item-168"><a href="/ειδήσεις/θεσμικοί-φορείς-–-συνδικαλισμός.html" title="Nextdeal - Κατηγορία Ειδήσεων για τους Θεσμικούς φορείς και τον Συνδικαλισμό">Θεσμικοί φορείς – Συνδικαλισμός</a></li><li class="item-81"><a href="/ειδήσεις/εκπαίδευση.html" title="Nextdeal - Κατηγορία Ειδήσεων για την Εκπαίδευση">Εκπαίδευση</a></li><li class="item-4"><a href="/ειδήσεις/οικονομία.html" title="Nextdeal - Κατηγορία Ειδήσεων για την Οικονομία">Οικονομία</a></li><li class="item-85"><a href="/ειδήσεις/τραπεζικά-νέα.html" title="Nextdeal - Κατηγορία Ειδήσεων για τα Τραπεζικά νέα">Τραπεζικά νέα</a></li><li class="item-183"><a href="/ειδήσεις/πολιτική.html" >Πολιτική</a></li><li class="item-13"><a href="/ειδήσεις/καταναλωτικά-νέα.html" title="Nextdeal - Κατηγορία Ειδήσεων για τα Καταναλωτικά νέα">Καταναλωτικά νέα</a></li><li class="item-12"><a href="/ειδήσεις/διεθνή.html" title="Nextdeal - Κατηγορία Ειδήσεων για τα Διεθνή">Διεθνή</a></li><li class="item-80"><a href="/ειδήσεις/κύπρος.html" title="Nextdeal - Κατηγορία Ειδήσεων για την Κύπρο">Κύπρος</a></li><li class="item-180"><a href="/ειδήσεις/ευκαιρίες-καριέρας.html" >Ευκαιρίες καριέρας</a></li><li class="item-41"><a href="/ειδήσεις/ψιλά-γράμματα.html" title="Nextdeal - Κατηγορία Ειδήσεων για τα Ψιλά Γράμματα">Ψιλά Γράμματα</a></li><li class="item-178"><a href="/ειδήσεις/πολιτισμός.html" >Πολιτισμός</a></li><li class="item-177"><a href="/ειδήσεις/τεχνολογία.html" >Τεχνολογία</a></li><li class="item-90"><a href="/ειδήσεις/παιδιά-γονείς.html" title="Nextdeal - Κατηγορία Ειδήσεων για την Παιδιά - Γονείς">Παιδιά - Γονείς</a></li><li class="item-92"><a href="/ειδήσεις/news-in-english.html" title="Nextdeal - Newsfeed in English">News in English</a></li><li class="item-233"><a href="/ειδήσεις/protoselida-efimeridon.html" title="Πρωτοσέλιδα εφημερίδων">Πρωτοσέλιδα εφημερίδων</a></li></ul></li><li class="item-16"><a href="/ασφαλιστικές-εταιρίες.html" title="Nextdeal - Λίστα με όλες τις ασφαλιστικές εταιρίες">Ασφαλιστικές Εταιρίες</a></li><li class="item-91"><a href="/πωλήσεις.html" title="Nextdeal - Κατηγορία Ειδήσεων για τις Πωλήσεις">Πωλήσεις</a></li><li class="item-6 deeper parent"><a href="#" title="Επιλέξτε μία από τις παρακάτω κατηγορίες που αναφέρονται στους καταναλωτές">Καταναλωτής</a><ul class="submenu"><li class="item-43"><a href="/καταναλωτής/απορίες-παράπονα-καταγγελίες.html" title="Nextdeal - Κατηγορία με Απορίες, Παράπονα, Καταγγελίες για τους καταναλωτές">Απορίες, Παράπονα, Καταγγελίες</a></li><li class="item-42"><a href="/καταναλωτής/προϊόντα-bancassurance.html" title="Nextdeal - Κατηγορία Ειδήσεων για τα προϊόντα Bancassurance">Προϊόντα Bancassurance</a></li><li class="item-39"><a href="/καταναλωτής/bank-products.html" title="Nextdeal - Κατηγορία Ειδήσεων για τα Τραπεζικά Προϊόντα">Τραπεζικά Προϊόντα</a></li><li class="item-18"><a href="/καταναλωτής/ασφαλιστικά-προϊόντα.html" title="Nextdeal - Κατηγορία παρουσίασης για Ασφαλιστικά Προϊόντα">Ασφαλιστικά Προϊόντα</a></li></ul></li><li class="item-155 deeper parent"><a href="/χρήσιμα.html" title="Nextdeal - Κατηγορία Ειδήσεων με χρήσιμα άρθρα που έχουν επιλεχθεί απο την ομάδα του nextdeal.gr">Χρήσιμα</a><ul class="submenu"><li class="item-156"><a href="/χρήσιμα/ιδιωτική-ασφάλιση.html" title="Nextdeal - Κατηγορία Ειδήσεων με χρήσιμα άρθρα για την Ιδιωτική ασφάλιση">Ιδιωτική ασφάλιση</a></li><li class="item-157"><a href="/χρήσιμα/κοινωνική-ασφάλιση.html" title="Nextdeal - Κατηγορία Ειδήσεων με χρήσιμα άρθρα για την Κοινωνική ασφάλιση">Κοινωνική ασφάλιση</a></li><li class="item-158"><a href="/χρήσιμα/υγεία.html" title="Nextdeal - Κατηγορία Ειδήσεων με χρήσιμα άρθρα για την Υγεία">Υγεία</a></li><li class="item-15"><a href="/χρήσιμα/νομοθεσία-νομολογία.html" title="Nextdeal - Κατηγορία Ειδήσεων με χρήσιμα άρθρα για την Νομοθεσία και την Νομολογία">Νομοθεσία - Νομολογία</a></li></ul></li><li class="item-9 deeper parent"><a href="/video-list.html" title="Nextdeal - Κατηγορία με τα Video του Nextdeal.gr από εκδηλώσεις, συνεντεύξεις, κ.α.">Video</a><ul class="submenu"><li class="item-182"><a href="/video-list/ενημέρωση.html" >Ενημέρωση</a></li><li class="item-179"><a href="/video-list/nextdeal-tv.html" >Nextdeal – Τηλεόραση</a></li></ul></li><li class="item-8 deeper parent"><a href="/links.html" title="Nextdeal - Ενδιαφέροντα links που προτείνει το nextdeal.gr">Links</a><ul class="submenu"><li class="item-38"><a href="/links/brokers.html" title="Nextdeal - Ενδιαφέροντα links για Βrokers που προτείνει το nextdeal.gr">Brokers</a></li><li class="item-37"><a href="/links/rating-agencies.html" title="Nextdeal - Ενδιαφέροντα links για Rating Agencies που προτείνει το nextdeal.gr">Rating Agencies</a></li><li class="item-36"><a href="/links/ενώσεις-οργανισμοί.html" title="Nextdeal - Ενδιαφέροντα links για Ενώσεις &amp; Οργανισμούς που προτείνει το nextdeal.gr">Ενώσεις &amp; Οργανισμοί</a></li><li class="item-35"><a href="/links/ασφάλιση-στον-κόσμο.html" title="Nextdeal - Ενδιαφέροντα links για την Ασφάλιση στον Κόσμο που προτείνει το nextdeal.gr">Ασφάλιση στον Κόσμο</a></li><li class="item-175"><a href="/links/ασφαλιστικές-εταιρείες.html" title="Nextdeal - Ενδιαφέροντα links για Ασφαλιστικές Εταιρείες">Ασφαλιστικές Εταιρείες</a></li><li class="item-176"><a href="/links/βιβλία.html" >Βιβλία</a></li></ul></li><li class="item-181"><a href="http://www.wraasfalisis.gr" target="_blank">Ώρα Ασφάλισης</a></li></ul>

					</div>
				</div>
				<div class="secondary-menu">
					<div class="wrapper">
					 	
<ul >
<li class="item-193"><a href="/diamesolavountes.html" >Διαμεσολαβούντες</a></li><li class="item-184"><a href="/politismos.html" >Πολιτισμός</a></li><li class="item-185"><a href="/tehnologia.html" >Τεχνολογία</a></li><li class="item-186"><a href="/politiki.html" >Πολιτική</a></li><li class="item-187"><a href="/aytokinito.html" >Αυτοκίνητο</a></li><li class="item-188"><a href="/paidia-goneis.html" >Παιδιά - Γονείς</a></li><li class="item-189"><a href="/eykairies-karieras.html" >Ευκαιρίες Καριέρας</a></li><li class="item-190"><a href="/kypros.html" >Κύπρος</a></li><li class="item-191"><a href="/dimoskopiseis.html" >Δημοσκοπήσεις</a></li><li class="item-45"><a href="/newsletter.html" title="Nextdeal - Εγγραφείτε στο Newsletter μας" onclick="window.open(this.href, 'targetWindow', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,'); return false;">Newsletter</a></li></ul>

					</div>
				</div>
			</div>
			<div class="clr"></div>
			<div class="wrapper">


				


				
				
				<div class="clr"></div>
				<div class="content">

					<div class="clearfix">
						<div class="left-col">
							
							

							

							
															<script>
//document.getElementsByTagName("head")[0].innerHTML += '<meta property="og:image" content="http://nextdeal.gr/"/>';
</script>


<!-- Start K2 Item Layout -->
<span id="startOfPageId32831"></span>

<div id="k2Container" class=" cat-item">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
		<div class="top">
				<!-- Item category -->
		<h2 class="parent-title">			
			<a href="/ειδήσεις/διαμεσολαβούντες.html">Διαμεσολαβούντες</a>
		</h2>
				
		<!-- START: Modules Anywhere -->
<div id="k2ModuleBox138" class="breadcrumb">


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
      "@id": "http://www.nextdeal.gr/",
      "name": "Αρχική"
    }
   },
  {
    "@type": "ListItem",
    "position": 2,
    "item": {
      "@id": "http://www.nextdeal.gr//ειδήσεις.html",
      "name": "Ειδήσεις"
    }
  }
  ,{
    "@type": "ListItem",
    "position": 3,
    "item": {
      "@id": "http://www.nextdeal.gr//ειδήσεις/διαμεσολαβούντες.html",
      "name": "Διαμεσολαβούντες"
    }
  }
    ]
}
</script>

	<a title="Αρχική" href="http://www.nextdeal.gr/">Αρχική</a><span class="bcSeparator ">|</span><a href="/ειδήσεις.html">Ειδήσεις</a><span class="bcSeparator ">|</span><a href="/ειδήσεις/διαμεσολαβούντες.html">Διαμεσολαβούντες</a><span class="bcSeparator">|</span>Μην περιμένετε να σας κλέψει τον πελάτη η «προσφορά» του ανταγωνιστή!</div>


<!-- END: Modules Anywhere -->
		
	</div>
	<div class="header">
				<!-- Date created -->
		<p class="date ">
			<span>Δημοσίευση: </span><span>Δευτέρα, 08 Μάιος 2017 09:37</span>
		</p>
				
		  		  <!-- Item title -->
		  <h1 class="itemTitle" >
				
			Μην περιμένετε να σας κλέψει τον πελάτη η «προσφορά» του ανταγωνιστή!		  </h1>
		  			
				</div>
	<div class="clr"></div>		
	
	<div class="toolbar top">
				  <!-- Author Block -->

						<img class="avatar" src="/media/k2/users/2.png" alt="Nextdeal newsroom" />
			
			<div class="itemAuthorDetails">
			  <h4 class="itemAuthorName">
			  <span> Γράφει:</span><br>
				<a rel="author" class=" author" href="/ειδήσεις/διαμεσολαβούντες/author/62-nextdeal-newsroom.html">Nextdeal newsroom</a>
			  </h4>

			  
			  
			  
					<!-- K2 Plugins: K2UserDisplay -->
					
			</div>
		  		
		
	<div class="clr"></div>

		<div class="social-actions">
		
						<!-- Twitter Button -->
			<div class="itemTwitterButton">
				<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal">
					Tweet				</a>
				<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
			</div>
						
					<!-- Facebook Button -->
		<div class="itemFacebookButton">
			<div id="fb-root"></div>
			<script type="text/javascript">(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>							
			<div class="fb-like" data-href="https://www.facebook.com/nextdeal.gr" data-width="450" data-layout="button_count" data-show-faces="false" data-send="false"></div>
		</div>
		
				<!-- Google +1 Button -->
		<div class="itemGooglePlusOneButton">
			<g:plusone annotation="inline" width="120"></g:plusone>
			<script type="text/javascript">
			  (function() {
			  	window.___gcfg = {lang: 'en'}; // Define button default language here
			    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			    po.src = 'https://apis.google.com/js/plusone.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
		</div>
				
		<div class="fb-share-button" data-href="/ειδήσεις/διαμεσολαβούντες/mhn-perimenete-na-sas-klepsei-ton-pelath-h-«prosfora»-toy-antagwnisth.html" data-type="button"></div>

		<div class="clr"></div>			
		</div>
		<div class="options">
			
						<!-- Print Button -->			
				<a class="print" rel="nofollow" href="/ειδήσεις/διαμεσολαβούντες/mhn-perimenete-na-sas-klepsei-ton-pelath-h-«prosfora»-toy-antagwnisth.html?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">&nbsp;</a>			
			
						<!-- Email Button -->			
				<a class="send" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=custom&amp;link=65362d8779d75167d0349c29944184c40d09a44c" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">&nbsp;</a>			
					
		</div>
	</div>



  <div class="itemBody">
  		

	  <!-- Plugins: BeforeDisplayContent -->
	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  	  <!-- Item Image -->
	  <div class="item-img">		  
		  	<a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/8be2c6c7eaa68824ce9e9923b08d9264_XL.jpg?t=1494226171" title="&Mu;&eta;&nu; &pi;&epsilon;&rho;&iota;&mu;έ&nu;&epsilon;&tau;&epsilon; &nu;&alpha; &sigma;&alpha;&sigmaf; &kappa;&lambda;έ&psi;&epsilon;&iota; &tau;&omicron;&nu; &pi;&epsilon;&lambda;ά&tau;&eta; &eta; &laquo;&pi;&rho;&omicron;&sigma;&phi;&omicron;&rho;ά&raquo; &tau;&omicron;&upsilon; &alpha;&nu;&tau;&alpha;&gamma;&omega;&nu;&iota;&sigma;&tau;ή!">
		  		<img rel="image_src" src="/media/k2/items/cache/8be2c6c7eaa68824ce9e9923b08d9264_L.jpg?t=1494226171" alt="&Mu;&eta;&nu; &pi;&epsilon;&rho;&iota;&mu;έ&nu;&epsilon;&tau;&epsilon; &nu;&alpha; &sigma;&alpha;&sigmaf; &kappa;&lambda;έ&psi;&epsilon;&iota; &tau;&omicron;&nu; &pi;&epsilon;&lambda;ά&tau;&eta; &eta; &laquo;&pi;&rho;&omicron;&sigma;&phi;&omicron;&rho;ά&raquo; &tau;&omicron;&upsilon; &alpha;&nu;&tau;&alpha;&gamma;&omega;&nu;&iota;&sigma;&tau;ή!" style="width:400px; height:auto;" />
		  	</a>		 
		  
		  	
	  </div>
	  
	  	  <!-- Item text -->
	  <div class="text-body" >
	  	<p><strong>Ένα πρωινό βρήκα στο παρμπρίζ του αυτοκινήτου μου ένα έντυπο από ασφαλιστικό γραφείο της ευρύτερης περιοχής που διαφήμιζε χαμηλά ασφάλιστρα οχημάτων και διάφορες ελκυστικές προσφορές στον κλάδο υγείας.</strong></p>
<p>&nbsp;</p>
<p>Αναρωτήθηκα πόσες πληροφορίες για «προσφορές» και εκπτώσεις λαμβάνουν καθημερινά οι πελάτες.</p>
<p>Βομβαρδισμός πληροφοριών για χαμηλά ασφάλιστρα από επιχειρήσεις, μικρές ή μεγάλες. Προσφορές στο παρμπρίζ, στα φανάρια, στην πολυκατοικία, στον κουρέα, στον εφημεριδοπώλη, ακόμα και στα καταστήματα ομορφιάς και περιποίησης νυχιών της συζύγου! Καθημερινά emails στον υπολογιστή, banners στο διαδίκτυο, διαφημίσεις στην τηλεόραση, σε εφημερίδες, ειδικές προσφορές μέσω ηλεκτρονικών εκπτωτικών κουπονιών, σε βενζινάδικα, κουπόνια εφημερίδων ακόμα και σε υπαλλήλους γνωστής αλυσίδας σούπερ μάρκετ για ασφάλιστρα οχημάτων βγαλμένα από τα παραμύθια.</p>
<p>Από μια μεριά σε μια κοινωνία που υποφέρει οικονομικά όλες οι προωθητικές ενέργειες είναι καλοδεχούμενες και ανακουφίζουν τον πελάτη. Από την άλλη όμως ο διαμεσολαβητής που επιθυμεί να διατηρήσει το πελατολόγιο του καταβάλλει ένα διαρκή αγώνα συλλογής πληροφοριών του ανταγωνισμού προκειμένου να έχει αντίλογο σε μια πιθανή επιθυμία του πελάτη να αλλάξει προϊόν, εταιρεία ή και διαμεσολαβητή!</p>
<p>Η όλη προσπάθεια, εκτός των άλλων έχει και ένα κόστος που πιθανόν λόγω κεκτημένης καθημερινότητας να μην γίνεται αντιληπτό. Ο πνευματικός και ψυχικός κόπος που υποβάλλεται ο διαμεσολαβητής για να διατηρήσει το πελατολόγιο του ενάντια σε όλες τις «προσφορές» αποτελεί μια εξαντλητική διαδικασία. Με τόσο στρες πως θα παλέψει το πρωί να βρει νέους πελάτες; Για να μην συζητήσουμε για την έλλειψη χρόνου. Οι πωλήσεις χρειάζονται ψυχολογία για να αποφέρουν καρπούς!</p>
<p>Η ανανέωση των συμβολαίων είναι μια κατάλληλη στιγμή ενημέρωσης του πελάτη. Σημειώστε τα υπέρ, υπενθυμίστε τις παροχές, τους όρους, τα οφέλη σε σχέση με τον ανταγωνισμό, ενημερώστε για τυχόν προσθήκες, δώστε και εσείς «δωράκια»! Έχετε πολλά διαθέσιμα ασφαλιστικά εργαλεία στα χέρια σας! Αξιοποιήστε τα με φαντασία και αξιοπιστία. Η σιωπή απομακρύνει τον πελάτη. Το service τον φέρνει πιο κοντά.</p>
<p>Φίλε συνάδελφε εάν ακόμα καταφέρνεις να επιβιώνεις στον κόσμο των «προσφορών» των ασφαλιστικών προϊόντων είσαι αξιέπαινος! Και ίσως εάν καταφέρεις να διατηρήσεις την ψυχολογία και την σκέψη σου υψηλή να μην συναντήσεις τους Κύκλωπες και τον άγριο Ποσειδώνα των «προσφορών» του ανταγωνισμού στο πελατολόγιο σου...</p>
<p>Ευχήσου να είναι μακρύς ο επαγγελματικός μας δρόμος.</p>
<p>&nbsp;</p>
<p><em><strong>©Μέντωρ Διαμεσολαβητής</strong></em></p>	  </div>
	  	  
	  
	  
	    
		

	  
		

	  <!-- Plugins: AfterDisplayContent -->
	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
  </div>

	<div class="toolbar">
	
			
	
		<div class="social-actions">
		
						<!-- Twitter Button -->
			<div class="itemTwitterButton">
				<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal">
					Tweet				</a>
				<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
			</div>
						
					<!-- Facebook Button -->
		<div class="itemFacebookButton">								
			<div class="fb-like" data-href="https://www.facebook.com/nextdeal.gr" data-width="450" data-layout="button_count" data-show-faces="false" data-send="false"></div>
		</div>
		
				<!-- Google +1 Button -->
		<div class="itemGooglePlusOneButton">
			<g:plusone annotation="inline" width="120"></g:plusone>
			<script type="text/javascript">
			  (function() {
			  	window.___gcfg = {lang: 'en'}; // Define button default language here
			    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			    po.src = 'https://apis.google.com/js/plusone.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
		</div>
				
		<div class="fb-share-button" data-href="/ειδήσεις/διαμεσολαβούντες/mhn-perimenete-na-sas-klepsei-ton-pelath-h-«prosfora»-toy-antagwnisth.html" data-type="button"></div>

		<div class="clr"></div>			
		</div>
		<div class="options">
			
						<!-- Print Button -->			
				<a class="print" rel="nofollow" href="/ειδήσεις/διαμεσολαβούντες/mhn-perimenete-na-sas-klepsei-ton-pelath-h-«prosfora»-toy-antagwnisth.html?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">&nbsp;</a>			
			
						<!-- Email Button -->			
				<a class="send" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=custom&amp;link=65362d8779d75167d0349c29944184c40d09a44c" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">&nbsp;</a>			
					
		</div>
	</div>
	
	
	
	  <!-- Item comments -->
  

  <div class="item-block">

	  
	  		 <a href="#" name="itemCommentsAnchor" id="itemCommentsAnchor">Σχολίασε το<span>&nbsp;</span></a>
			  <!-- Item comments form -->
	  <div class="itemCommentsForm">
	  	
<h3>Προσθήκη σχολίου</h3>

<p class="itemCommentsFormNotes">
		Βεβαιωθείτε ότι εισάγετε τις (*) απαιτούμενες πληροφορίες, όπου ενδείκνυται. Ο κώδικας HTML δεν επιτρέπεται.	</p>

<form action="/index.php" method="post" id="comment-form" class="form-validate">
	

	<label class="formName" for="userName">Όνομα *</label>
	<input class="inputbox" type="text" name="userName" id="userName" value="εισάγετε το όνομά σας..." onblur="if(this.value=='') this.value='εισάγετε το όνομά σας...';" onfocus="if(this.value=='εισάγετε το όνομά σας...') this.value='';" />

	<label class="formEmail" for="commentEmail">E-mail *</label>
	<input class="inputbox" type="text" name="commentEmail" id="commentEmail" value="εισάγετε την διεύθυνση e-mail σας..." onblur="if(this.value=='') this.value='εισάγετε την διεύθυνση e-mail σας...';" onfocus="if(this.value=='εισάγετε την διεύθυνση e-mail σας...') this.value='';" />

	<label class="formUrl" for="commentURL">URL Ιστότοπου</label>
	<input class="inputbox" type="text" name="commentURL" id="commentURL" value="εισάγετε το URL της ιστοσελίδας σας..."  onblur="if(this.value=='') this.value='εισάγετε το URL της ιστοσελίδας σας...';" onfocus="if(this.value=='εισάγετε το URL της ιστοσελίδας σας...') this.value='';" />
	
	<label class="formComment" for="commentText">Μήνυμα *</label>
	<textarea rows="20" cols="10"  class="inputbox" onblur="if(this.value=='') this.value='πληκτρολογήστε το μήνυμά σας εδώ...';" onfocus="if(this.value=='πληκτρολογήστε το μήνυμά σας εδώ...') this.value='';" name="commentText" id="commentText">πληκτρολογήστε το μήνυμά σας εδώ...</textarea>
	
		<label class="formRecaptcha">Εισάγετε τις δύο λέξεις που βλέπετε παρακάτω</label>
	<div id="recaptcha"></div>
		<div class="clr"></div>

	<input type="submit" class="button" id="submitCommentButton" value="Υποβολή σχολίου" />

	<span id="formLog"></span>

	<input type="hidden" name="option" value="com_k2" />
	<input type="hidden" name="view" value="item" />
	<input type="hidden" name="task" value="comment" />
	<input type="hidden" name="itemID" value="32831" />
	<input type="hidden" name="ec0fd32311bbc5f98033757c709c403e" value="1" /></form>
	  </div>
	  
	  
  </div>
    

	
	
	 	
	
	
	   
 
 <!-- START: Modules Anywhere -->
<script>
jQuery(document).ready(function($){
$('head').append('<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">');
});
</script>


<style>
#simple-skin-205 {
	width: 100%;
	height:auto;
	overflow: hidden;
	background: #444444;
	padding: 15px 0;
	margin-bottom: 15px;
}

#simple-skin-205 .slide {
	list-style-type:none;
	display:inline-block;
	height:auto;
	float:left;
	margin:0 8px;
	overflow: hidden;
}

#simple-skin-205 .slidesContainer {
	float:left;
	width:5000px;
	height:auto;
	margin:0;
	padding: 15px 0 0;
	overflow: hidden;
}

#simple-skin-205 .int-details {
	background-color: #fff;
	padding: 7px;
	border-bottom: 2px solid #999;
}

#simple-skin-205 .int-details h4 {
	margin: 0.5em 0;
	font-size: 14px;
	line-height: 20px;
}

#simple-skin-205 .text-center {
	min-height: 80px;
}

#simple-skin-205 a.moduleItemImage {display: block;max-height: 92px;overflow: hidden;}

#simple-skin-205 li.slide a.moduleItemTitle {
	color: #555;
	font-family: 'Open Sans', sans-serif;
	text-decoration: none;
	margin: 5px 0;
	background: none!important;
	font-size: 0.917em;
	font-weight: 600;
	line-height: 14px;
}

#simple-skin-205 li.slide a.moduleItemTitle:hover, #simple-skin-205 li.slide a.moduleItemTitle:visited {color: #5AB7F5;}

#simple-skin-205 .slideText p {
	font-size: 13px;
	line-height: 22px;
	color: #777;
	position: relative;
	margin: 0 0 10px;
}

#simple-skin-205 .TopArrows{
	width: 70px;
	height: 26px;
	position: relative;
	margin-right: 8px;
	float: right;
}

#simple-skin-205 .leftarrow {
	width: 30px;
	height: 28px;
	background: url(http://www.nextdeal.gr/modules/mod_k2_responsive_scroller/tmpl/Default/images/left-arrow.png) no-repeat;
	float:left;
	margin-right: 10px;
}

#simple-skin-205 .left {
	width: 30px;
	height: 28px;
	margin:0;
	cursor: pointer;
}

#simple-skin-205 .rightarrow{
	width: 30px;
	height: 28px;
	background: url(http://www.nextdeal.gr/modules/mod_k2_responsive_scroller/tmpl/Default/images/right-arrow.png) no-repeat;
	float:right;
}

#simple-skin-205 .rightarrow:hover, #simple-skin-205 .leftarrow:hover {
	opacity: .5;
}

#simple-skin-205 .right{
	width: 30px;
	height: 28px;
	cursor: pointer;
}

#simple-skin-205 .slideImage {
	overflow: hidden!important;
	position: relative;
}

#simple-skin-205 .slideImage img {
	max-width: 100%;
	min-height: 92px;
}

#simple-skin-205 .hover-layer {
	width: 100%;
	height: 100%;
	position: absolute;
	top: 0px;
	left: 0px;
	background-color: #52bde9;
	background-color: rgba(75, 75, 75, 0.6);
	z-index: 21;
	-webkit-transition: all 0.2s ease-out;
	-moz-transition: all 0.2s ease-out;
	-o-transition: all 0.2s ease-out;
	-ms-transition: all 0.2s ease-out;
	-moz-opacity: 0;
	filter: alpha(opacity=0);
	opacity: 0;
	-webkit-transform: translateZ(10);
	-webkit-backface-visibility: hidden;
	-webkit-perspective: 1000;
	background: rgba(75, 75, 75, 0.6);
	
}

#simple-skin-205 .hover-layer .hover-icon {
	width: 32px;
	height: 32px;
	background: url(modules/mod_k2_responsive_scroller/tmpl/Default/images/link.png) no-repeat center center;
	-webkit-transition: all 0.2s cubic-bezier(0.175, 0.885, 0.320, 1.275);
	-moz-transition: all 0.2s cubic-bezier(0.175, 0.885, 0.320, 1.275);
	-o-transition: all 0.2s cubic-bezier(0.175, 0.885, 0.320, 1.275);
	-ms-transition: all 0.2s cubic-bezier(0.175, 0.885, 0.320, 1.275);
	-moz-opacity: 0;
	filter: alpha(opacity=0);
	margin: 0 auto;
	position: relative;
	margin-top: 25%;
}

</style>
<script>
jQuery(document).ready(function($){


	
	var start=1;
	var t;
  	var tt;
  	var ttt;
  	var firstTimeout205;
	
	function setDefaultScroller() {
	
	scroller_width = $('#simple-skin-205').width();

	slides_number_simple205 = 4;
		
		
		 
		if(scroller_width<640) 
		{
		slides_number_simple205 =4;
		}
		if(scroller_width<600) 
		{
		slides_number_simple205 =3;
		}
		if(scroller_width<400)
		{
		slides_number_simple205 =2;
		}
		
	
		single_slide_width = (scroller_width-2*8*slides_number_simple205)/slides_number_simple205;
		
	
		$('#simple-skin-205 .slide').css({'width': single_slide_width +'px'}); 
		
		$('#simple-skin-205 .slideImage').css({'width': single_slide_width +'px'});
		
		
		$('#simple-skin-205 li.slide').hover(
				function(){
					$(this).find('.hover-layer').css({'opacity' : '1'});
				},
				function(){
					$(this).find('.hover-layer').css({'opacity' : '0'});
				}
		);
					

   var scrollStep = 1; 
  
  var scrollSpeed = 1000*1;
   

  var autoScroll =0;
  var autoscrollSpeed = 1000*5;
  
  var currentPosition = 0;
  var slideWidth = single_slide_width +2*8;
  
  
  var slides = $('#simple-skin-205 .slide');
 
  
  var numberOfSlides = slides.length;
  
  if (autoScroll!=0){
  firstTimeout205 = setTimeout(automaticScroll,autoscrollSpeed);
  }
  
  if(start==1){
   //Create event listeners for buttons(class.control)
  $('#simple-skin-205 .control').bind('click', clickFunction);
  start=0;
  }
  

    function clickFunction() {
    clearTimeout(t);
    clearTimeout(tt);
    clearTimeout(ttt);
    clearTimeout(firstTimeout205);
    
    
    // Determine new position 
    currentPosition = ($(this).attr('id')=='rightControl-simple-205')
    ? currentPosition+scrollStep : currentPosition-scrollStep;
    
     
    
    if (currentPosition>numberOfSlides-slides_number_simple205){
    
    	if (currentPosition-scrollStep < numberOfSlides-slides_number_simple205) {
    	
    		currentPosition = numberOfSlides-slides_number_simple205;
    	
    	} else {
    	
    		currentPosition = 0;
    	
    	}
    
    } 
    
    
       if (currentPosition<0) {
    
    	if (currentPosition==-scrollStep){
    	
    		currentPosition = numberOfSlides-slides_number_simple205;
    	
    	} else {
    	
    		currentPosition = 0;
    		
    	}
    
    }
		
	
	
     $('#simple-skin-205 .slidesContainer').animate({
        'marginLeft' : (slideWidth)*(-currentPosition)
      }, scrollSpeed);
      
      
    
      
     if(autoScroll!=0){ 
     tt = setTimeout(automaticScroll, autoscrollSpeed);
     
     }

    }
    
    
    function automaticScroll() {
    
    clearTimeout(t);
    clearTimeout(tt);
    clearTimeout(ttt);
    
    currentPosition = currentPosition+scrollStep;
    
    if (currentPosition>numberOfSlides-slides_number_simple205 || currentPosition < 0){
    
    	if (currentPosition-scrollStep < numberOfSlides-slides_number_simple205) {
    	
    		currentPosition = numberOfSlides-slides_number_simple205;
    	
    	} else {
    	
    		currentPosition = -1;
    	
    	}
    
    }
    
    
	
		
	if(currentPosition==-1){
	
	currentPosition=0;
	$('#simple-skin-205 .slidesContainer').animate({
        'marginLeft' : 0
      }, scrollSpeed);
	}

      $('#simple-skin-205 .slidesContainer').animate({
        'marginLeft' : (slideWidth)*(-currentPosition)
      }, scrollSpeed);
      
      
          
      
      t=setTimeout(automaticScroll,autoscrollSpeed); 
       
      clearTimeout(firstTimeout205);	
      
    $(window).blur(function() {
    
    clearTimeout(t);
    clearTimeout(tt);
    clearTimeout(ttt);
    clearTimeout(firstTimeout205);
    
  	});
  	
  	$(window).focus(function() {
  	
  	clearTimeout(t);
    clearTimeout(tt);
    clearTimeout(ttt);
    clearTimeout(firstTimeout205);
    
    ttt=setTimeout(automaticScroll,autoscrollSpeed); 
   
  	});  
      
     
    }
    
    };
    
    setDefaultScroller();

		
		var resizeTimer;
		
		$(window).resize(function() {
			
    		clearTimeout(resizeTimer);
    		clearTimeout(t);
    		clearTimeout(tt);
    		clearTimeout(ttt);
    		clearTimeout(firstTimeout205);
    		
			$('#simple-skin-205 .control').unbind();
			start=1;
    		currentPosition = 0;
    		
    		$('#simple-skin-205 .slidesContainer').css('marginLeft','0');
    		
    		resizeTimer = setTimeout(function(){setDefaultScroller();}, 200);
    		
    		
		});
		
    
      
});


</script>


<!-- @start of JoomlaKit Responsive Scroller module -->

<div class="scroller item-slider" id="simple-skin-205">


<!-- @start of Responsive Scroller Controls -->

<div class="TopArrows">
 	<div class="leftarrow"> 
		<div class="left control" id="leftControl-simple-205"></div>
	</div>
 	<div class="rightarrow"> 
		<div class="right control" id="rightControl-simple-205"></div>
	</div>
</div>
<div class="clr"></div>

<!-- @end of Responsive Scroller Controls -->
	
	  <ul class="slidesContainer" style="margin-left:0">
        
     <li class="slide">

           
	      	      <div class="slideImage">
	      <a class="moduleItemImage" href="/ειδήσεις/κοινωνική-ασφάλιση/poso-ayxanontai-oi-asfalistikes-eisfores-gia-eleytheroys-epaggelmaties.html" title="Continue reading &quot;&Pi;ό&sigma;&omicron; &alpha;&upsilon;&xi;ά&nu;&omicron;&nu;&tau;&alpha;&iota; &omicron;&iota; &alpha;&sigma;&phi;&alpha;&lambda;&iota;&sigma;&tau;&iota;&kappa;έ&sigmaf; &epsilon;&iota;&sigma;&phi;&omicron;&rho;έ&sigmaf; &gamma;&iota;&alpha; &epsilon;&lambda;&epsilon;ύ&theta;&epsilon;&rho;&omicron;&upsilon;&sigmaf; &epsilon;&pi;&alpha;&gamma;&gamma;&epsilon;&lambda;&mu;&alpha;&tau;ί&epsilon;&sigmaf;!&quot;">
	      	<img src="/media/k2/items/cache/ec0465d22daae8a5610d86b39950b74e_L.jpg?t=1494230420" alt="&Pi;ό&sigma;&omicron; &alpha;&upsilon;&xi;ά&nu;&omicron;&nu;&tau;&alpha;&iota; &omicron;&iota; &alpha;&sigma;&phi;&alpha;&lambda;&iota;&sigma;&tau;&iota;&kappa;έ&sigmaf; &epsilon;&iota;&sigma;&phi;&omicron;&rho;έ&sigmaf; &gamma;&iota;&alpha; &epsilon;&lambda;&epsilon;ύ&theta;&epsilon;&rho;&omicron;&upsilon;&sigmaf; &epsilon;&pi;&alpha;&gamma;&gamma;&epsilon;&lambda;&mu;&alpha;&tau;ί&epsilon;&sigmaf;!"/>
	      </a>
	      
	      <div class="hover-layer"> 
	      	<a href="/ειδήσεις/κοινωνική-ασφάλιση/poso-ayxanontai-oi-asfalistikes-eisfores-gia-eleytheroys-epaggelmaties.html">
	      		<div class="hover-icon"></div>
	      	</a>
	      </div>
	      </div>
	      	      
	      <div class="int-details">
	      		      	<h4 class="text-center">
      	  	<a class="moduleItemTitle" href="/ειδήσεις/κοινωνική-ασφάλιση/poso-ayxanontai-oi-asfalistikes-eisfores-gia-eleytheroys-epaggelmaties.html"> 
      	  	      	  	
      	  	      	 
      	 	Πόσο αυξάνονται οι ασφαλιστικές εισφορές για ελεύθ...</a>
      	  	</h4>
          	
      	  	      	  </div>
      
            
      
	<div class="clr"></div>
    </li>
        
     <li class="slide">

           
	      	      <div class="slideImage">
	      <a class="moduleItemImage" href="/ειδήσεις/διεθνή/ma-apla-logia-h-anagkh-ths-asfalishs-mesa-apo-ena-binteo-ths-generali.html" title="Continue reading &quot;&Mu;&alpha; &alpha;&pi;&lambda;ά &lambda;ό&gamma;&iota;&alpha; &eta; &alpha;&nu;ά&gamma;&kappa;&eta; &tau;&eta;&sigmaf; &alpha;&sigma;&phi;ά&lambda;&iota;&sigma;&eta;&sigmaf; &mu;έ&sigma;&alpha; &alpha;&pi;ό έ&nu;&alpha; &beta;ί&nu;&tau;&epsilon;&omicron; &tau;&eta;&sigmaf; Generali!&quot;">
	      	<img src="/media/k2/items/cache/d2a8ab239a96d6d9f5d25ea781cee6e7_L.jpg?t=1494229690" alt="&Mu;&alpha; &alpha;&pi;&lambda;ά &lambda;ό&gamma;&iota;&alpha; &eta; &alpha;&nu;ά&gamma;&kappa;&eta; &tau;&eta;&sigmaf; &alpha;&sigma;&phi;ά&lambda;&iota;&sigma;&eta;&sigmaf; &mu;έ&sigma;&alpha; &alpha;&pi;ό έ&nu;&alpha; &beta;ί&nu;&tau;&epsilon;&omicron; &tau;&eta;&sigmaf; Generali!"/>
	      </a>
	      
	      <div class="hover-layer"> 
	      	<a href="/ειδήσεις/διεθνή/ma-apla-logia-h-anagkh-ths-asfalishs-mesa-apo-ena-binteo-ths-generali.html">
	      		<div class="hover-icon"></div>
	      	</a>
	      </div>
	      </div>
	      	      
	      <div class="int-details">
	      		      	<h4 class="text-center">
      	  	<a class="moduleItemTitle" href="/ειδήσεις/διεθνή/ma-apla-logia-h-anagkh-ths-asfalishs-mesa-apo-ena-binteo-ths-generali.html"> 
      	  	      	  	
      	  	      	 
      	 	Μα απλά λόγια η ανάγκη της ασφάλισης μέσα από ένα ...</a>
      	  	</h4>
          	
      	  	      	  </div>
      
            
      
	<div class="clr"></div>
    </li>
        
     <li class="slide">

           
	      	      <div class="slideImage">
	      <a class="moduleItemImage" href="/ειδήσεις/διαμεσολαβούντες/mhn-perimenete-na-sas-klepsei-ton-pelath-h-«prosfora»-toy-antagwnisth.html" title="Continue reading &quot;&Mu;&eta;&nu; &pi;&epsilon;&rho;&iota;&mu;έ&nu;&epsilon;&tau;&epsilon; &nu;&alpha; &sigma;&alpha;&sigmaf; &kappa;&lambda;έ&psi;&epsilon;&iota; &tau;&omicron;&nu; &pi;&epsilon;&lambda;ά&tau;&eta; &eta; &laquo;&pi;&rho;&omicron;&sigma;&phi;&omicron;&rho;ά&raquo; &tau;&omicron;&upsilon; &alpha;&nu;&tau;&alpha;&gamma;&omega;&nu;&iota;&sigma;&tau;ή!&quot;">
	      	<img src="/media/k2/items/cache/8be2c6c7eaa68824ce9e9923b08d9264_L.jpg?t=1494226171" alt="&Mu;&eta;&nu; &pi;&epsilon;&rho;&iota;&mu;έ&nu;&epsilon;&tau;&epsilon; &nu;&alpha; &sigma;&alpha;&sigmaf; &kappa;&lambda;έ&psi;&epsilon;&iota; &tau;&omicron;&nu; &pi;&epsilon;&lambda;ά&tau;&eta; &eta; &laquo;&pi;&rho;&omicron;&sigma;&phi;&omicron;&rho;ά&raquo; &tau;&omicron;&upsilon; &alpha;&nu;&tau;&alpha;&gamma;&omega;&nu;&iota;&sigma;&tau;ή!"/>
	      </a>
	      
	      <div class="hover-layer"> 
	      	<a href="/ειδήσεις/διαμεσολαβούντες/mhn-perimenete-na-sas-klepsei-ton-pelath-h-«prosfora»-toy-antagwnisth.html">
	      		<div class="hover-icon"></div>
	      	</a>
	      </div>
	      </div>
	      	      
	      <div class="int-details">
	      		      	<h4 class="text-center">
      	  	<a class="moduleItemTitle" href="/ειδήσεις/διαμεσολαβούντες/mhn-perimenete-na-sas-klepsei-ton-pelath-h-«prosfora»-toy-antagwnisth.html"> 
      	  	      	  	
      	  	      	 
      	 	Μην περιμένετε να σας κλέψει τον πελάτη η «προσφορ...</a>
      	  	</h4>
          	
      	  	      	  </div>
      
            
      
	<div class="clr"></div>
    </li>
        
     <li class="slide">

           
	      	      <div class="slideImage">
	      <a class="moduleItemImage" href="/ειδήσεις/υγεία/ti-prokalei-sto-swma-mas-h-afydatwsh.html" title="Continue reading &quot;&Tau;&iota; &pi;&rho;&omicron;&kappa;&alpha;&lambda;&epsilon;ί &sigma;&tau;&omicron; &sigma;ώ&mu;&alpha; &mu;&alpha;&sigmaf; &eta; &alpha;&phi;&upsilon;&delta;ά&tau;&omega;&sigma;&eta;;&quot;">
	      	<img src="/media/k2/items/cache/00a6e2990a9787714933ecb56a2a4271_L.jpg?t=-62169984000" alt="&Tau;&iota; &pi;&rho;&omicron;&kappa;&alpha;&lambda;&epsilon;ί &sigma;&tau;&omicron; &sigma;ώ&mu;&alpha; &mu;&alpha;&sigmaf; &eta; &alpha;&phi;&upsilon;&delta;ά&tau;&omega;&sigma;&eta;;"/>
	      </a>
	      
	      <div class="hover-layer"> 
	      	<a href="/ειδήσεις/υγεία/ti-prokalei-sto-swma-mas-h-afydatwsh.html">
	      		<div class="hover-icon"></div>
	      	</a>
	      </div>
	      </div>
	      	      
	      <div class="int-details">
	      		      	<h4 class="text-center">
      	  	<a class="moduleItemTitle" href="/ειδήσεις/υγεία/ti-prokalei-sto-swma-mas-h-afydatwsh.html"> 
      	  	      	  	
      	  	      	 
      	 	Τι προκαλεί στο σώμα μας η αφυδάτωση;...</a>
      	  	</h4>
          	
      	  	      	  </div>
      
            
      
	<div class="clr"></div>
    </li>
        
     <li class="slide">

           
	      	      <div class="slideImage">
	      <a class="moduleItemImage" href="/ειδήσεις/διεθνή/o-emanoyel-makron-neos-proedros-ths-gallias.html" title="Continue reading &quot;&Omicron; &Epsilon;&mu;&alpha;&nu;&omicron;&upsilon;έ&lambda; &Mu;&alpha;&kappa;&rho;ό&nu; &nu;έ&omicron;&sigmaf; &Pi;&rho;ό&epsilon;&delta;&rho;&omicron;&sigmaf; &tau;&eta;&sigmaf; &Gamma;&alpha;&lambda;&lambda;ί&alpha;&sigmaf;&quot;">
	      	<img src="/media/k2/items/cache/af91af6dca4bb5545a7f257cdda2cbbe_L.jpg?t=-62169984000" alt="&Omicron; &Epsilon;&mu;&alpha;&nu;&omicron;&upsilon;έ&lambda; &Mu;&alpha;&kappa;&rho;ό&nu; &nu;έ&omicron;&sigmaf; &Pi;&rho;ό&epsilon;&delta;&rho;&omicron;&sigmaf; &tau;&eta;&sigmaf; &Gamma;&alpha;&lambda;&lambda;ί&alpha;&sigmaf;"/>
	      </a>
	      
	      <div class="hover-layer"> 
	      	<a href="/ειδήσεις/διεθνή/o-emanoyel-makron-neos-proedros-ths-gallias.html">
	      		<div class="hover-icon"></div>
	      	</a>
	      </div>
	      </div>
	      	      
	      <div class="int-details">
	      		      	<h4 class="text-center">
      	  	<a class="moduleItemTitle" href="/ειδήσεις/διεθνή/o-emanoyel-makron-neos-proedros-ths-gallias.html"> 
      	  	      	  	
      	  	      	 
      	 	Ο Εμανουέλ Μακρόν νέος Πρόεδρος της Γαλλίας...</a>
      	  	</h4>
          	
      	  	      	  </div>
      
            
      
	<div class="clr"></div>
    </li>
        
     <li class="slide">

           
	      	      <div class="slideImage">
	      <a class="moduleItemImage" href="/ειδήσεις/θεσμικοί-φορείς-–-συνδικαλισμός/aytoi-eklegontai-sto-neo-d-s-twn-trikalinwn-asfalistwn.html" title="Continue reading &quot;&Alpha;&upsilon;&tau;&omicron;ί &epsilon;&kappa;&lambda;έ&gamma;&omicron;&nu;&tau;&alpha;&iota; &sigma;&tau;&omicron; &nu;έ&omicron; &Delta;.&Sigma;. &tau;&omega;&nu; &Tau;&rho;&iota;&kappa;&alpha;&lambda;&iota;&nu;ώ&nu; &Alpha;&sigma;&phi;&alpha;&lambda;&iota;&sigma;&tau;ώ&nu;&quot;">
	      	<img src="/media/k2/items/cache/d010348feb3b85027c7c8bcf07ad26bb_L.jpg?t=-62169984000" alt="&Alpha;&upsilon;&tau;&omicron;ί &epsilon;&kappa;&lambda;έ&gamma;&omicron;&nu;&tau;&alpha;&iota; &sigma;&tau;&omicron; &nu;έ&omicron; &Delta;.&Sigma;. &tau;&omega;&nu; &Tau;&rho;&iota;&kappa;&alpha;&lambda;&iota;&nu;ώ&nu; &Alpha;&sigma;&phi;&alpha;&lambda;&iota;&sigma;&tau;ώ&nu;"/>
	      </a>
	      
	      <div class="hover-layer"> 
	      	<a href="/ειδήσεις/θεσμικοί-φορείς-–-συνδικαλισμός/aytoi-eklegontai-sto-neo-d-s-twn-trikalinwn-asfalistwn.html">
	      		<div class="hover-icon"></div>
	      	</a>
	      </div>
	      </div>
	      	      
	      <div class="int-details">
	      		      	<h4 class="text-center">
      	  	<a class="moduleItemTitle" href="/ειδήσεις/θεσμικοί-φορείς-–-συνδικαλισμός/aytoi-eklegontai-sto-neo-d-s-twn-trikalinwn-asfalistwn.html"> 
      	  	      	  	
      	  	      	 
      	 	Αυτοί εκλέγονται στο νέο Δ.Σ. των Τρικαλινών Ασφαλ...</a>
      	  	</h4>
          	
      	  	      	  </div>
      
            
      
	<div class="clr"></div>
    </li>
        
     <li class="slide">

           
	      	      <div class="slideImage">
	      <a class="moduleItemImage" href="/ειδήσεις/ιδιωτική-ασφάλιση/nea-kathgoria-gia-tis-trikykles-mhchanes-apo-thn-ethnikh-asfalistikh.html" title="Continue reading &quot;&Nu;έ&alpha; &kappa;&alpha;&tau;&eta;&gamma;&omicron;&rho;ί&alpha; &gamma;&iota;&alpha; &tau;&iota;&sigmaf; &tau;&rho;ί&kappa;&upsilon;&kappa;&lambda;&epsilon;&sigmaf; &mu;&eta;&chi;&alpha;&nu;έ&sigmaf; &alpha;&pi;ό &tau;&eta;&nu; &Epsilon;&theta;&nu;&iota;&kappa;ή &Alpha;&sigma;&phi;&alpha;&lambda;&iota;&sigma;&tau;&iota;&kappa;ή&quot;">
	      	<img src="/media/k2/items/cache/5a674c8b93d5d1d029ffb877c4f8c21f_L.jpg?t=-62169984000" alt="&Nu;έ&alpha; &kappa;&alpha;&tau;&eta;&gamma;&omicron;&rho;ί&alpha; &gamma;&iota;&alpha; &tau;&iota;&sigmaf; &tau;&rho;ί&kappa;&upsilon;&kappa;&lambda;&epsilon;&sigmaf; &mu;&eta;&chi;&alpha;&nu;έ&sigmaf; &alpha;&pi;ό &tau;&eta;&nu; &Epsilon;&theta;&nu;&iota;&kappa;ή &Alpha;&sigma;&phi;&alpha;&lambda;&iota;&sigma;&tau;&iota;&kappa;ή"/>
	      </a>
	      
	      <div class="hover-layer"> 
	      	<a href="/ειδήσεις/ιδιωτική-ασφάλιση/nea-kathgoria-gia-tis-trikykles-mhchanes-apo-thn-ethnikh-asfalistikh.html">
	      		<div class="hover-icon"></div>
	      	</a>
	      </div>
	      </div>
	      	      
	      <div class="int-details">
	      		      	<h4 class="text-center">
      	  	<a class="moduleItemTitle" href="/ειδήσεις/ιδιωτική-ασφάλιση/nea-kathgoria-gia-tis-trikykles-mhchanes-apo-thn-ethnikh-asfalistikh.html"> 
      	  	      	  	
      	  	      	 
      	 	Νέα κατηγορία για τις τρίκυκλες μηχανές από την Εθ...</a>
      	  	</h4>
          	
      	  	      	  </div>
      
            
      
	<div class="clr"></div>
    </li>
        
     <li class="slide">

           
	      	      <div class="slideImage">
	      <a class="moduleItemImage" href="/ειδήσεις/ψιλά-γράμματα/to-parathrhthrio-van-ebale-mpros.html" title="Continue reading &quot;&Tau;&omicron; &Pi;&alpha;&rho;&alpha;&tau;&eta;&rho;&eta;&tau;ή&rho;&iota;&omicron; VAN... έ&beta;&alpha;&lambda;&epsilon; &mu;&pi;&rho;&omicron;&sigmaf;!&quot;">
	      	<img src="/media/k2/items/cache/17df2628723ae672f1107abf131a3a67_L.jpg?t=1493986430" alt="&Tau;&omicron; &Pi;&alpha;&rho;&alpha;&tau;&eta;&rho;&eta;&tau;ή&rho;&iota;&omicron; VAN... έ&beta;&alpha;&lambda;&epsilon; &mu;&pi;&rho;&omicron;&sigmaf;!"/>
	      </a>
	      
	      <div class="hover-layer"> 
	      	<a href="/ειδήσεις/ψιλά-γράμματα/to-parathrhthrio-van-ebale-mpros.html">
	      		<div class="hover-icon"></div>
	      	</a>
	      </div>
	      </div>
	      	      
	      <div class="int-details">
	      		      	<h4 class="text-center">
      	  	<a class="moduleItemTitle" href="/ειδήσεις/ψιλά-γράμματα/to-parathrhthrio-van-ebale-mpros.html"> 
      	  	      	  	
      	  	      	 
      	 	Το Παρατηρητήριο VAN... έβαλε μπρος!...</a>
      	  	</h4>
          	
      	  	      	  </div>
      
            
      
	<div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
</div>
<!-- @end of JoomlaKit Responsive Scroller -->

<!-- END: Modules Anywhere -->
 

  	<div class="clr"></div>
	<div class="item-block">
			  <!-- Item tags -->
	   <p class="title">Ετικέτες</p>	  
		  <div class="tags">
		    		    <span><a href="/ειδήσεις/διαμεσολαβούντες/tag/service.html">service</a></span>
		    		    <span><a href="/ειδήσεις/διαμεσολαβούντες/tag/προσφορές.html">προσφορές</a></span>
		    		    <span><a href="/ειδήσεις/διαμεσολαβούντες/tag/εκπτώσεις.html">εκπτώσεις</a></span>
		    		    <span><a href="/ειδήσεις/διαμεσολαβούντες/tag/διαμεσολαβούντες.html">διαμεσολαβούντες</a></span>
		    		    <span><a href="/ειδήσεις/διαμεσολαβούντες/tag/πελάτες%20.html">πελάτες </a></span>
		    		    <span><a href="/ειδήσεις/διαμεσολαβούντες/tag/ασφαλιστικά%20προϊόντα.html">ασφαλιστικά προϊόντα</a></span>
		    		  </div>		
	  	  
	  <div class="clr"></div>
	
	</div>
	
	<div class="item-block">
				<!-- Related items by tag -->
		<p class="title">Σχετικά Άρθρα</p>
		<ul class="related">
						<li>				
				
								<p><a class="title" href="/ειδήσεις/διεθνή/insurance-europe-kamia-tropopoihsh-sta-yparchonta-kathestwta-eythynhs-gia-elattwmatika-proionta.html">Insurance Europe: Καμία τροποποίηση στα υπάρχοντα καθεστώτα ευθύνης για ελαττωματικά προϊόντα</a></p>
								
				
								
				
				
				
				
				

				
				
				
							</li>
						<li>				
				
								<p><a class="title" href="/ειδήσεις/ιδιωτική-ασφάλιση/mia-nea-diafhmish-apo-thn-trapeza-peiraiws-poy-tha-syzhththei.html">Μία νέα διαφήμιση από την Τράπεζα Πειραιώς που θα συζητηθεί...</a></p>
								
				
								
				
				
				
				
				

				
				
				
							</li>
						<li>				
				
								<p><a class="title" href="/ειδήσεις/ιδιωτική-ασφάλιση/prosexte-toys-«diktatoriskoys»-kai-«mhtropolites»-toy-agency-kai-pwlhsewn-poy-«meiwnoyn»-th-fhmh-ths-etairias-sas.html">Προσέξτε τους «δικτατορίσκους» και «μητροπολίτες» του Agency και πωλήσεων που «μειώνουν» τη φήμη της εταιρίας σας!</a></p>
								
				
								
				
				
				
				
				

				
				
				
							</li>
						<li>				
				
								<p><a class="title" href="/ειδήσεις/διαμεσολαβούντες/tte-anakoinwthhkan-oi-epitychontes-diamesolaboyntes-twn-exetasewn-aprilioy.html">ΤτΕ: Ανακοινώθηκαν οι επιτυχόντες διαμεσολαβούντες των εξετάσεων Απριλίου</a></p>
								
				
								
				
				
				
				
				

				
				
				
							</li>
						<li>				
				
								<p><a class="title" href="/ειδήσεις/ιδιωτική-ασφάλιση/mpachalo-me-thn-ekproswphsh-twn-asfalistikwn-diamesolabhtwn-sthn-nomoparaskeyastikh-epitroph-gia-idd-ektos-o-sema.html">Μπάχαλο με την εκπροσώπηση των ασφαλιστικών διαμεσολαβητών στην νομοπαρασκευαστική επιτροπή για ΙDD! - Εκτός ο ΣΕΜΑ!</a></p>
								
				
								
				
				
				
				
				

				
				
				
							</li>
						<li>				
				
								<p><a class="title" href="/ειδήσεις/ιδιωτική-ασφάλιση/proeidopoihsh-diagrafhs-asfalistwn-apo-to-eea.html">Προειδοποίηση διαγραφής ασφαλιστών από το ΕΕΑ!</a></p>
								
				
								
				
				
				
				
				

				
				
				
							</li>
						<li>				
				
								<p><a class="title" href="/ειδήσεις/διαμεσολαβούντες/tte-stis-23-kai-24-septembrioy-oi-exetaseis-pistopoihshs-gnwsewn-asfalistikwn-diamesolabhtwn-sth-thessalonikh.html">ΤτΕ: Στις 23 και 24 Σεπτεμβρίου οι εξετάσεις πιστοποίησης γνώσεων ασφαλιστικών διαμεσολαβητών στη Θεσσαλονίκη</a></p>
								
				
								
				
				
				
				
				

				
				
				
							</li>
						<li>				
				
								<p><a class="title" href="/ειδήσεις/θεσμικοί-φορείς-–-συνδικαλισμός/odhgia-2016-97-peri-asfalistikhs-diamesolabhshs-kai-diktywn-dianomhs.html">ΟΔΗΓΙΑ 2016/97 - Περί Ασφαλιστικής Διαμεσολάβησης και Δικτύων Διανομής</a></p>
								
				
								
				
				
				
				
				

				
				
				
							</li>
						<li>				
				
								<p><a class="title" href="/ειδήσεις/ιδιωτική-ασφάλιση/nea-pshfoforia-sto-nextdeal-gr-04042017.html">Νέα ψηφοφορία στο nextdeal.gr!</a></p>
								
				
								
				
				
				
				
				

				
				
				
							</li>
						<li>				
				
								<p><a class="title" href="/ειδήσεις/ιδιωτική-ασφάλιση/nees-ekptwseis-ston-klado-aytokinhtoy-apo-thn-eyrwph-asfalistikh.html">Νέες εκπτώσεις στον κλάδο αυτοκινήτου από την Ευρώπη Ασφαλιστική</a></p>
								
				
								
				
				
				
				
				

				
				
				
							</li>
						<li>				
				
								<p><a class="title" href="/ειδήσεις/διαμεσολαβούντες/ti-nohma-echoyn-oi-parataseis-kai-ypenthymiseis-gia-ta-asfalisthria-symbolaia-epaggelmatikhs-eythynhs-na-ginei-mhtrwo-sta-epimelhthria.html">Τι νόημα έχουν οι παρατάσεις και υπενθυμίσεις για τα ασφαλιστήρια συμβόλαια επαγγελματικής ευθύνης; Να γίνει μητρώο στα επιμελητήρια!</a></p>
								
				
								
				
				
				
				
				

				
				
				
							</li>
						<li>				
				
								<p><a class="title" href="/ειδήσεις/διαμεσολαβούντες/oi-mesites-zhtoyn-diafaneia-stis-symbaseis-bancassurance-enopsei-pwlhshs-kai-ths-ethnikhs-asfalistikhs.html">Οι μεσίτες ζητούν διαφάνεια στις συμβάσεις bancassurance ενόψει πώλησης και της Εθνικής Ασφαλιστικής!</a></p>
								
				
								
				
				
				
				
				

				
				
				
							</li>
						<li>				
				
								<p><a class="title" href="/ειδήσεις/ιδιωτική-ασφάλιση/asfalish-sta-tyfla.html">Ασφάλιση στα...τυφλά!</a></p>
								
				
								
				
				
				
				
				

				
				
				
							</li>
						<li>				
				
								<p><a class="title" href="/ειδήσεις/διαμεσολαβούντες/deite-toys-katalogoys-twn-ypopshfiwn-diamesolabhtwn-gia-tis-exetaseis-ths-tte-sthn-thessalonikh.html">Δείτε τους καταλόγους των υποψηφίων διαμεσολαβητών για τις εξετάσεις της ΤτΕ στην Θεσσαλονίκη</a></p>
								
				
								
				
				
				
				
				

				
				
				
							</li>
						<li>				
				
								<p><a class="title" href="/ειδήσεις/διαμεσολαβούντες/tte-anakoinwthhkan-oi-epitychontes-diamesolaboyntes-twn-exetasewn-febroyarioy.html">ΤτΕ: Ανακοινώθηκαν οι επιτυχόντες διαμεσολαβούντες των εξετάσεων Φεβρουαρίου</a></p>
								
				
								
				
				
				
				
				

				
				
				
							</li>
						<li>				
				
								<p><a class="title" href="/ειδήσεις/διαμεσολαβούντες/aparaithth-mia-second-opinion-gia-to-chartofylakio-sas-epanaxiologhste-shmera-ta-dedomena-twn-synergasiwn-sas.html">Απαραίτητη μια second opinion για το χαρτοφυλάκιο σας! Επαναξιολογήστε σήμερα τα δεδομένα των συνεργασιών σας!</a></p>
								
				
								
				
				
				
				
				

				
				
				
							</li>
						<li>				
				
								<p><a class="title" href="/ειδήσεις/ιδιωτική-ασφάλιση/oysiastikes-parembaseis-ths-prime-kai-shmantika-ofelh-stoys-pelates-apo-tis-allages-kladou-aytokinhtwn.html">Ουσιαστικές παρεμβάσεις της Prime και σημαντικά οφέλη στους πελάτες από τις αλλαγές κλάδου αυτοκινήτων!</a></p>
								
				
								
				
				
				
				
				

				
				
				
							</li>
						<li>				
				
								<p><a class="title" href="/ειδήσεις/διαμεσολαβούντες/lhgei-31-martioy-h-prothesmia-ananewshs-adeiwn-diamesolabhtwn-ypshlo-prostimo-kai-kyrwseis-gia-toys-«mh-eggegrammenoys»-kwdikoys.html">Λήγει 31 Μαρτίου η προθεσμία ανανέωσης αδειών διαμεσολαβητών! Υψηλό πρόστιμο και κυρώσεις για τους «μη εγγεγραμμένους» κωδικούς!</a></p>
								
				
								
				
				
				
				
				

				
				
				
							</li>
						<li>				
				
								<p><a class="title" href="/ειδήσεις/ιδιωτική-ασφάλιση/poion-yphretoyn-oi-diamesolabhtes-thn-koinwnia,-to-thesmo,-toys-asfalismenoys-h-alla-symferonta.html">Ποιον υπηρετούν οι διαμεσολαβητές; Την κοινωνία, το θεσμό, τους ασφαλισμένους ή άλλα συμφέροντα;</a></p>
								
				
								
				
				
				
				
				

				
				
				
							</li>
						<li>				
				
								<p><a class="title" href="/ειδήσεις/διαμεσολαβούντες/tte-stis-10-ioynioy-oi-exetaseis-epipedwn-a-kai-d-sthn-athhna.html">ΤτΕ: Στις 10 Ιουνίου οι εξετάσεις Επιπέδων Α και Δ στην Αθήνα</a></p>
								
				
								
				
				
				
				
				

				
				
				
							</li>
					</ul>
	
		</div>
	  

	  
  
  


	

	

  


 

  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->
  
    <!-- K2 Plugins: K2CommentsBlock -->
    
 
 
  
		<!--div class="itemBackToTop">
		<a class="k2Anchor" href="/ειδήσεις/διαμεσολαβούντες/mhn-perimenete-na-sas-klepsei-ton-pelath-h-«prosfora»-toy-antagwnisth.html#startOfPageId32831">
			επιστροφή στην κορυφή		</a>
	</div-->
	
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->
<script type="application/ld+json">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</script>


<!-- JoomlaWorks "K2" (v2.6.9) | Learn more about K2 at http://getk2.org -->
														
							<div class="clr"></div>
							
<!-- 468X60-idiotiki -->
<div id='div-gpt-ad-1435230729052-0' style='width:468px; height:60px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435230729052-0'); });
</script>
</div>



							
							
							
							
							<div class="clearfix">
							
							
							</div>
							
							<div class="clr"></div>
							
							
													</div>

						<div class="right-col">
							<div class="sidebox banner-square">
								
<!-- 300X250 -->
<div id='div-gpt-ad-1383826552837-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1383826552837-0'); });
</script>
</div>


<div  >
	<div class="fb-page" data-href="https://www.facebook.com/nextdeal.gr" data-width="300" data-height="500" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="true">
<div class="fb-xfbml-parse-ignore">
<blockquote cite="https://www.facebook.com/nextdeal.gr"><a href="https://www.facebook.com/nextdeal.gr">NEXTDEAL</a></blockquote>
</div>
</div>
<p>&nbsp;</p></div>

							</div>
							
									
						        	
			
<div id="k2ModuleBox141" class="sidebox show" >

	
	  
        
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "VideoObject",
  "name": "&Mu;ί&alpha; &alpha;&kappa;ό&mu;&eta; &epsilon;&pi;&iota;&tau;&upsilon;&chi;&eta;&mu;έ&nu;&eta; &epsilon;&kappa;&delta;ή&lambda;&omega;&sigma;&eta; &tau;&eta;&sigmaf; Έ&nu;&omega;&sigma;&eta;&sigmaf; &Alpha;&nu;&alpha;&lambda;&omicron;&gamma;&iota;&sigma;&tau;ώ&nu; &Epsilon;&lambda;&lambda;ά&delta;&omicron;&sigmaf; &ndash;&Sigma;&tau;ό&chi;&omicron;&sigmaf; &tau;&eta;&sigmaf; &Epsilon;&Alpha;&Epsilon; &eta; &pi;&rho;&omicron;&sigma;&tau;&alpha;&sigma;ί&alpha; &tau;&omicron;&upsilon; &kappa;&alpha;&tau;&alpha;&nu;&alpha;&lambda;&omega;&tau;ή (vide...",
  "description": "Μία ακόμη επιτυχημένη εκδήλωση της Ένωσης Αναλογιστών Ελλάδος –Στόχος της ΕΑΕ η προστασία του καταναλωτή (video)",
  "thumbnailUrl": "http://www.nextdeal.gr/",
  "uploadDate": "2017-05-05 05:29:46"	
}
</script>
    

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
		
	      <div class="moduleItemVideo">
      	

<!-- JoomlaWorks "AllVideos" Plugin (v4.7.0) starts here -->

<div class="avPlayerWrapper avVideo">
	<div class="avPlayerContainer">
		<div id="AVPlayerID_0_295d76281f91102547765689707c8d37" class="avPlayerBlock">
			<iframe src="//www.youtube.com/embed/nHSVBmmxqhk?rel=0&amp;fs=1&amp;wmode=transparent" width="970" height="500" frameborder="0" allowfullscreen title="JoomlaWorks AllVideos Player"></iframe>					</div>
	</div>
</div>

<!-- JoomlaWorks "AllVideos" Plugin (v4.7.0) ends here -->

      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
            
			  <a class="title" href="/video-list/ενημέρωση/mia-akomh-epitychhmenh-ekdhlwsh-ths-enwshs-analogistwn-ellados-–stochos-ths-eae-h-prostasia-toy-katanalwth-video.html"><span >Μία ακόμη επιτυχημένη εκδήλωση της Ένωσης Αναλογιστών Ελλάδος –Στόχος της ΕΑΕ η προστασία του καταναλωτή (video)</span></a>
		  
		  	
        <div class="divider"></div>
    <a class="moduleCustomLink" href="/video-list.html" title="Δείτε όλα τα video">Δείτε όλα τα video</a>
    
    
  
</div>
			
        
	

							<div class="sidebox banner-square">
								
<!-- 300x250_inner -->
<div id='div-gpt-ad-1383826552837-4' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1383826552837-4'); });
</script>
</div>

							</div>

							<div class="sidebox accordeon ">
								<ul class="feeds">

									<li>
												
								
				<h2><strong>Ροή Ειδήσεων</strong><span>&nbsp;</span></h2>			
									
				
					
						        	
			
<div id="k2ModuleBox142" class="text">

	
	  <ul class="data-list">
        <li class="even" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/κοινωνική-ασφάλιση/poso-ayxanontai-oi-asfalistikes-eisfores-gia-eleytheroys-epaggelmaties.html"
  },
  "headline": "Πόσο αυξάνονται οι ασφαλιστικές εισφορές για ελεύθερους επαγγελματίες!",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-05-08 07:49:52",
  "dateModified": "2017-05-08 08:00:20",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >10:49</span></p>
      <h3 ><a class="moduleItemTitle" title="Πόσο αυξάνονται οι ασφαλιστικές εισφορές για ελεύθερους επαγγελματίες!" href="/ειδήσεις/κοινωνική-ασφάλιση/poso-ayxanontai-oi-asfalistikes-eisfores-gia-eleytheroys-epaggelmaties.html">Πόσο αυξάνονται οι ασφαλιστικές εισφορές για ελεύθερους επαγγελματίες!</a></h3>
      		   
            
   
    </li>
        <li class="odd" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/διεθνή/ma-apla-logia-h-anagkh-ths-asfalishs-mesa-apo-ena-binteo-ths-generali.html"
  },
  "headline": "Μα απλά λόγια η ανάγκη της ασφάλισης μέσα από ένα βίντεο της Generali!",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-05-08 07:33:30",
  "dateModified": "2017-05-08 07:48:10",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >10:33</span></p>
      <h3 ><a class="moduleItemTitle" title="Μα απλά λόγια η ανάγκη της ασφάλισης μέσα από ένα βίντεο της Generali!" href="/ειδήσεις/διεθνή/ma-apla-logia-h-anagkh-ths-asfalishs-mesa-apo-ena-binteo-ths-generali.html">Μα απλά λόγια η ανάγκη της ασφάλισης μέσα από ένα βίντεο της Generali!</a></h3>
      		   
            
   
    </li>
        <li class="even" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/διαμεσολαβούντες/mhn-perimenete-na-sas-klepsei-ton-pelath-h-«prosfora»-toy-antagwnisth.html"
  },
  "headline": "Μην περιμένετε να σας κλέψει τον πελάτη η «προσφορά» του ανταγωνιστή!",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-05-08 06:37:27",
  "dateModified": "2017-05-08 06:49:31",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >09:37</span></p>
      <h3 ><a class="moduleItemTitle" title="Μην περιμένετε να σας κλέψει τον πελάτη η «προσφορά» του ανταγωνιστή!" href="/ειδήσεις/διαμεσολαβούντες/mhn-perimenete-na-sas-klepsei-ton-pelath-h-«prosfora»-toy-antagwnisth.html">Μην περιμένετε να σας κλέψει τον πελάτη η «προσφορά» του ανταγωνιστή!</a></h3>
      		   
            
   
    </li>
        <li class="odd" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/υγεία/ti-prokalei-sto-swma-mas-h-afydatwsh.html"
  },
  "headline": "Τι προκαλεί στο σώμα μας η αφυδάτωση;",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-05-08 06:21:02",
  "dateModified": "2017-05-08 06:21:02",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >09:21</span></p>
      <h3 ><a class="moduleItemTitle" title="Τι προκαλεί στο σώμα μας η αφυδάτωση;" href="/ειδήσεις/υγεία/ti-prokalei-sto-swma-mas-h-afydatwsh.html">Τι προκαλεί στο σώμα μας η αφυδάτωση;</a></h3>
      		   
            
   
    </li>
        <li class="even" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/τεχνολογία/se-etoimothta-ta-drones-ths-elas-kai-ths-pyrosbestikhs.html"
  },
  "headline": "Σε ετοιμότητα τα drones της ΕΛΑΣ και της Πυροσβεστικής!",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-05-08 06:05:48",
  "dateModified": "2017-05-08 06:17:57",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >09:05</span></p>
      <h3 ><a class="moduleItemTitle" title="Σε ετοιμότητα τα drones της ΕΛΑΣ και της Πυροσβεστικής!" href="/ειδήσεις/τεχνολογία/se-etoimothta-ta-drones-ths-elas-kai-ths-pyrosbestikhs.html">Σε ετοιμότητα τα drones της ΕΛΑΣ και της Πυροσβεστικής!</a></h3>
      		   
            
   
    </li>
        <li class="odd" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/διεθνή/o-emanoyel-makron-neos-proedros-ths-gallias.html"
  },
  "headline": "Ο Εμανουέλ Μακρόν νέος Πρόεδρος της Γαλλίας",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-05-08 05:49:02",
  "dateModified": "2017-05-08 05:49:02",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >08:49</span></p>
      <h3 ><a class="moduleItemTitle" title="Ο Εμανουέλ Μακρόν νέος Πρόεδρος της Γαλλίας" href="/ειδήσεις/διεθνή/o-emanoyel-makron-neos-proedros-ths-gallias.html">Ο Εμανουέλ Μακρόν νέος Πρόεδρος της Γαλλίας</a></h3>
      		   
            
   
    </li>
        <li class="even" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/διαμεσολαβούντες/san-shmera-8-maioy-2017.html"
  },
  "headline": "Σαν σήμερα... 8 Μαΐου",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-05-07 21:00:00",
  "dateModified": "2017-05-07 21:00:00",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >00:00</span></p>
      <h3 ><a class="moduleItemTitle" title="Σαν σήμερα... 8 Μαΐου" href="/ειδήσεις/διαμεσολαβούντες/san-shmera-8-maioy-2017.html">Σαν σήμερα... 8 Μαΐου</a></h3>
      		   
            
   
    </li>
        <li class="odd" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/διαμεσολαβούντες/san-shmera-7-maioy-2017.html"
  },
  "headline": "Σαν σήμερα... 7 Μαΐου",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-05-06 21:00:00",
  "dateModified": "2017-05-06 21:00:00",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >07/05</span></p>
      <h3 ><a class="moduleItemTitle" title="Σαν σήμερα... 7 Μαΐου" href="/ειδήσεις/διαμεσολαβούντες/san-shmera-7-maioy-2017.html">Σαν σήμερα... 7 Μαΐου</a></h3>
      		   
            
   
    </li>
        <li class="even" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/διαμεσολαβούντες/san-shmera-6-maioy-2017.html"
  },
  "headline": "Σαν σήμερα... 6 Μαΐου",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-05-05 21:00:00",
  "dateModified": "2017-05-05 21:00:00",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >06/05</span></p>
      <h3 ><a class="moduleItemTitle" title="Σαν σήμερα... 6 Μαΐου" href="/ειδήσεις/διαμεσολαβούντες/san-shmera-6-maioy-2017.html">Σαν σήμερα... 6 Μαΐου</a></h3>
      		   
            
   
    </li>
        <li class="odd" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/θεσμικοί-φορείς-–-συνδικαλισμός/aytoi-eklegontai-sto-neo-d-s-twn-trikalinwn-asfalistwn.html"
  },
  "headline": "Αυτοί εκλέγονται στο νέο Δ.Σ. των Τρικαλινών Ασφαλιστών",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-05-05 13:16:38",
  "dateModified": "2017-05-05 13:16:38",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >05/05</span></p>
      <h3 ><a class="moduleItemTitle" title="Αυτοί εκλέγονται στο νέο Δ.Σ. των Τρικαλινών Ασφαλιστών" href="/ειδήσεις/θεσμικοί-φορείς-–-συνδικαλισμός/aytoi-eklegontai-sto-neo-d-s-twn-trikalinwn-asfalistwn.html">Αυτοί εκλέγονται στο νέο Δ.Σ. των Τρικαλινών Ασφαλιστών</a></h3>
      		   
            
   
    </li>
        <li class="even" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/ιδιωτική-ασφάλιση/nea-kathgoria-gia-tis-trikykles-mhchanes-apo-thn-ethnikh-asfalistikh.html"
  },
  "headline": "Νέα κατηγορία για τις τρίκυκλες μηχανές από την Εθνική Ασφαλιστική",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-05-05 12:15:03",
  "dateModified": "2017-05-05 12:15:03",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >05/05</span></p>
      <h3 ><a class="moduleItemTitle" title="Νέα κατηγορία για τις τρίκυκλες μηχανές από την Εθνική Ασφαλιστική" href="/ειδήσεις/ιδιωτική-ασφάλιση/nea-kathgoria-gia-tis-trikykles-mhchanes-apo-thn-ethnikh-asfalistikh.html">Νέα κατηγορία για τις τρίκυκλες μηχανές από την Εθνική Ασφαλιστική</a></h3>
      		   
            
   
    </li>
        <li class="odd" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/ψιλά-γράμματα/to-parathrhthrio-van-ebale-mpros.html"
  },
  "headline": "Το Παρατηρητήριο VAN... έβαλε μπρος!",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-05-05 12:01:28",
  "dateModified": "2017-05-05 12:13:50",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >05/05</span></p>
      <h3 ><a class="moduleItemTitle" title="Το Παρατηρητήριο VAN... έβαλε μπρος!" href="/ειδήσεις/ψιλά-γράμματα/to-parathrhthrio-van-ebale-mpros.html">Το Παρατηρητήριο VAN... έβαλε μπρος!</a></h3>
      		   
            
   
    </li>
        <li class="even" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/κοινωνική-ασφάλιση/poioi-syntaxioychoi-glitwnoyn-thn-perikoph-logw-agrotikoy-eisodhmatos.html"
  },
  "headline": "Ποιοι συνταξιούχοι γλιτώνουν την περικοπή λόγω αγροτικού εισοδήματος",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-05-05 11:56:51",
  "dateModified": "2017-05-05 12:21:44",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >05/05</span></p>
      <h3 ><a class="moduleItemTitle" title="Ποιοι συνταξιούχοι γλιτώνουν την περικοπή λόγω αγροτικού εισοδήματος" href="/ειδήσεις/κοινωνική-ασφάλιση/poioi-syntaxioychoi-glitwnoyn-thn-perikoph-logw-agrotikoy-eisodhmatos.html">Ποιοι συνταξιούχοι γλιτώνουν την περικοπή λόγω αγροτικού εισοδήματος</a></h3>
      		   
            
   
    </li>
        <li class="odd" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/οικονομία/nea-proedros-sto-taiped.html"
  },
  "headline": "Νέα πρόεδρος στο ΤΑΙΠΕΔ",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-05-05 11:40:29",
  "dateModified": "2017-05-05 12:00:05",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >05/05</span></p>
      <h3 ><a class="moduleItemTitle" title="Νέα πρόεδρος στο ΤΑΙΠΕΔ" href="/ειδήσεις/οικονομία/nea-proedros-sto-taiped.html">Νέα πρόεδρος στο ΤΑΙΠΕΔ</a></h3>
      		   
            
   
    </li>
        <li class="even" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/ιδιωτική-ασφάλιση/gerasimos-tzehs-h-asfalish-pistwsewn-prosferei-pollapla-ofelh-stis-epicheirhseis.html"
  },
  "headline": "Γεράσιμος Τζέης: Η ασφάλιση πιστώσεων προσφέρει πολλαπλά οφέλη στις επιχειρήσεις!",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-05-05 10:53:35",
  "dateModified": "2017-05-05 11:31:08",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >05/05</span></p>
      <h3 ><a class="moduleItemTitle" title="Γεράσιμος Τζέης: Η ασφάλιση πιστώσεων προσφέρει πολλαπλά οφέλη στις επιχειρήσεις!" href="/ειδήσεις/ιδιωτική-ασφάλιση/gerasimos-tzehs-h-asfalish-pistwsewn-prosferei-pollapla-ofelh-stis-epicheirhseis.html">Γεράσιμος Τζέης: Η ασφάλιση πιστώσεων προσφέρει πολλαπλά οφέλη στις επιχειρήσεις!</a></h3>
      		   
            
   
    </li>
        <li class="odd" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/χρήσιμα/exoikonomhsh-energeias-symboyles-pros-toys-katanalwtes-apo-thn-e-k-poi-zw.html"
  },
  "headline": "Εξοικονόμηση ενέργειας: Συμβουλές προς τους καταναλωτές από την Ε.Κ.ΠΟΙ.ΖΩ",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-05-05 09:58:05",
  "dateModified": "2017-05-05 10:51:35",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >05/05</span></p>
      <h3 ><a class="moduleItemTitle" title="Εξοικονόμηση ενέργειας: Συμβουλές προς τους καταναλωτές από την Ε.Κ.ΠΟΙ.ΖΩ" href="/χρήσιμα/exoikonomhsh-energeias-symboyles-pros-toys-katanalwtes-apo-thn-e-k-poi-zw.html">Εξοικονόμηση ενέργειας: Συμβουλές προς τους καταναλωτές από την Ε.Κ.ΠΟΙ.ΖΩ</a></h3>
      		   
            
   
    </li>
        <li class="even" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/aytokinito/h-efarmogh-ths-honda-gia-tis-anaklhseis.html"
  },
  "headline": "Η εφαρμογή της Honda για τις ανακλήσεις",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-05-05 09:25:51",
  "dateModified": "2017-05-05 11:45:49",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >05/05</span></p>
      <h3 ><a class="moduleItemTitle" title="Η εφαρμογή της Honda για τις ανακλήσεις" href="/aytokinito/h-efarmogh-ths-honda-gia-tis-anaklhseis.html">Η εφαρμογή της Honda για τις ανακλήσεις</a></h3>
      		   
            
   
    </li>
        <li class="odd" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/οικονομία/sto-fek-o-nomos-gia-ton-exwdikastiko-mhchanismo-rythmishs-ofeilwn-epicheirhsewn.html"
  },
  "headline": "Στο ΦΕΚ ο νόμος για τον εξωδικαστικό μηχανισμό ρύθμισης οφειλών επιχειρήσεων",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-05-05 09:03:22",
  "dateModified": "2017-05-05 09:15:12",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >05/05</span></p>
      <h3 ><a class="moduleItemTitle" title="Στο ΦΕΚ ο νόμος για τον εξωδικαστικό μηχανισμό ρύθμισης οφειλών επιχειρήσεων" href="/ειδήσεις/οικονομία/sto-fek-o-nomos-gia-ton-exwdikastiko-mhchanismo-rythmishs-ofeilwn-epicheirhsewn.html">Στο ΦΕΚ ο νόμος για τον εξωδικαστικό μηχανισμό ρύθμισης οφειλών επιχειρήσεων</a></h3>
      		   
            
   
    </li>
        <li class="even" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/οικονομία/bazoyn-cheri-se-trapezikoys-logariasmoys-pws-dhlwnetai-o-akataschetos-logariasmos-sto-taxisnet.html"
  },
  "headline": "Βάζουν χέρι σε τραπεζικούς λογαριασμούς. Πως δηλώνεται ο ακατάσχετος λογαριασμός στο Taxisnet!",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-05-05 08:58:40",
  "dateModified": "2017-05-05 09:18:15",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >05/05</span></p>
      <h3 ><a class="moduleItemTitle" title="Βάζουν χέρι σε τραπεζικούς λογαριασμούς. Πως  δηλώνεται ο ακατάσχετος λογαριασμός στο Taxisnet!" href="/ειδήσεις/οικονομία/bazoyn-cheri-se-trapezikoys-logariasmoys-pws-dhlwnetai-o-akataschetos-logariasmos-sto-taxisnet.html">Βάζουν χέρι σε τραπεζικούς λογαριασμούς. Πως  δηλώνεται ο ακατάσχετος λογαριασμός στο Taxisnet!</a></h3>
      		   
            
   
    </li>
        <li class="odd" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/τεχνολογία/gartner-anetoimes-oi-epicheirhseis-gia-ton-geniko-kanonismo-prostasias-twn-dedomenwn-gdpr.html"
  },
  "headline": "Gartner: Ανέτοιμες οι επιχειρήσεις για τον Γενικό Κανονισμό Προστασίας των Δεδομένων (GDPR)!",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-05-05 08:45:17",
  "dateModified": "2017-05-05 08:45:17",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >05/05</span></p>
      <h3 ><a class="moduleItemTitle" title="Gartner: Ανέτοιμες οι επιχειρήσεις για τον Γενικό Κανονισμό Προστασίας των Δεδομένων (GDPR)!" href="/ειδήσεις/τεχνολογία/gartner-anetoimes-oi-epicheirhseis-gia-ton-geniko-kanonismo-prostasias-twn-dedomenwn-gdpr.html">Gartner: Ανέτοιμες οι επιχειρήσεις για τον Γενικό Κανονισμό Προστασίας των Δεδομένων (GDPR)!</a></h3>
      		   
            
   
    </li>
        <li class="even" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/υγεία/5-maioy-pagkosmia-hmera-pneymonikhs-ypertashs.html"
  },
  "headline": "5 Μαΐου: Παγκόσμια Ημέρα Πνευμονικής Υπέρτασης",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-05-05 08:38:18",
  "dateModified": "2017-05-05 08:44:05",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >05/05</span></p>
      <h3 ><a class="moduleItemTitle" title="5 Μαΐου: Παγκόσμια Ημέρα Πνευμονικής Υπέρτασης" href="/ειδήσεις/υγεία/5-maioy-pagkosmia-hmera-pneymonikhs-ypertashs.html">5 Μαΐου: Παγκόσμια Ημέρα Πνευμονικής Υπέρτασης</a></h3>
      		   
            
   
    </li>
        <li class="odd" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/κοινωνική-ασφάλιση/posa-chrwstane-oi-asfalismenoi-sta-tameia-oloklhrh-h-meleth.html"
  },
  "headline": "Πόσα χρωστάνε οι ασφαλισμένοι στα ταμεία. Ολόκληρη η μελέτη!",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-05-05 08:04:53",
  "dateModified": "2017-05-05 08:53:49",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >05/05</span></p>
      <h3 ><a class="moduleItemTitle" title="Πόσα χρωστάνε οι ασφαλισμένοι στα ταμεία. Ολόκληρη η μελέτη!" href="/ειδήσεις/κοινωνική-ασφάλιση/posa-chrwstane-oi-asfalismenoi-sta-tameia-oloklhrh-h-meleth.html">Πόσα χρωστάνε οι ασφαλισμένοι στα ταμεία. Ολόκληρη η μελέτη!</a></h3>
      		   
            
   
    </li>
        <li class="even" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/ιδιωτική-ασφάλιση/kykloforhse-h-ebdomadiaia-ekthesh-weekly-export-risk-outlook-ths-euler-hermes-3-5-17.html"
  },
  "headline": "Κυκλοφόρησε η εβδομαδιαία έκθεση Weekly Export Risk Outlook της Euler Hermes!",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-05-05 07:43:48",
  "dateModified": "2017-05-05 07:47:48",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >05/05</span></p>
      <h3 ><a class="moduleItemTitle" title="Κυκλοφόρησε η εβδομαδιαία έκθεση Weekly Export Risk Outlook της Euler Hermes!" href="/ειδήσεις/ιδιωτική-ασφάλιση/kykloforhse-h-ebdomadiaia-ekthesh-weekly-export-risk-outlook-ths-euler-hermes-3-5-17.html">Κυκλοφόρησε η εβδομαδιαία έκθεση Weekly Export Risk Outlook της Euler Hermes!</a></h3>
      		   
            
   
    </li>
        <li class="odd" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/ιδιωτική-ασφάλιση/shmera-o-teleytaios-chairetismos-ths-pophs-anagnwstopoyloy.html"
  },
  "headline": "Σήμερα ο τελευταίος χαιρετισμός της Πόπης Αναγνωστοπούλου",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-05-05 07:36:28",
  "dateModified": "2017-05-05 07:36:28",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >05/05</span></p>
      <h3 ><a class="moduleItemTitle" title="Σήμερα ο τελευταίος χαιρετισμός της Πόπης Αναγνωστοπούλου" href="/ειδήσεις/ιδιωτική-ασφάλιση/shmera-o-teleytaios-chairetismos-ths-pophs-anagnwstopoyloy.html">Σήμερα ο τελευταίος χαιρετισμός της Πόπης Αναγνωστοπούλου</a></h3>
      		   
            
   
    </li>
        <li class="even" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/ιδιωτική-ασφάλιση/h-ergo-prwtathlhtria.html"
  },
  "headline": "Η ERGO πρωταθλήτρια!",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-05-05 06:54:29",
  "dateModified": "2017-05-05 06:58:01",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >05/05</span></p>
      <h3 ><a class="moduleItemTitle" title="Η ERGO πρωταθλήτρια!" href="/ειδήσεις/ιδιωτική-ασφάλιση/h-ergo-prwtathlhtria.html">Η ERGO πρωταθλήτρια!</a></h3>
      		   
            
   
    </li>
        <li class="odd" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/ψιλά-γράμματα/kalhmera-kai-kalo-sabbatokyriako.html"
  },
  "headline": "Καλημέρα και καλό Σαββατοκύριακο!",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-05-05 06:48:36",
  "dateModified": "2017-05-05 07:07:35",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >05/05</span></p>
      <h3 ><a class="moduleItemTitle" title="Καλημέρα και καλό Σαββατοκύριακο!" href="/ειδήσεις/ψιλά-γράμματα/kalhmera-kai-kalo-sabbatokyriako.html">Καλημέρα και καλό Σαββατοκύριακο!</a></h3>
      		   
            
   
    </li>
        <li class="even" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/ιδιωτική-ασφάλιση/poios-htan-o-iwannhs-doyrdoynas-ths-interamerican.html"
  },
  "headline": "Ποιος ήταν ο Ιωάννης Δουρδουνάς της INTERAMERICAN;",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-05-05 06:00:20",
  "dateModified": "2017-05-05 08:18:05",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >05/05</span></p>
      <h3 ><a class="moduleItemTitle" title="Ποιος ήταν ο Ιωάννης Δουρδουνάς της INTERAMERICAN;" href="/ειδήσεις/ιδιωτική-ασφάλιση/poios-htan-o-iwannhs-doyrdoynas-ths-interamerican.html">Ποιος ήταν ο Ιωάννης Δουρδουνάς της INTERAMERICAN;</a></h3>
      		   
            
   
    </li>
        <li class="odd" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/πολιτική/madoyrismos-toy-mikh-theodwrakh.html"
  },
  "headline": "Μαδουρισμός - του Μίκη Θεοδωράκη",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-05-05 05:53:47",
  "dateModified": "2017-05-05 05:53:47",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >05/05</span></p>
      <h3 ><a class="moduleItemTitle" title="Μαδουρισμός - του Μίκη Θεοδωράκη" href="/ειδήσεις/πολιτική/madoyrismos-toy-mikh-theodwrakh.html">Μαδουρισμός - του Μίκη Θεοδωράκη</a></h3>
      		   
            
   
    </li>
        <li class="even" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/ιδιωτική-ασφάλιση/h-«acha-global-parametrics»-deichnei-to-mellon-ths-asfalishs.html"
  },
  "headline": "H «ΑΧΑ Global Parametrics» δείχνει το μέλλον της ασφάλισης",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-05-05 05:40:28",
  "dateModified": "2017-05-05 05:52:41",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >05/05</span></p>
      <h3 ><a class="moduleItemTitle" title="H «ΑΧΑ Global Parametrics» δείχνει το μέλλον της ασφάλισης" href="/ειδήσεις/ιδιωτική-ασφάλιση/h-«acha-global-parametrics»-deichnei-to-mellon-ths-asfalishs.html">H «ΑΧΑ Global Parametrics» δείχνει το μέλλον της ασφάλισης</a></h3>
      		   
            
   
    </li>
        <li class="odd" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/video-list/ενημέρωση/mia-akomh-epitychhmenh-ekdhlwsh-ths-enwshs-analogistwn-ellados-–stochos-ths-eae-h-prostasia-toy-katanalwth-video.html"
  },
  "headline": "Μία ακόμη επιτυχημένη εκδήλωση της Ένωσης Αναλογιστών Ελλάδος –Στόχος της ΕΑΕ η προστασία του καταναλωτή...",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-05-05 05:29:46",
  "dateModified": "2017-05-05 08:33:26",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >05/05</span></p>
      <h3 ><a class="moduleItemTitle" title="Μία ακόμη επιτυχημένη εκδήλωση της Ένωσης Αναλογιστών Ελλάδος –Στόχος της ΕΑΕ η προστασία του καταναλωτή (video)" href="/video-list/ενημέρωση/mia-akomh-epitychhmenh-ekdhlwsh-ths-enwshs-analogistwn-ellados-–stochos-ths-eae-h-prostasia-toy-katanalwth-video.html">Μία ακόμη επιτυχημένη εκδήλωση της Ένωσης Αναλογιστών Ελλάδος –Στόχος της ΕΑΕ η προστασία του καταναλωτή (video)</a></h3>
      		   
            
   
    </li>
        <li class="even" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/υγεία/5h-maioy-pagkosmia-hmera-gia-thn-ygieinh-twn-cheriwn-to-keelpno-enhmerwnei.html"
  },
  "headline": "5η Μαΐου: Παγκόσμια Ημέρα για την Υγιεινή των Χεριών. Το ΚΕΕΛΠΝΟ ενημερώνει!",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-05-05 05:22:00",
  "dateModified": "2017-05-05 05:22:00",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >05/05</span></p>
      <h3 ><a class="moduleItemTitle" title="5η Μαΐου: Παγκόσμια Ημέρα για την Υγιεινή των Χεριών. Το ΚΕΕΛΠΝΟ ενημερώνει!" href="/ειδήσεις/υγεία/5h-maioy-pagkosmia-hmera-gia-thn-ygieinh-twn-cheriwn-to-keelpno-enhmerwnei.html">5η Μαΐου: Παγκόσμια Ημέρα για την Υγιεινή των Χεριών. Το ΚΕΕΛΠΝΟ ενημερώνει!</a></h3>
      		   
            
   
    </li>
        <li class="odd" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/διαμεσολαβούντες/san-shmera-5-maioy-2017.html"
  },
  "headline": "Σαν σήμερα... 5 Μαΐου",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-05-04 21:00:00",
  "dateModified": "2017-05-04 21:00:00",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >05/05</span></p>
      <h3 ><a class="moduleItemTitle" title="Σαν σήμερα... 5 Μαΐου" href="/ειδήσεις/διαμεσολαβούντες/san-shmera-5-maioy-2017.html">Σαν σήμερα... 5 Μαΐου</a></h3>
      		   
            
   
    </li>
        <li class="even" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/οικονομία/seb-h-kybernhsh-stybei-thn-agora-gia-ta-prwtogenh-pleonasmata.html"
  },
  "headline": "ΣΕΒ: Η κυβέρνηση στύβει την αγορά για τα πρωτογενή πλεονάσματα!",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-05-04 13:08:23",
  "dateModified": "2017-05-04 13:21:47",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >04/05</span></p>
      <h3 ><a class="moduleItemTitle" title="ΣΕΒ: Η κυβέρνηση στύβει την αγορά για τα πρωτογενή πλεονάσματα!" href="/ειδήσεις/οικονομία/seb-h-kybernhsh-stybei-thn-agora-gia-ta-prwtogenh-pleonasmata.html">ΣΕΒ: Η κυβέρνηση στύβει την αγορά για τα πρωτογενή πλεονάσματα!</a></h3>
      		   
            
   
    </li>
        <li class="odd" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/καταναλωτικά-νέα/e-p-k-krhths-ti-prepei-na-prosechoyme-otan-kanoyme-agores-mesw-diadiktyoy.html"
  },
  "headline": "Ε.Π.Κ.Κρήτης: Τι πρέπει να προσέχουμε όταν κάνουμε αγορές μέσω διαδικτύου!",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-05-04 13:02:42",
  "dateModified": "2017-05-04 13:19:37",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >04/05</span></p>
      <h3 ><a class="moduleItemTitle" title="Ε.Π.Κ.Κρήτης: Τι πρέπει να προσέχουμε όταν κάνουμε αγορές μέσω διαδικτύου!" href="/ειδήσεις/καταναλωτικά-νέα/e-p-k-krhths-ti-prepei-na-prosechoyme-otan-kanoyme-agores-mesw-diadiktyoy.html">Ε.Π.Κ.Κρήτης: Τι πρέπει να προσέχουμε όταν κάνουμε αγορές μέσω διαδικτύου!</a></h3>
      		   
            
   
    </li>
        <li class="even" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/ιδιωτική-ασφάλιση/h-interamerican-chorhgos-asfalishs-toy-“play-learn-enjoy”.html"
  },
  "headline": "H INTERAMERICAN χορηγός ασφάλισης του “Play Learn Enjoy”",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-05-04 12:45:51",
  "dateModified": "2017-05-04 12:51:27",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >04/05</span></p>
      <h3 ><a class="moduleItemTitle" title="H INTERAMERICAN χορηγός ασφάλισης του “Play Learn Enjoy”" href="/ειδήσεις/ιδιωτική-ασφάλιση/h-interamerican-chorhgos-asfalishs-toy-“play-learn-enjoy”.html">H INTERAMERICAN χορηγός ασφάλισης του “Play Learn Enjoy”</a></h3>
      		   
            
   
    </li>
        <li class="odd" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/διεθνή/insurance-europe-kamia-tropopoihsh-sta-yparchonta-kathestwta-eythynhs-gia-elattwmatika-proionta.html"
  },
  "headline": "Insurance Europe: Καμία τροποποίηση στα υπάρχοντα καθεστώτα ευθύνης για ελαττωματικά προϊόντα",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-05-04 12:18:44",
  "dateModified": "2017-05-04 12:24:19",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >04/05</span></p>
      <h3 ><a class="moduleItemTitle" title="Insurance Europe: Καμία τροποποίηση στα υπάρχοντα καθεστώτα ευθύνης για ελαττωματικά προϊόντα" href="/ειδήσεις/διεθνή/insurance-europe-kamia-tropopoihsh-sta-yparchonta-kathestwta-eythynhs-gia-elattwmatika-proionta.html">Insurance Europe: Καμία τροποποίηση στα υπάρχοντα καθεστώτα ευθύνης για ελαττωματικά προϊόντα</a></h3>
      		   
            
   
    </li>
        <li class="even" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/υγεία/dwrean-exetaseis-8-12-maioy-me-aformh-thn-ellhnikh-ebdomada-kata-toy-karkinoy-toy-dermatos.html"
  },
  "headline": "Δωρεάν εξετάσεις 8-12 Μαΐου με αφορμή την Ελληνική Εβδομάδα κατά του Καρκίνου του Δέρματος",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-05-04 12:10:06",
  "dateModified": "2017-05-04 12:14:17",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >04/05</span></p>
      <h3 ><a class="moduleItemTitle" title="Δωρεάν εξετάσεις 8-12 Μαΐου με αφορμή την Ελληνική Εβδομάδα κατά του Καρκίνου του Δέρματος" href="/ειδήσεις/υγεία/dwrean-exetaseis-8-12-maioy-me-aformh-thn-ellhnikh-ebdomada-kata-toy-karkinoy-toy-dermatos.html">Δωρεάν εξετάσεις 8-12 Μαΐου με αφορμή την Ελληνική Εβδομάδα κατά του Καρκίνου του Δέρματος</a></h3>
      		   
            
   
    </li>
        <li class="odd" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/ιδιωτική-ασφάλιση/oi-deka-prwtes-se-paragwgh-asfalistikes-etaireies-ths-chwras.html"
  },
  "headline": "Οι δέκα πρώτες σε παραγωγή ασφαλιστικές εταιρείες της χώρας!",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-05-04 11:54:00",
  "dateModified": "2017-05-05 08:19:29",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >04/05</span></p>
      <h3 ><a class="moduleItemTitle" title="Οι δέκα πρώτες σε παραγωγή ασφαλιστικές εταιρείες της χώρας!" href="/ειδήσεις/ιδιωτική-ασφάλιση/oi-deka-prwtes-se-paragwgh-asfalistikes-etaireies-ths-chwras.html">Οι δέκα πρώτες σε παραγωγή ασφαλιστικές εταιρείες της χώρας!</a></h3>
      		   
            
   
    </li>
        <li class="even" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/διεθνή/meiwthhkan-ta-kathara-kerdh-ths-swiss-re-to-prwto-trimhno-toy-etoys.html"
  },
  "headline": "Μειώθηκαν τα καθαρά κέρδη της Swiss Re το πρώτο τρίμηνο του έτους!",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-05-04 11:34:55",
  "dateModified": "2017-05-04 11:34:55",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >04/05</span></p>
      <h3 ><a class="moduleItemTitle" title="Μειώθηκαν τα καθαρά κέρδη της Swiss Re το πρώτο τρίμηνο του έτους!" href="/ειδήσεις/διεθνή/meiwthhkan-ta-kathara-kerdh-ths-swiss-re-to-prwto-trimhno-toy-etoys.html">Μειώθηκαν τα καθαρά κέρδη της Swiss Re το πρώτο τρίμηνο του έτους!</a></h3>
      		   
            
   
    </li>
        <li class="odd" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/υγεία/mono-apo-ta-farmakeia-ta-mh-syntagografoymena-farmaka.html"
  },
  "headline": "Μόνο από τα φαρμακεία τα Μη Συνταγογραφούμενα Φάρμακα",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-05-04 11:27:40",
  "dateModified": "2017-05-04 11:41:42",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >04/05</span></p>
      <h3 ><a class="moduleItemTitle" title="Μόνο από τα φαρμακεία τα Μη Συνταγογραφούμενα Φάρμακα" href="/ειδήσεις/υγεία/mono-apo-ta-farmakeia-ta-mh-syntagografoymena-farmaka.html">Μόνο από τα φαρμακεία τα Μη Συνταγογραφούμενα Φάρμακα</a></h3>
      		   
            
   
    </li>
        <li class="even" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/υγεία/h-diatrofikh-kai-therapeytikh-axia-twn-ospriwn.html"
  },
  "headline": "Η διατροφική και θεραπευτική αξία των οσπρίων",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-05-04 10:11:45",
  "dateModified": "2017-05-04 10:21:34",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >04/05</span></p>
      <h3 ><a class="moduleItemTitle" title="Η διατροφική και θεραπευτική αξία των οσπρίων" href="/ειδήσεις/υγεία/h-diatrofikh-kai-therapeytikh-axia-twn-ospriwn.html">Η διατροφική και θεραπευτική αξία των οσπρίων</a></h3>
      		   
            
   
    </li>
        <li class="odd" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/θεσμικοί-φορείς-–-συνδικαλισμός/thn-katholikh-symmetochh-twn-emporwn-sto-kleisimo-twn-katasthmatwn-ths-7hs-maioy-zhta-h-esee.html"
  },
  "headline": "Την καθολική συμμετοχή των εμπόρων στο κλείσιμο των καταστημάτων της 7ης Μαΐου ζητά η ΕΣΕΕ!",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-05-04 09:56:48",
  "dateModified": "2017-05-04 09:56:48",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >04/05</span></p>
      <h3 ><a class="moduleItemTitle" title="Την καθολική συμμετοχή των εμπόρων στο κλείσιμο των καταστημάτων της 7ης Μαΐου ζητά η ΕΣΕΕ!" href="/ειδήσεις/θεσμικοί-φορείς-–-συνδικαλισμός/thn-katholikh-symmetochh-twn-emporwn-sto-kleisimo-twn-katasthmatwn-ths-7hs-maioy-zhta-h-esee.html">Την καθολική συμμετοχή των εμπόρων στο κλείσιμο των καταστημάτων της 7ης Μαΐου ζητά η ΕΣΕΕ!</a></h3>
      		   
            
   
    </li>
        <li class="even" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/οικονομία/oi-ellhnes-plhrwnoyn-pleon-me-kartes.html"
  },
  "headline": "Οι Έλληνες πληρώνουν πλέον με κάρτες!",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-05-04 09:56:32",
  "dateModified": "2017-05-04 10:13:29",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >04/05</span></p>
      <h3 ><a class="moduleItemTitle" title="Οι Έλληνες πληρώνουν πλέον με κάρτες!" href="/ειδήσεις/οικονομία/oi-ellhnes-plhrwnoyn-pleon-me-kartes.html">Οι Έλληνες πληρώνουν πλέον με κάρτες!</a></h3>
      		   
            
   
    </li>
        <li class="odd" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/ιδιωτική-ασφάλιση/interamerican-otan-h-ypeythynothta-aplwnetai-se-ergo-me-periechomeno-kai-koryfaio-epipedo-logodosias.html"
  },
  "headline": "INTERAMERICAN: Όταν η Υπευθυνότητα απλώνεται σε έργο με περιεχόμενο και κορυφαίο επίπεδο λογοδοσίας!",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-05-04 08:44:01",
  "dateModified": "2017-05-04 09:43:13",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >04/05</span></p>
      <h3 ><a class="moduleItemTitle" title="INTERAMERICAN: Όταν η Υπευθυνότητα απλώνεται σε έργο με περιεχόμενο και κορυφαίο επίπεδο λογοδοσίας!" href="/ειδήσεις/ιδιωτική-ασφάλιση/interamerican-otan-h-ypeythynothta-aplwnetai-se-ergo-me-periechomeno-kai-koryfaio-epipedo-logodosias.html">INTERAMERICAN: Όταν η Υπευθυνότητα απλώνεται σε έργο με περιεχόμενο και κορυφαίο επίπεδο λογοδοσίας!</a></h3>
      		   
            
   
    </li>
        <li class="even" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/ιδιωτική-ασφάλιση/asfaleia-zwhs-poios-fobatai-tis-anapodies-sigoyra-ochi-opoios-echei-pronohsei-gi’-aytes.html"
  },
  "headline": "Ασφάλεια ζωής: Ποιος φοβάται τις αναποδιές; Σίγουρα όχι όποιος έχει προνοήσει γι’ αυτές!",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-05-04 08:39:36",
  "dateModified": "2017-05-04 08:43:50",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >04/05</span></p>
      <h3 ><a class="moduleItemTitle" title="Ασφάλεια ζωής: Ποιος φοβάται τις αναποδιές; Σίγουρα όχι όποιος έχει προνοήσει γι’ αυτές!" href="/ειδήσεις/ιδιωτική-ασφάλιση/asfaleia-zwhs-poios-fobatai-tis-anapodies-sigoyra-ochi-opoios-echei-pronohsei-gi’-aytes.html">Ασφάλεια ζωής: Ποιος φοβάται τις αναποδιές; Σίγουρα όχι όποιος έχει προνοήσει γι’ αυτές!</a></h3>
      		   
            
   
    </li>
        <li class="odd" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/τραπεζικά-νέα/oi-trapezes-sthnoyn-dikh-toys-platforma-gia-exwdikastiko-mhchanismo.html"
  },
  "headline": "Οι Τράπεζες στήνουν δική τους πλατφόρμα για εξωδικαστικό μηχανισμό!",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-05-04 08:33:26",
  "dateModified": "2017-05-04 08:50:06",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >04/05</span></p>
      <h3 ><a class="moduleItemTitle" title="Οι Τράπεζες στήνουν δική τους πλατφόρμα για εξωδικαστικό μηχανισμό!" href="/ειδήσεις/τραπεζικά-νέα/oi-trapezes-sthnoyn-dikh-toys-platforma-gia-exwdikastiko-mhchanismo.html">Οι Τράπεζες στήνουν δική τους πλατφόρμα για εξωδικαστικό μηχανισμό!</a></h3>
      		   
            
   
    </li>
        <li class="even" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/διεθνή/groupama-sa-anabathmish-kata-dyo-monades-apo-ton-fitch.html"
  },
  "headline": "Groupama SA: Αναβάθμιση κατά δύο μονάδες από τον Fitch",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-05-04 08:27:29",
  "dateModified": "2017-05-04 08:27:29",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >04/05</span></p>
      <h3 ><a class="moduleItemTitle" title="Groupama SA: Αναβάθμιση κατά δύο μονάδες από τον Fitch" href="/ειδήσεις/διεθνή/groupama-sa-anabathmish-kata-dyo-monades-apo-ton-fitch.html">Groupama SA: Αναβάθμιση κατά δύο μονάδες από τον Fitch</a></h3>
      		   
            
   
    </li>
        <li class="odd" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/θεσμικοί-φορείς-–-συνδικαλισμός/nea-dioikhsh-eklegoyn-oi-trikalinoi-asfalistes.html"
  },
  "headline": "Νέα διοίκηση εκλέγουν οι Τρικαλινοί ασφαλιστές",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-05-04 08:05:30",
  "dateModified": "2017-05-04 08:05:30",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >04/05</span></p>
      <h3 ><a class="moduleItemTitle" title="Νέα διοίκηση εκλέγουν οι Τρικαλινοί ασφαλιστές" href="/ειδήσεις/θεσμικοί-φορείς-–-συνδικαλισμός/nea-dioikhsh-eklegoyn-oi-trikalinoi-asfalistes.html">Νέα διοίκηση εκλέγουν οι Τρικαλινοί ασφαλιστές</a></h3>
      		   
            
   
    </li>
        <li class="even" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/ιδιωτική-ασφάλιση/ethelontikh-aimodosia-twn-etairiwn-toy-omiloy-ergo-sthn-ellada.html"
  },
  "headline": "Εθελοντική αιμοδοσία των εταιριών του Ομίλου ERGO στην Ελλάδα!",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-05-04 07:48:13",
  "dateModified": "2017-05-04 07:48:13",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >04/05</span></p>
      <h3 ><a class="moduleItemTitle" title="Εθελοντική αιμοδοσία των εταιριών του Ομίλου ERGO στην Ελλάδα!" href="/ειδήσεις/ιδιωτική-ασφάλιση/ethelontikh-aimodosia-twn-etairiwn-toy-omiloy-ergo-sthn-ellada.html">Εθελοντική αιμοδοσία των εταιριών του Ομίλου ERGO στην Ελλάδα!</a></h3>
      		   
            
   
    </li>
        <li class="odd" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/ιδιωτική-ασφάλιση/mia-nea-diafhmish-apo-thn-trapeza-peiraiws-poy-tha-syzhththei.html"
  },
  "headline": "Μία νέα διαφήμιση από την Τράπεζα Πειραιώς που θα συζητηθεί...",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-05-04 07:40:06",
  "dateModified": "2017-05-04 07:48:02",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >04/05</span></p>
      <h3 ><a class="moduleItemTitle" title="Μία νέα διαφήμιση από την Τράπεζα Πειραιώς που θα συζητηθεί..." href="/ειδήσεις/ιδιωτική-ασφάλιση/mia-nea-diafhmish-apo-thn-trapeza-peiraiws-poy-tha-syzhththei.html">Μία νέα διαφήμιση από την Τράπεζα Πειραιώς που θα συζητηθεί...</a></h3>
      		   
            
   
    </li>
        <li class="even" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/καταναλωτής/ασφαλιστικά-προϊόντα/neo-full-health-eidiko-apo-thn-ethnikh-asfalistikh-se-synergasia-me-to-metropolitan.html"
  },
  "headline": "Νέο Full Health Ειδικό από την Εθνική Ασφαλιστική σε συνεργασία με το ΜΕΤΡΟΠΟΛΙΤΑΝ",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-05-04 06:55:10",
  "dateModified": "2017-05-04 07:38:47",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >04/05</span></p>
      <h3 ><a class="moduleItemTitle" title="Νέο Full Health Ειδικό από την Εθνική Ασφαλιστική σε συνεργασία με το ΜΕΤΡΟΠΟΛΙΤΑΝ" href="/καταναλωτής/ασφαλιστικά-προϊόντα/neo-full-health-eidiko-apo-thn-ethnikh-asfalistikh-se-synergasia-me-to-metropolitan.html">Νέο Full Health Ειδικό από την Εθνική Ασφαλιστική σε συνεργασία με το ΜΕΤΡΟΠΟΛΙΤΑΝ</a></h3>
      		   
            
   
    </li>
        <li class="odd" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/ιδιωτική-ασφάλιση/symferei-na-ependyoyn-oi-asfalistikes-etaireies-se-erga-ypodomwn-–-ennea-erwthmata-kai-apanthseis.html"
  },
  "headline": "Συμφέρει να επενδύουν οι ασφαλιστικές εταιρείες σε έργα υποδομών – Εννέα ερωτήματα και απαντήσεις!",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-05-04 06:36:58",
  "dateModified": "2017-05-04 06:41:54",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >04/05</span></p>
      <h3 ><a class="moduleItemTitle" title="Συμφέρει να επενδύουν οι ασφαλιστικές εταιρείες σε έργα υποδομών – Εννέα ερωτήματα και απαντήσεις!" href="/ειδήσεις/ιδιωτική-ασφάλιση/symferei-na-ependyoyn-oi-asfalistikes-etaireies-se-erga-ypodomwn-–-ennea-erwthmata-kai-apanthseis.html">Συμφέρει να επενδύουν οι ασφαλιστικές εταιρείες σε έργα υποδομών – Εννέα ερωτήματα και απαντήσεις!</a></h3>
      		   
            
   
    </li>
        <li class="even" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/κοινωνική-ασφάλιση/h-apofash-toy-eyrwdikasthrioy-gia-tis-perikopes-stis-syntaxeis.html"
  },
  "headline": "Η απόφαση του Ευρωδικαστηρίου για τις περικοπές στις συντάξεις!",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-05-04 06:20:19",
  "dateModified": "2017-05-04 06:32:31",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >04/05</span></p>
      <h3 ><a class="moduleItemTitle" title="Η απόφαση του Ευρωδικαστηρίου για τις περικοπές στις συντάξεις!" href="/ειδήσεις/κοινωνική-ασφάλιση/h-apofash-toy-eyrwdikasthrioy-gia-tis-perikopes-stis-syntaxeis.html">Η απόφαση του Ευρωδικαστηρίου για τις περικοπές στις συντάξεις!</a></h3>
      		   
            
   
    </li>
        <li class="odd" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/ιδιωτική-ασφάλιση/h-interamerican-konta-sthn-ellhnikh-omada-diaswshs.html"
  },
  "headline": "H INTERAMERICAN κοντά στην Ελληνική Ομάδα Διάσωσης",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-05-04 05:54:35",
  "dateModified": "2017-05-04 06:00:08",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >04/05</span></p>
      <h3 ><a class="moduleItemTitle" title="H INTERAMERICAN κοντά στην Ελληνική Ομάδα Διάσωσης" href="/ειδήσεις/ιδιωτική-ασφάλιση/h-interamerican-konta-sthn-ellhnikh-omada-diaswshs.html">H INTERAMERICAN κοντά στην Ελληνική Ομάδα Διάσωσης</a></h3>
      		   
            
   
    </li>
        <li class="even" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/υγεία/bary-to-timhma-gia-to-esy-apo-thn-apoysia-ethnikhs-politikhs-metamoscheysewn.html"
  },
  "headline": "Βαρύ το τίμημα για το ΕΣΥ από την απουσία εθνικής πολιτικής μεταμοσχεύσεων",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-05-04 05:47:27",
  "dateModified": "2017-05-04 05:47:27",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >04/05</span></p>
      <h3 ><a class="moduleItemTitle" title="Βαρύ το τίμημα για το ΕΣΥ από την απουσία εθνικής πολιτικής μεταμοσχεύσεων" href="/ειδήσεις/υγεία/bary-to-timhma-gia-to-esy-apo-thn-apoysia-ethnikhs-politikhs-metamoscheysewn.html">Βαρύ το τίμημα για το ΕΣΥ από την απουσία εθνικής πολιτικής μεταμοσχεύσεων</a></h3>
      		   
            
   
    </li>
        <li class="odd" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/video-list/ενημέρωση/«en-archh,-esy»-ethsio-synedrio-pwlhsewn-axa,-2017-ti-dhlwnoyn-oi-prwtagwnistes-sthn-kamera-toy-nextdeal.html"
  },
  "headline": "«Εν αρχή, εσύ»: Ετήσιο Συνέδριο Πωλήσεων AXA, 2017. Τι δηλώνουν οι πρωταγωνιστές στην κάμερα του Nextdeal...",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-05-04 05:41:37",
  "dateModified": "2017-05-04 06:07:35",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >04/05</span></p>
      <h3 ><a class="moduleItemTitle" title="«Εν αρχή, εσύ»: Ετήσιο Συνέδριο Πωλήσεων AXA, 2017. Τι δηλώνουν οι πρωταγωνιστές στην κάμερα του Nextdeal!" href="/video-list/ενημέρωση/«en-archh,-esy»-ethsio-synedrio-pwlhsewn-axa,-2017-ti-dhlwnoyn-oi-prwtagwnistes-sthn-kamera-toy-nextdeal.html">«Εν αρχή, εσύ»: Ετήσιο Συνέδριο Πωλήσεων AXA, 2017. Τι δηλώνουν οι πρωταγωνιστές στην κάμερα του Nextdeal!</a></h3>
      		   
            
   
    </li>
        <li class="even" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/κοινωνική-ασφάλιση/apo-45-ews-410-eyrw-oi-apwleies-stis-syntaxeis-to-2019-50-dis-echasan-oi-syntaxioychoi-thn-teleytaia-7etia.html"
  },
  "headline": "Από 45 έως 410 ευρώ οι απώλειες στις συντάξεις το 2019. 50 δισ. έχασαν οι συνταξιούχοι την τελευταία 7ετί...",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-05-04 05:29:21",
  "dateModified": "2017-05-04 09:44:05",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >04/05</span></p>
      <h3 ><a class="moduleItemTitle" title="Από 45 έως 410 ευρώ οι απώλειες στις συντάξεις το 2019. 50 δισ. έχασαν οι συνταξιούχοι την τελευταία 7ετία!" href="/ειδήσεις/κοινωνική-ασφάλιση/apo-45-ews-410-eyrw-oi-apwleies-stis-syntaxeis-to-2019-50-dis-echasan-oi-syntaxioychoi-thn-teleytaia-7etia.html">Από 45 έως 410 ευρώ οι απώλειες στις συντάξεις το 2019. 50 δισ. έχασαν οι συνταξιούχοι την τελευταία 7ετία!</a></h3>
      		   
            
   
    </li>
        <li class="odd" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/διαμεσολαβούντες/san-shmera-4-maioy-2017.html"
  },
  "headline": "Σαν σήμερα... 4 Μαΐου",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-05-03 21:00:00",
  "dateModified": "2017-05-03 21:00:00",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >04/05</span></p>
      <h3 ><a class="moduleItemTitle" title="Σαν σήμερα... 4 Μαΐου" href="/ειδήσεις/διαμεσολαβούντες/san-shmera-4-maioy-2017.html">Σαν σήμερα... 4 Μαΐου</a></h3>
      		   
            
   
    </li>
        <li class="even" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/θεσμικοί-φορείς-–-συνδικαλισμός/antidra-h-gsee-sto-anoigma-twn-katasthmatwn-tis-kyriakes.html"
  },
  "headline": "Αντιδρά η ΓΣΕΕ στο άνοιγμα των καταστημάτων τις Κυριακές",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-05-03 12:29:25",
  "dateModified": "2017-05-03 12:43:13",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >03/05</span></p>
      <h3 ><a class="moduleItemTitle" title="Αντιδρά η ΓΣΕΕ στο άνοιγμα των  καταστημάτων τις Κυριακές" href="/ειδήσεις/θεσμικοί-φορείς-–-συνδικαλισμός/antidra-h-gsee-sto-anoigma-twn-katasthmatwn-tis-kyriakes.html">Αντιδρά η ΓΣΕΕ στο άνοιγμα των  καταστημάτων τις Κυριακές</a></h3>
      		   
            
   
    </li>
        <li class="odd lastItem" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/εκπαίδευση/seminaria-proetoimasias-gia-to-pistopoihtiko-typoy-a-sthn-athhna-apo-to-ekpaideytiko-kentro-«intersalonika»-062017.html"
  },
  "headline": "Σεμινάρια προετοιμασίας για το Πιστοποιητικό Τύπου Α' στην Αθήνα από το Εκπαιδευτικό Κέντρο «ΙΝΤΕΡΣΑΛΟΝΙΚ...",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-05-03 12:24:58",
  "dateModified": "2017-05-03 12:24:58",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >03/05</span></p>
      <h3 ><a class="moduleItemTitle" title="Σεμινάρια προετοιμασίας για το Πιστοποιητικό Τύπου Α' στην Αθήνα από το Εκπαιδευτικό Κέντρο «ΙΝΤΕΡΣΑΛΟΝΙΚΑ»!" href="/ειδήσεις/εκπαίδευση/seminaria-proetoimasias-gia-to-pistopoihtiko-typoy-a-sthn-athhna-apo-to-ekpaideytiko-kentro-«intersalonika»-062017.html">Σεμινάρια προετοιμασίας για το Πιστοποιητικό Τύπου Α' στην Αθήνα από το Εκπαιδευτικό Κέντρο «ΙΝΤΕΡΣΑΛΟΝΙΚΑ»!</a></h3>
      		   
            
   
    </li>
      
  </ul>
  
	

</div>
			
        
	
									</li>

									<li>
												
								
				<h2><strong>Δημοφιλέστερες Ειδήσεις</strong><span>&nbsp;</span></h2>			
									
				
					
						        	
			
<div id="k2ModuleBox144" class="text">

	
	  <ul class="data-list">
        <li class="even" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/κοινωνική-ασφάλιση/pote-tha-plhrwthoyn-oi-syntaxeis-maioy-2017.html"
  },
  "headline": "Πότε θα πληρωθούν οι συντάξεις Μαΐου 2017;",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-04-10 07:28:46",
  "dateModified": "2017-04-10 07:36:45",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >10/04</span></p>
      <h3 ><a class="moduleItemTitle" title="Πότε θα πληρωθούν οι συντάξεις Μαΐου 2017;" href="/ειδήσεις/κοινωνική-ασφάλιση/pote-tha-plhrwthoyn-oi-syntaxeis-maioy-2017.html">Πότε θα πληρωθούν οι συντάξεις Μαΐου 2017;</a></h3>
      		   
            
   
    </li>
        <li class="odd" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/ιδιωτική-ασφάλιση/oi-deka-prwtes-se-paragwgh-asfalistikes-etaireies-ths-chwras.html"
  },
  "headline": "Οι δέκα πρώτες σε παραγωγή ασφαλιστικές εταιρείες της χώρας!",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-05-04 11:54:00",
  "dateModified": "2017-05-05 08:19:29",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >04/05</span></p>
      <h3 ><a class="moduleItemTitle" title="Οι δέκα πρώτες σε παραγωγή ασφαλιστικές εταιρείες της χώρας!" href="/ειδήσεις/ιδιωτική-ασφάλιση/oi-deka-prwtes-se-paragwgh-asfalistikes-etaireies-ths-chwras.html">Οι δέκα πρώτες σε παραγωγή ασφαλιστικές εταιρείες της χώρας!</a></h3>
      		   
            
   
    </li>
        <li class="even" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/ιδιωτική-ασφάλιση/poies-einai-oi-20-megalyteres-se-kerdoforia-asfalistikes-etairies-symfwna-me-thn-icap.html"
  },
  "headline": "Ποιες είναι οι 20 μεγαλύτερες σε κερδοφορία ασφαλιστικές εταιρίες σύμφωνα με την ICAP!",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-04-10 12:06:42",
  "dateModified": "2017-04-10 12:19:20",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >10/04</span></p>
      <h3 ><a class="moduleItemTitle" title="Ποιες είναι οι 20 μεγαλύτερες σε κερδοφορία ασφαλιστικές εταιρίες σύμφωνα με την ICAP!" href="/ειδήσεις/ιδιωτική-ασφάλιση/poies-einai-oi-20-megalyteres-se-kerdoforia-asfalistikes-etairies-symfwna-me-thn-icap.html">Ποιες είναι οι 20 μεγαλύτερες σε κερδοφορία ασφαλιστικές εταιρίες σύμφωνα με την ICAP!</a></h3>
      		   
            
   
    </li>
        <li class="odd" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/ιδιωτική-ασφάλιση/prosexte-toys-«diktatoriskoys»-kai-«mhtropolites»-toy-agency-kai-pwlhsewn-poy-«meiwnoyn»-th-fhmh-ths-etairias-sas.html"
  },
  "headline": "Προσέξτε τους «δικτατορίσκους» και «μητροπολίτες» του Agency και πωλήσεων που «μειώνουν» τη φήμη της εται...",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-04-25 10:18:52",
  "dateModified": "2017-04-25 10:45:27",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >25/04</span></p>
      <h3 ><a class="moduleItemTitle" title="Προσέξτε τους «δικτατορίσκους» και «μητροπολίτες» του Agency και πωλήσεων που «μειώνουν» τη φήμη της εταιρίας σας!" href="/ειδήσεις/ιδιωτική-ασφάλιση/prosexte-toys-«diktatoriskoys»-kai-«mhtropolites»-toy-agency-kai-pwlhsewn-poy-«meiwnoyn»-th-fhmh-ths-etairias-sas.html">Προσέξτε τους «δικτατορίσκους» και «μητροπολίτες» του Agency και πωλήσεων που «μειώνουν» τη φήμη της εταιρίας σας!</a></h3>
      		   
            
   
    </li>
        <li class="even" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/ιδιωτική-ασφάλιση/tzon-koydoynhs-giati-ependyoyme-sthn-ellhnikh-asfalistikh-agora-kai-sthn-ethnikh-asfalistikh-mazi-me-toys-kanellopoylo-kai-adamantiadh.html"
  },
  "headline": "Τζον Κουδούνης: Γιατί επενδύουμε στην ελληνική ασφαλιστική αγορά και στην Εθνική Ασφαλιστική μαζί με τους...",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-04-18 11:35:56",
  "dateModified": "2017-04-18 11:49:23",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >18/04</span></p>
      <h3 ><a class="moduleItemTitle" title="Τζον Κουδούνης: Γιατί επενδύουμε στην ελληνική ασφαλιστική αγορά και στην Εθνική Ασφαλιστική μαζί με τους Κανελλόπουλο και Αδαμαντιάδη" href="/ειδήσεις/ιδιωτική-ασφάλιση/tzon-koydoynhs-giati-ependyoyme-sthn-ellhnikh-asfalistikh-agora-kai-sthn-ethnikh-asfalistikh-mazi-me-toys-kanellopoylo-kai-adamantiadh.html">Τζον Κουδούνης: Γιατί επενδύουμε στην ελληνική ασφαλιστική αγορά και στην Εθνική Ασφαλιστική μαζί με τους Κανελλόπουλο και Αδαμαντιάδη</a></h3>
      		   
            
   
    </li>
        <li class="odd" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/κοινωνική-ασφάλιση/pws-tha-ypologizontai-oi-nees-meiwmenes-syntaxeis-deite-analytikoys-pinakes.html"
  },
  "headline": "Πώς θα υπολογίζονται οι νέες μειωμένες συντάξεις - Δείτε αναλυτικούς πίνακες!",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-04-19 07:08:02",
  "dateModified": "2017-04-19 07:35:58",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >19/04</span></p>
      <h3 ><a class="moduleItemTitle" title="Πώς θα υπολογίζονται οι νέες μειωμένες συντάξεις - Δείτε αναλυτικούς πίνακες!" href="/ειδήσεις/κοινωνική-ασφάλιση/pws-tha-ypologizontai-oi-nees-meiwmenes-syntaxeis-deite-analytikoys-pinakes.html">Πώς θα υπολογίζονται οι νέες μειωμένες συντάξεις - Δείτε αναλυτικούς πίνακες!</a></h3>
      		   
            
   
    </li>
        <li class="even" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/ιδιωτική-ασφάλιση/ethnikh-asfalistikh-me-ypshles-tachythtes-trechei-to-etairiko-diktyo.html"
  },
  "headline": "Εθνική Ασφαλιστική: Με υψηλές ταχύτητες τρέχει το εταιρικό δίκτυο!",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-04-21 06:31:50",
  "dateModified": "2017-04-21 06:53:20",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >21/04</span></p>
      <h3 ><a class="moduleItemTitle" title="Εθνική Ασφαλιστική: Με υψηλές ταχύτητες τρέχει το εταιρικό δίκτυο!" href="/ειδήσεις/ιδιωτική-ασφάλιση/ethnikh-asfalistikh-me-ypshles-tachythtes-trechei-to-etairiko-diktyo.html">Εθνική Ασφαλιστική: Με υψηλές ταχύτητες τρέχει το εταιρικό δίκτυο!</a></h3>
      		   
            
   
    </li>
        <li class="odd" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/ιδιωτική-ασφάλιση/nea-paratash-gia-thn-pwlhsh-ths-ethnikhs-asfalistikhs.html"
  },
  "headline": "Νέα παράταση για την πώληση της Εθνικής Ασφαλιστικής!",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-04-27 05:40:27",
  "dateModified": "2017-04-27 05:47:00",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >27/04</span></p>
      <h3 ><a class="moduleItemTitle" title="Νέα παράταση για την πώληση της Εθνικής Ασφαλιστικής!" href="/ειδήσεις/ιδιωτική-ασφάλιση/nea-paratash-gia-thn-pwlhsh-ths-ethnikhs-asfalistikhs.html">Νέα παράταση για την πώληση της Εθνικής Ασφαλιστικής!</a></h3>
      		   
            
   
    </li>
        <li class="even" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/ιδιωτική-ασφάλιση/nn-hellas-nea-proionta-kai-exormhsh-pros-thn-plhrh-kyriarchia.html"
  },
  "headline": "ΝΝ Hellas: Νέα προϊόντα και εξόρμηση προς την πλήρη κυριαρχία",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-04-25 05:27:07",
  "dateModified": "2017-04-25 05:35:59",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >25/04</span></p>
      <h3 ><a class="moduleItemTitle" title="ΝΝ Hellas: Νέα προϊόντα και εξόρμηση προς την πλήρη κυριαρχία" href="/ειδήσεις/ιδιωτική-ασφάλιση/nn-hellas-nea-proionta-kai-exormhsh-pros-thn-plhrh-kyriarchia.html">ΝΝ Hellas: Νέα προϊόντα και εξόρμηση προς την πλήρη κυριαρχία</a></h3>
      		   
            
   
    </li>
        <li class="odd lastItem" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/ιδιωτική-ασφάλιση/gewrgios-h-skoyrths-o-adikhmenos-aggelos-twn-asfalistwn.html"
  },
  "headline": "Γεώργιος Η. Σκούρτης: Ο αδικημένος άγγελος των ασφαλιστών!",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-05-02 12:56:41",
  "dateModified": "2017-05-02 13:38:03",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >02/05</span></p>
      <h3 ><a class="moduleItemTitle" title="Γεώργιος Η. Σκούρτης: Ο αδικημένος άγγελος των ασφαλιστών!" href="/ειδήσεις/ιδιωτική-ασφάλιση/gewrgios-h-skoyrths-o-adikhmenos-aggelos-twn-asfalistwn.html">Γεώργιος Η. Σκούρτης: Ο αδικημένος άγγελος των ασφαλιστών!</a></h3>
      		   
            
   
    </li>
      
  </ul>
  
	

</div>
			
        
	
									</li>
									<li>
												
								
				<h2><strong>News Feed in English</strong><span>&nbsp;</span></h2>			
									
				
					
						        	
			
<div id="k2ModuleBox143" class="text">

	
	  <ul class="data-list">
        <li class="even" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/news-in-english/mapfre-earns-206-million-euros,-an-increase-of-7-5-percent.html"
  },
  "headline": "MAPFRE earns 206 million euros, an increase of 7.5 percent",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-04-28 11:14:36",
  "dateModified": "2017-04-28 11:14:36",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >28/04</span></p>
      <h3 ><a class="moduleItemTitle" title="MAPFRE earns 206 million euros, an increase of 7.5 percent" href="/ειδήσεις/news-in-english/mapfre-earns-206-million-euros,-an-increase-of-7-5-percent.html">MAPFRE earns 206 million euros, an increase of 7.5 percent</a></h3>
      		   
            
   
    </li>
        <li class="odd" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/news-in-english/generali-group-excellent-2016-results.html"
  },
  "headline": "Generali Group: Excellent 2016 results!",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-03-16 11:13:02",
  "dateModified": "2017-03-16 11:41:28",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >16/03</span></p>
      <h3 ><a class="moduleItemTitle" title="Generali Group: Excellent 2016 results!" href="/ειδήσεις/news-in-english/generali-group-excellent-2016-results.html">Generali Group: Excellent 2016 results!</a></h3>
      		   
            
   
    </li>
        <li class="even" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/news-in-english/mapfre-digital-transformation-and-increased-profitability-are-the-keys-for-growth-in-2017.html"
  },
  "headline": "MAPFRE: Digital transformation and increased profitability are the keys for growth in 2017",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-03-13 07:05:58",
  "dateModified": "2017-03-13 07:05:58",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >13/03</span></p>
      <h3 ><a class="moduleItemTitle" title="MAPFRE: Digital transformation and increased profitability are the keys for growth in 2017" href="/ειδήσεις/news-in-english/mapfre-digital-transformation-and-increased-profitability-are-the-keys-for-growth-in-2017.html">MAPFRE: Digital transformation and increased profitability are the keys for growth in 2017</a></h3>
      		   
            
   
    </li>
        <li class="odd" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/news-in-english/speech-by-the-governor-of-the-bank-of-greece-yannis-stournaras-at-delphi-economic-forum-ii-greece-and-the-euro-area-going-forward.html"
  },
  "headline": "Speech by the Governor of the Bank of Greece Yannis Stournaras at Delphi Economic Forum II: Greece and th...",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-03-06 08:12:33",
  "dateModified": "2017-03-06 10:28:00",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >06/03</span></p>
      <h3 ><a class="moduleItemTitle" title="Speech by the Governor of the Bank of Greece Yannis Stournaras at Delphi Economic Forum II: Greece and the euro area going forward" href="/ειδήσεις/news-in-english/speech-by-the-governor-of-the-bank-of-greece-yannis-stournaras-at-delphi-economic-forum-ii-greece-and-the-euro-area-going-forward.html">Speech by the Governor of the Bank of Greece Yannis Stournaras at Delphi Economic Forum II: Greece and the euro area going forward</a></h3>
      		   
            
   
    </li>
        <li class="even" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/news-in-english/mapfre-earns-775-million-euros-in-2016,-an-increase-of-9-4.html"
  },
  "headline": "MAPFRE earns 775 million euros in 2016, an increase of 9.4%!",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-02-08 12:17:21",
  "dateModified": "2017-02-08 12:17:21",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >08/02</span></p>
      <h3 ><a class="moduleItemTitle" title="MAPFRE earns 775 million euros in 2016, an increase of 9.4%!" href="/ειδήσεις/news-in-english/mapfre-earns-775-million-euros-in-2016,-an-increase-of-9-4.html">MAPFRE earns 775 million euros in 2016, an increase of 9.4%!</a></h3>
      		   
            
   
    </li>
        <li class="odd" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/news-in-english/generali-s-board-makes-changes-to-senior-leadership-positions.html"
  },
  "headline": "Generali's Board makes changes to senior leadership positions",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-01-26 09:17:13",
  "dateModified": "2017-01-26 09:34:53",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >26/01</span></p>
      <h3 ><a class="moduleItemTitle" title="Generali's Board makes changes to senior leadership positions" href="/ειδήσεις/news-in-english/generali-s-board-makes-changes-to-senior-leadership-positions.html">Generali's Board makes changes to senior leadership positions</a></h3>
      		   
            
   
    </li>
        <li class="even" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/news-in-english/mapfre-inversion-and-the-studies-service-bring-new-professionals.html"
  },
  "headline": "MAPFRE INVERSIÓN and the Studies Service bring new professionals!",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2016-11-22 14:07:57",
  "dateModified": "2016-11-22 14:19:18",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >22/11</span></p>
      <h3 ><a class="moduleItemTitle" title="MAPFRE INVERSIÓN and the Studies Service bring new professionals!" href="/ειδήσεις/news-in-english/mapfre-inversion-and-the-studies-service-bring-new-professionals.html">MAPFRE INVERSIÓN and the Studies Service bring new professionals!</a></h3>
      		   
            
   
    </li>
        <li class="odd" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/news-in-english/mapfre-reaffirms-its-2016-2018-objectives.html"
  },
  "headline": "MAPFRE reaffirms its 2016-2018 objectives",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2016-11-16 13:10:35",
  "dateModified": "2016-11-16 13:10:35",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >16/11</span></p>
      <h3 ><a class="moduleItemTitle" title="MAPFRE reaffirms its 2016-2018 objectives" href="/ειδήσεις/news-in-english/mapfre-reaffirms-its-2016-2018-objectives.html">MAPFRE reaffirms its 2016-2018 objectives</a></h3>
      		   
            
   
    </li>
        <li class="even" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/news-in-english/mapfre-s-revenue-totals-20,964-million-euros-for-the-first-nine-months-of-the-year.html"
  },
  "headline": "MAPFRE's revenue totals 20,964 million euros for the first nine months of the year",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2016-11-10 08:43:30",
  "dateModified": "2016-11-10 08:43:30",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >10/11</span></p>
      <h3 ><a class="moduleItemTitle" title="MAPFRE's revenue totals 20,964 million euros for the first nine months of the year" href="/ειδήσεις/news-in-english/mapfre-s-revenue-totals-20,964-million-euros-for-the-first-nine-months-of-the-year.html">MAPFRE's revenue totals 20,964 million euros for the first nine months of the year</a></h3>
      		   
            
   
    </li>
        <li class="odd lastItem" >
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/news-in-english/mapfre-will-take-control-of-the-indonesian-insurance-company-abda.html"
  },
  "headline": "MAPFRE will take control of the Indonesian insurance company ABDA",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr/",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2016-10-04 06:52:21",
  "dateModified": "2016-10-04 06:52:21",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
     
												

      <span></span>
      <p ><span class="hour" >04/10</span></p>
      <h3 ><a class="moduleItemTitle" title="MAPFRE will take control of the Indonesian insurance company ABDA" href="/ειδήσεις/news-in-english/mapfre-will-take-control-of-the-indonesian-insurance-company-abda.html">MAPFRE will take control of the Indonesian insurance company ABDA</a></h3>
      		   
            
   
    </li>
      
  </ul>
  
	

</div>
			
        
	
									</li>
								</ul>
							</div>
							<div class="sidebox products" >
										
								
				<h2><strong>Πρωτοσέλιδα εφημερίδων</strong><span>&nbsp;</span></h2>			
									
				
					
						        	
			

<div  >
	<div align="center">
	<iframe src="http://www.protoselidaefimeridon.gr/customticker.php?category=politikes&amp;width=250&amp;height=310&amp;color=FFFFFF&amp;effect=rain" frameborder="no" scrolling="no" align="middle" width="260" height="320" style="padding: 0; margin: 0; overflow: hidden; vertical-align: middle;"></iframe>
	<div align="center"><a href="/ειδήσεις/protoselida-efimeridon.html">Πρωτοσέλιδα Εφημερίδων</a></div>
</div></div>
			
        
	
							</div>
							<div class="sidebox products career">
										
								
				<h2><strong>Ευκαιρίες καριέρας</strong><span>&nbsp;</span></h2>			
									
				
					
						        	
			
<div id="k2ModuleBox212" class="text">

	
	  <ul class="data-list">
        <li class="even lastItem">
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/ειδήσεις/ευκαιρίες-καριέρας/dhmosieyste-edw-tis-aggelies-sas-17.html"
  },
  "headline": "Δημοσιεύστε εδώ τις αγγελίες σας!",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr//media/k2/items/cache/1c9271da5e8b79fcb1d676be4b78bf17_XS.jpg?t=1492588219",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-04-19 05:00:43",
  "dateModified": "2017-04-19 07:50:19",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": "&Sigma;&tau;&epsilon;ί&lambda;&tau;&epsilon; &tau;&iota;&sigmaf; &alpha;&gamma;&gamma;&epsilon;&lambda;ί&epsilon;&sigmaf; &sigma;&alpha;&sigmaf; &sigma;&tau;&omicron; info@nextdeal.gr.&amp;nbsp;"
}
</script>    

		<div class="clearfix">
			<div class="img-wrap">
								<a  href="/ειδήσεις/ευκαιρίες-καριέρας/dhmosieyste-edw-tis-aggelies-sas-17.html" title="&Delta;&eta;&mu;&omicron;&sigma;&iota;&epsilon;ύ&sigma;&tau;&epsilon; &epsilon;&delta;ώ &tau;&iota;&sigmaf; &alpha;&gamma;&gamma;&epsilon;&lambda;ί&epsilon;&sigmaf; &sigma;&alpha;&sigmaf;!">
				<img  src="/media/k2/items/cache/1c9271da5e8b79fcb1d676be4b78bf17_XS.jpg?t=1492588219" title="&Delta;&eta;&mu;&omicron;&sigma;&iota;&epsilon;ύ&sigma;&tau;&epsilon; &epsilon;&delta;ώ &tau;&iota;&sigmaf; &alpha;&gamma;&gamma;&epsilon;&lambda;ί&epsilon;&sigmaf; &sigma;&alpha;&sigmaf;!" alt="&Delta;&eta;&mu;&omicron;&sigma;&iota;&epsilon;ύ&sigma;&tau;&epsilon; &epsilon;&delta;ώ &tau;&iota;&sigmaf; &alpha;&gamma;&gamma;&epsilon;&lambda;ί&epsilon;&sigmaf; &sigma;&alpha;&sigmaf;!"/>
				</a>
	      			</div>
			<div class="text-body">
				<h3 >					<a  class="moduleItemTitle" title="Δημοσιεύστε εδώ τις αγγελίες σας!" href="/ειδήσεις/ευκαιρίες-καριέρας/dhmosieyste-edw-tis-aggelies-sas-17.html">Δημοσιεύστε εδώ τις αγγελίες σας!</a>
				</h3>
				<p>
								<span >Στείλτε τις αγγελίες σας στο <a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="f990979f96b9979c818d9d9c9895d79e8bd7">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script>&nbsp;</span>
												<a  class="more" href="/ειδήσεις/ευκαιρίες-καριέρας/dhmosieyste-edw-tis-aggelies-sas-17.html">
					Διαβάστε περισσότερα...				</a>
				</p>
			</div>
		</div>
    </li>
        <li class="clearList"></li>
  </ul>
  

</div>
			
        
	
							</div>
							<div class="sidebox comments">
										
								
				<h2>Τα σχόλιά σας<span>&nbsp;</span></h2>			
									
				
					
						        	
			
<div id="k2ModuleBox145" class=" comments">

		<ul class="data-list">
				<li class="even" itemscope itemtype="http://schema.org/Comment" itemprop="comment">
			

						<h3><a itemprop="url" href="/ειδήσεις/ιδιωτική-ασφάλιση/gewrgios-h-skoyrths-o-adikhmenos-aggelos-twn-asfalistwn.html#comment9917"><span itemprop="text" class="lcComment">Τελικά η Ένωση ούτε τα μέλη της δε μπορεί να&#8230;</span></a></h3>
						<p>
						
								<span itemprop="author" class="author">A.K. </span>
							
			
						<span itemprop="dateCreated" content="2017-05-08T07:07:34+00:00" class="date">
								, 08/05/2017 - 10:07							</span>
						</p>
			
		</li>
				<li class="odd" itemscope itemtype="http://schema.org/Comment" itemprop="comment">
			

						<h3><a itemprop="url" href="/ειδήσεις/ιδιωτική-ασφάλιση/mia-nea-diafhmish-apo-thn-trapeza-peiraiws-poy-tha-syzhththei.html#comment9902"><span itemprop="text" class="lcComment">κατι μας ειπε ο υπευθυνος ανταγωνισμου. απο λογια ολιγα και&#8230;</span></a></h3>
						<p>
						
								<span itemprop="author" class="author">διαμεσολαβητης  χψω</span>
							
			
						<span itemprop="dateCreated" content="2017-05-05T06:47:57+00:00" class="date">
								, 05/05/2017 - 09:47							</span>
						</p>
			
		</li>
				<li class="even" itemscope itemtype="http://schema.org/Comment" itemprop="comment">
			

						<h3><a itemprop="url" href="/πωλήσεις/h-abyssos-–-odhgos-epibiwshs-gia-pwlhtes.html#comment9901"><span itemprop="text" class="lcComment">ΜΠΡΑΒΟ ΣΤΟΝ ΣΥΝΤΆΚΤΗ....ΜΟΝΑΔΙΚΟ ΑΡΘΡΟ.</span></a></h3>
						<p>
						
								<span itemprop="author" class="author">ΠΗΝΕΛΟΠΗ ΚΑΤΣΑΡΟΥ</span>
							
			
						<span itemprop="dateCreated" content="2017-05-04T20:58:34+00:00" class="date">
								, 04/05/2017 - 23:58							</span>
						</p>
			
		</li>
				<li class="odd" itemscope itemtype="http://schema.org/Comment" itemprop="comment">
			

						<h3><a itemprop="url" href="/ειδήσεις/ιδιωτική-ασφάλιση/mesitria-eisepraxe-asfalistra-kai-den-exedwse-ta-asfalisthria.html#comment9899"><span itemprop="text" class="lcComment">ISXYOYN ΤΑ ΠΕΡΙ ΜΑΡΚΑΝΤΑ ΓΙΑ ΤΙΣ ΣΧΕΣΕΙΣ ΜΕ ΤΑ ΚΕΝΤΡΙΚΑ&#8230;</span></a></h3>
						<p>
						
								<span itemprop="author" class="author">Γιαννης Τολιζας</span>
							
			
						<span itemprop="dateCreated" content="2017-05-04T15:14:37+00:00" class="date">
								, 04/05/2017 - 18:14							</span>
						</p>
			
		</li>
				<li class="even" itemscope itemtype="http://schema.org/Comment" itemprop="comment">
			

						<h3><a itemprop="url" href="/ειδήσεις/ιδιωτική-ασφάλιση/prosexte-toys-«diktatoriskoys»-kai-«mhtropolites»-toy-agency-kai-pwlhsewn-poy-«meiwnoyn»-th-fhmh-ths-etairias-sas.html#comment9898"><span itemprop="text" class="lcComment">Σας παραθέτω απόσπασμα από μια πικραμένη συνέντευξη: "Οι εταιρίες που&#8230;</span></a></h3>
						<p>
						
								<span itemprop="author" class="author">ΠΗΝΕΛΟΠΗ ΚΑΤΣΑΡΟΥ</span>
							
			
						<span itemprop="dateCreated" content="2017-05-04T14:30:21+00:00" class="date">
								, 04/05/2017 - 17:30							</span>
						</p>
			
		</li>
				<li class="odd" itemscope itemtype="http://schema.org/Comment" itemprop="comment">
			

						<h3><a itemprop="url" href="/ειδήσεις/κοινωνική-ασφάλιση/apo-45-ews-410-eyrw-oi-apwleies-stis-syntaxeis-to-2019-50-dis-echasan-oi-syntaxioychoi-thn-teleytaia-7etia.html#comment9897"><span itemprop="text" class="lcComment">Θα ήταν χρήσιμο να γράψετε σε αντιπαραβολή και πόσα έχασαν&#8230;</span></a></h3>
						<p>
						
								<span itemprop="author" class="author">Κίμων Μιλτιάδου</span>
							
			
						<span itemprop="dateCreated" content="2017-05-04T14:18:13+00:00" class="date">
								, 04/05/2017 - 17:18							</span>
						</p>
			
		</li>
				<li class="even" itemscope itemtype="http://schema.org/Comment" itemprop="comment">
			

						<h3><a itemprop="url" href="/ειδήσεις/ιδιωτική-ασφάλιση/gewrgios-h-skoyrths-o-adikhmenos-aggelos-twn-asfalistwn.html#comment9896"><span itemprop="text" class="lcComment">ΧΑΙΡΕΤΑΙ, ΣΥΓΧΑΡΗΤΗΡΙΑ ΕΙΣ ΤΟΝ ΣΥΝΤΑΚΤΗ - ΔΗΜΟΣΙΟΓΡΑΦΟ ΑΥΤΟΥ ΤΟΥ ΣΥΓΚΛΟΝΙΣΤΙΚΟΥ&#8230;</span></a></h3>
						<p>
						
								<span itemprop="author" class="author">ΩΝΑΣΗ ΦΩΤΕΙΝΗ</span>
							
			
						<span itemprop="dateCreated" content="2017-05-04T11:56:08+00:00" class="date">
								, 04/05/2017 - 14:56							</span>
						</p>
			
		</li>
				<li class="odd lastItem" itemscope itemtype="http://schema.org/Comment" itemprop="comment">
			

						<h3><a itemprop="url" href="/ειδήσεις/ιδιωτική-ασφάλιση/prosexte-toys-«diktatoriskoys»-kai-«mhtropolites»-toy-agency-kai-pwlhsewn-poy-«meiwnoyn»-th-fhmh-ths-etairias-sas.html#comment9895"><span itemprop="text" class="lcComment">Τελικά θα μάθουμε πόσοι ψήφισαν τη Λύχρου και το Λελεδάκη&#8230;</span></a></h3>
						<p>
						
								<span itemprop="author" class="author">Γιώργος Κ.</span>
							
			
						<span itemprop="dateCreated" content="2017-05-04T09:51:10+00:00" class="date">
								, 04/05/2017 - 12:51							</span>
						</p>
			
		</li>
				
	</ul>
	
	

</div>
			
        <div class="com"><a href="/component/k2/11642.html?Itemid=159">Διαβάστε εδώ όλα τα σχόλια των χρηστών μας</a></div>
	
							</div>

							<div class="sidebox banner-square">
								
<!-- 300x250_bottom_2 -->
<div id='div-gpt-ad-1383826552837-3' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1383826552837-3'); });
</script>
</div>

							</div>

								<div class="sidebox comments">
								
							</div>

										<div class="sidebox banner-square">
								
<!-- 300X250_middle -->
<div id='div-gpt-ad-1383826552837-5' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1383826552837-5'); });
</script>
</div>

							</div>

							<div class="sidebox products">
										
								
				<h2><strong>Aσφαλιστικά προϊόντα</strong><span>&nbsp;</span></h2>			
									
				
					
						        	
			
<div id="k2ModuleBox146" class="text">

	
	  <ul class="data-list">
        <li class="even lastItem">
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/καταναλωτής/ασφαλιστικά-προϊόντα/neo-full-health-eidiko-apo-thn-ethnikh-asfalistikh-se-synergasia-me-to-metropolitan.html"
  },
  "headline": "Νέο Full Health Ειδικό από την Εθνική Ασφαλιστική σε συνεργασία με το ΜΕΤΡΟΠΟΛΙΤΑΝ",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr//media/k2/items/cache/086eeffc19b070bec91fe83368029af9_XS.jpg?t=1493883527",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2017-05-04 06:55:10",
  "dateModified": "2017-05-04 07:38:47",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": "M&iota;&alpha; &xi;&epsilon;&chi;&omega;&rho;&iota;&sigma;&tau;ή, &kappa;&alpha;&iota;&nu;&omicron;&tau;ό&mu;&omicron;, &omicron;&lambda;&omicron;&kappa;&lambda;&eta;&rho;&omega;&mu;έ&nu;&eta; &kappa;&alpha;&iota; &omicron;&upsilon;&sigma;&iota;&alpha;&sigma;&tau;&iota;&kappa;ή &alpha;&sigma;&phi;&alpha;&lambda;&iota;&sigma;&tau;&iota;&kappa;ή &lambda;ύ&sigma;&eta; &sigma;&epsilon; &mu;&iota;&alpha;&amp;#8230;"
}
</script>    

		<div class="clearfix">
			<div class="img-wrap">
								<a  href="/καταναλωτής/ασφαλιστικά-προϊόντα/neo-full-health-eidiko-apo-thn-ethnikh-asfalistikh-se-synergasia-me-to-metropolitan.html" title="&Nu;έ&omicron; Full Health &Epsilon;&iota;&delta;&iota;&kappa;ό &alpha;&pi;ό &tau;&eta;&nu; &Epsilon;&theta;&nu;&iota;&kappa;ή &Alpha;&sigma;&phi;&alpha;&lambda;&iota;&sigma;&tau;&iota;&kappa;ή &sigma;&epsilon; &sigma;&upsilon;&nu;&epsilon;&rho;&gamma;&alpha;&sigma;ί&alpha; &mu;&epsilon; &tau;&omicron; &Mu;&Epsilon;&Tau;&Rho;&Omicron;&Pi;&Omicron;&Lambda;&Iota;&Tau;&Alpha;&Nu;">
				<img  src="/media/k2/items/cache/086eeffc19b070bec91fe83368029af9_XS.jpg?t=1493883527" title="&Nu;έ&omicron; Full Health &Epsilon;&iota;&delta;&iota;&kappa;ό &alpha;&pi;ό &tau;&eta;&nu; &Epsilon;&theta;&nu;&iota;&kappa;ή &Alpha;&sigma;&phi;&alpha;&lambda;&iota;&sigma;&tau;&iota;&kappa;ή &sigma;&epsilon; &sigma;&upsilon;&nu;&epsilon;&rho;&gamma;&alpha;&sigma;ί&alpha; &mu;&epsilon; &tau;&omicron; &Mu;&Epsilon;&Tau;&Rho;&Omicron;&Pi;&Omicron;&Lambda;&Iota;&Tau;&Alpha;&Nu;" alt="&Nu;έ&omicron; Full Health &Epsilon;&iota;&delta;&iota;&kappa;ό &alpha;&pi;ό &tau;&eta;&nu; &Epsilon;&theta;&nu;&iota;&kappa;ή &Alpha;&sigma;&phi;&alpha;&lambda;&iota;&sigma;&tau;&iota;&kappa;ή &sigma;&epsilon; &sigma;&upsilon;&nu;&epsilon;&rho;&gamma;&alpha;&sigma;ί&alpha; &mu;&epsilon; &tau;&omicron; &Mu;&Epsilon;&Tau;&Rho;&Omicron;&Pi;&Omicron;&Lambda;&Iota;&Tau;&Alpha;&Nu;"/>
				</a>
	      			</div>
			<div class="text-body">
				<h3 >					<a  class="moduleItemTitle" title="Νέο Full Health Ειδικό από την Εθνική Ασφαλιστική σε συνεργασία με το ΜΕΤΡΟΠΟΛΙΤΑΝ" href="/καταναλωτής/ασφαλιστικά-προϊόντα/neo-full-health-eidiko-apo-thn-ethnikh-asfalistikh-se-synergasia-me-to-metropolitan.html">Νέο Full Health Ειδικό από την Εθνική Ασφαλιστική σε συνεργασία με το ΜΕΤΡΟΠΟΛΙΤΑΝ</a>
				</h3>
				<p>
								<span >Mια ξεχωριστή, καινοτόμο, ολοκληρωμένη και ουσιαστική ασφαλιστική λύση σε μια&#8230;</span>
												<a  class="more" href="/καταναλωτής/ασφαλιστικά-προϊόντα/neo-full-health-eidiko-apo-thn-ethnikh-asfalistikh-se-synergasia-me-to-metropolitan.html">
					Διαβάστε περισσότερα...				</a>
				</p>
			</div>
		</div>
    </li>
        <li class="clearList"></li>
  </ul>
  

</div>
			
        
	
							</div>

							<div class="sidebox banner-square">
								
<!-- 300x250_bottom3 -->
<div id='div-gpt-ad-1383826552837-2' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1383826552837-2'); });
</script>
</div>

							</div>
							<div class="sidebox products career">
								
							</div>
							<div class="sidebox usefull-numbers">
								<h3 class="title">Χρήσιμα Τηλέφωνα</h3>
										<div class="moduletable">
						

<div  >
	<p>
<ul class="jp-accordion ui-accordion ui-widget ui-helper-reset ui-accordion-icons" id="accordion5910260609750" style="width:300px">
		<li class="jp-accordion-item">
		<h3 class="ui-accordion-header ui-helper-reset ui-state-default ui-corner-all"><a href="#">ΔΙΕΥΘΥΝΣΗ ΕΠΟΠΤΕΙΑΣ ΙΔΙΩΤΙΚΗΣ ΑΣΦΑΛΙΣΗΣ -Δ.Ε.Ι.Α.</a></h3>
    	<div class="ui-accordion-content ui-helper-reset ui-widget-content ui-corner-bottom"></p>
<p>Ελευθερίου Βενιζέλου 21 - 102 50 Αθήνα</p>
<p>τηλ.: 210 32 0 1111</p>
<p>fax: 210 32 32 239</p>
<p>Web: <a href="http://www.bankofgreece.gr" target="_blank">www.bankofgreece.gr</a></p>
<p></div>
	</li>
		<li class="jp-accordion-item">
		<h3 class="ui-accordion-header ui-helper-reset ui-state-default ui-corner-all"><a href="#">ΓΡΑΦΕΙΟ ΔΙΕΘΝΟΥΣ ΑΣΦΑΛΙΣΗΣ</a></h3>
    	<div class="ui-accordion-content ui-helper-reset ui-widget-content ui-corner-bottom"></p>
<p>Ξενοφώντος 9 - 105 57 Αθήνα</p>
<p>τηλ.: 210 3236 562, 210 3223 324, 210 3238 402</p>
<p>fax: 210 3238 370</p>
<p>Web:&nbsp;<a href="http://www.mib-hellas.gr" target="_blank">www.mib-hellas.gr</a></p>
<p>e-mail:&nbsp;<a href="/cdn-cgi/l/email-protection#1a79767b7377695a77737837727f76767b69347d68"><span class="__cf_email__" data-cfemail="f7949b969e9a84b79a9e95da9f929b9b9684d99085">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></p>
<p></div>
	</li>
		<li class="jp-accordion-item">
		<h3 class="ui-accordion-header ui-helper-reset ui-state-default ui-corner-all"><a href="#">ΕΓΓΥΗΤΙΚΟ ΚΕΦΑΛΑΙΟ ΙΔΙΩΤΙΚΗΣ ΑΣΦΑΛΙΣΗΣ ΖΩΗΣ</a></h3>
    	<div class="ui-accordion-content ui-helper-reset ui-widget-content ui-corner-bottom"></p>
<p>Web: <a href="http://www.pligf.gr" target="_blank">www.pligf.gr</a></p>
<p>e-mail: <a href="/cdn-cgi/l/email-protection#86efe8e0e9c6f6eaefe1e0a8e1f4"><span class="__cf_email__" data-cfemail="c8a1a6aea788b8a4a1afaee6afba">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></p>
<p></div>
	</li>
		<li class="jp-accordion-item">
		<h3 class="ui-accordion-header ui-helper-reset ui-state-default ui-corner-all"><a href="#">EΝΩΣΗ ΑΝΑΛΟΓΙΣΤΩΝ ΕΛΛΑΔΟΣ</a></h3>
    	<div class="ui-accordion-content ui-helper-reset ui-widget-content ui-corner-bottom"></p>
<p>Ξενοφώντος 10 - 105 57 ΑΘΗΝΑ</p>
<p>τηλ.: 210 7472 760&nbsp;</p>
<p>fax: 210 7472 770</p>
<p>Web:&nbsp;<a href="http://www.actuaries.org.gr">www.actuaries.org.gr</a></p>
<p><a href="http://www.actuaries.org.gr/" target="_blank"></a>e-mail: <a href="/cdn-cgi/l/email-protection#0960676f6649686a7d7c687b606c7a276e7b"><span class="__cf_email__" data-cfemail="422b2c242d022321363723302b27316c2530">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></p>
<p></div>
	</li>
		<li class="jp-accordion-item">
		<h3 class="ui-accordion-header ui-helper-reset ui-state-default ui-corner-all"><a href="#">ΕΝΩΣΗ ΑΣΦΑΛΙΣΤΙΚΩΝ ΕΤΑΙΡΙΩΝ ΕΛΛΑΔΟΣ - Ε.Α.Ε.Ε.</a></h3>
    	<div class="ui-accordion-content ui-helper-reset ui-widget-content ui-corner-bottom"></p>
<p>Ξενοφώντος 10 - 105 57 Αθήνα</p>
<p>τηλ: 210 3334 100</p>
<p>fax: 210 3334 149</p>
<p>Web:&nbsp;<a href="http://www.eaee.gr">www.eaee.gr</a></p>
<p><a href="http://www.eaee.gr/cms/" target="_blank"></a>e-mail: <a href="/cdn-cgi/l/email-protection#89e0e7efe6c9ece8ececa7eefb"><span class="__cf_email__" data-cfemail="e0898e868fa085818585ce8792">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></p>
<p></div>
	</li>
		<li class="jp-accordion-item">
		<h3 class="ui-accordion-header ui-helper-reset ui-state-default ui-corner-all"><a href="#">ΕΠΙΚΟΥΡΙΚΟ ΚΕΦΑΛΑΙΟ</a></h3>
    	<div class="ui-accordion-content ui-helper-reset ui-widget-content ui-corner-bottom"></p>
<p>Δ. Αεροπαγίτου &amp; Μακρή 1 - 117 42 Αθήνα</p>
<p>τηλ.: 210 3327 400</p>
<p>fax: 210 3327 426-444</p>
<p>Web:&nbsp;<a href="http://www.epikef.gr" target="_blank">www.epikef.gr</a></p>
<p>e-mail: <a href="/cdn-cgi/l/email-protection#224b4c444d6247524b4947440c4550"><span class="__cf_email__" data-cfemail="f990979f96b99c8990929c9fd79e8b">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></p>
<p></div>
	</li>
		<li class="jp-accordion-item">
		<h3 class="ui-accordion-header ui-helper-reset ui-state-default ui-corner-all"><a href="#">ΟΜΟΣΠΟΝΔΙΑ ΑΣΦΑΛΙΣΤΙΚΩΝ ΣΥΛΛΟΓΩΝ ΕΛΛΑΔΟΣ - Ο.Α.Σ.Ε.</a></h3>
    	<div class="ui-accordion-content ui-helper-reset ui-widget-content ui-corner-bottom"></p>
<p>Βησσαρίωνος 9 &amp; Σίνα - 106 72 Αθήνα</p>
<p>τηλ: 210 3616572, 210 3616579</p>
<p>fax: 210 3647284</p>
<p>Web: <a href="http://www.oase.gr" target="_blank">www.oase.gr</a></p>
<p>e-mail: <a href="/cdn-cgi/l/email-protection#88e1e6eee7c8e7e9fbeda6effa"><span class="__cf_email__" data-cfemail="f0999e969fb09f918395de9782">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></p>
<p></div>
	</li>
		<li class="jp-accordion-item">
		<h3 class="ui-accordion-header ui-helper-reset ui-state-default ui-corner-all"><a href="#">ΣΥΝΔΕΣΜΟΣ ΕΚΠΡΟΣΩΠΩΝ ΑΣΦΑΛΙΣΤΙΚΩΝ ΕΤΑΙΡΙΩΝ - ΣΕΣΑΕ</a></h3>
    	<div class="ui-accordion-content ui-helper-reset ui-widget-content ui-corner-bottom"></p>
<p>Ξενοφώντος 10 - 10557 Αθήνα</p>
<p>τηλ: 210 3236733</p>
<p>fax: 210 3334149</p>
<p>Web: <a href="http://www.sesae.gr" target="_blank">www.sesae.gr</a></p>
<p></div>
	</li>
		<li class="jp-accordion-item">
		<h3 class="ui-accordion-header ui-helper-reset ui-state-default ui-corner-all"><a href="#">ΕΝΩΣΗ ΑΣΦΑΛΙΣΤΙΚΩΝ ΔΙΑΜΕΣΟΛΑΒΗΤΩΝ ΕΛΛΑΔΑΣ - Ε.Α.Δ.Ε.</a></h3>
    	<div class="ui-accordion-content ui-helper-reset ui-widget-content ui-corner-bottom"></p>
<p>Κάνιγγος 27 - 106 82 Αθήνα</p>
<p>τηλ.: 210 3827354</p>
<p>fax: 210 3827354</p>
<p>e-mail: <a href="/cdn-cgi/l/email-protection#a2cac7c4c7d2cbe2c3d6ca8cc4cdd0d6caccc7d68cc5d0"><span class="__cf_email__" data-cfemail="29414c4f4c594069485d41074f465b5d41474c5d074e5b">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></p>
<p></div>
	</li>
		<li class="jp-accordion-item">
		<h3 class="ui-accordion-header ui-helper-reset ui-state-default ui-corner-all"><a href="#">ΕΝΩΣΗ ΕΠΑΓΓΕΛΜΑΤΙΩΝ ΑΣΦΑΛΙΣΤΩΝ ΕΛΛΑΔΟΣ - Ε.Ε.Α.Ε.</a></h3>
    	<div class="ui-accordion-content ui-helper-reset ui-widget-content ui-corner-bottom"></p>
<p>Κάνιγγος 27 - 106 82 Αθήνα</p>
<p>τηλ.: 210 3827354</p>
<p>fax: 210 3827354</p>
<p>Web: <a href="http://www.enosiasfaliston.gr/" target="_blank">www.enosiasfaliston.gr</a></p>
<p>e-mail: <a href="/cdn-cgi/l/email-protection#91f9f0f8f8d1f0e5f9bff7fee3e5f9fff4e5bff6e3"><span class="__cf_email__" data-cfemail="e880898181a8899c80c68e879a9c80868d9cc68f9a">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></p>
<p></div>
	</li>
		<li class="jp-accordion-item">
		<h3 class="ui-accordion-header ui-helper-reset ui-state-default ui-corner-all"><a href="#">ΣΥΝΔΕΣΜΟΣ ΕΛΛΗΝΩΝ ΜΕΣΙΤΩΝ ΑΣΦΑΛΙΣΕΩΝ - Σ.Ε.Μ.Α.</a></h3>
    	<div class="ui-accordion-content ui-helper-reset ui-widget-content ui-corner-bottom"></p>
<p>Παπαδιαμαντοπούλου 24Γ - 115 28 Αθήνα</p>
<p>τηλ.: 210 7792 171</p>
<p>fax: 210 7717 180</p>
<p>Web: <a href="http://www.sema.gr" target="_blank">www.sema.gr</a></p>
<p>e-mail: <a href="/cdn-cgi/l/email-protection#fe97909891be8d9b939fd0998c"><span class="__cf_email__" data-cfemail="335a5d555c7340565e521d5441">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></p>
<p></div>
	</li>
		<li class="jp-accordion-item">
		<h3 class="ui-accordion-header ui-helper-reset ui-state-default ui-corner-all"><a href="#">ΠΑΝΕΛΛΗΝΙΑ ΟΜΟΣΠΟΝΔΙΑ ΑΝΕΞΑΡΤΗΤΩΝ ΑΣΦΑΛΙΣΤΙΚΩΝ ΔΙΑΜΕΣΟΛΑΒΗΤΩΝ - Π.Ο.Α.Δ.</a></h3>
    	<div class="ui-accordion-content ui-helper-reset ui-widget-content ui-corner-bottom"></p>
<p>Κάνιγγος 27 - 106 82 Αθήνα</p>
<p>τηλ.: 210 38 05 907</p>
<p>fax: 210 38 27 354</p>
<p>Web: <a href="http://www.hefepi.gr/Poad_01.html" target="_blank">www.hefepi.gr</a></p>
<p>e-mail: <a href="/cdn-cgi/l/email-protection#3f575a595a4f567f5e4b571159504d4b57515a4b11584d"><span class="__cf_email__" data-cfemail="0f676a696a7f664f6e7b672169607d7b67616a7b21687d">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></p>
<p></div>
	</li>
		<li class="jp-accordion-item">
		<h3 class="ui-accordion-header ui-helper-reset ui-state-default ui-corner-all"><a href="#">ΠΑΝΕΛΛΗΝΙΟΣ ΣΥΝΔΕΣΜΟΣ ΑΣΦΑΛΙΣΤΙΚΩΝ ΣΥΜΒΟΥΛΩΝ - Π.Σ.Α.Σ.</a></h3>
    	<div class="ui-accordion-content ui-helper-reset ui-widget-content ui-corner-bottom"></p>
<p>Στουρνάρη 16 - 106 83 Αθήνα</p>
<p>τηλ.: 210 9572 986-7</p>
<p>fax: 210 9511 079</p>
<p>Web: <a href="http://www.psas.gr" target="_blank">www.psas.gr</a></p>
<p>e-mail: <a href="/cdn-cgi/l/email-protection#365f5850597646455745185144"><span class="__cf_email__" data-cfemail="93fafdf5fcd3e3e0f2e0bdf4e1">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></p>
<p></div>
	</li>
		<li class="jp-accordion-item">
		<h3 class="ui-accordion-header ui-helper-reset ui-state-default ui-corner-all"><a href="#">ΠΑΝΕΛΛΗΝΙΟΣ ΣΥΝΔΕΣΜΟΣ ΣΥΝΤΟΝΙΣΤΩΝ ΑΣΦΑΛΙΣΤΙΚΩΝ ΣΥΜΒΟΥΛΩΝ - Π.Σ.Σ.Α.Σ.</a></h3>
    	<div class="ui-accordion-content ui-helper-reset ui-widget-content ui-corner-bottom"></p>
<p>Λ. Συγγρού 76 - 112 42 ΑΘΗΝΑ</p>
<p>τηλ.: 210 9242 707</p>
<p>fax: 210 9221 573</p>
<p>Web: <a href="http://www.pssas.gr" target="_blank">www.pssas.gr</a></p>
<p>e-mail: <a href="/cdn-cgi/l/email-protection#ee9e8f8f83c0899cae89838f8782c08d8183"><span class="__cf_email__" data-cfemail="7909181814571e0b391e14181015571a1614">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></p>
<p></div>
	</li>
		<li class="jp-accordion-item">
		<h3 class="ui-accordion-header ui-helper-reset ui-state-default ui-corner-all"><a href="#">HELLENIC COMMITTEE OF LLOYD'S BROKERS' ASSOCIATES</a></h3>
    	<div class="ui-accordion-content ui-helper-reset ui-widget-content ui-corner-bottom"></p>
<p>Ξενοφώντος 10 - 105 57 Αθήνα</p>
<p>τηλ: 6972977570</p>
<p>fax: 210 3334149</p>
<p>Web: <a href="http://www.hclba.gr" target="_blank">www.hclba.gr</a></p>
<p>E-mail: <a href="/cdn-cgi/l/email-protection#ee87808881ae868d828c8fc0899c"><span class="__cf_email__" data-cfemail="b7ded9d1d8f7dfd4dbd5d699d0c5">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></p>
<p></div>
	</li>
		<li class="jp-accordion-item">
		<h3 class="ui-accordion-header ui-helper-reset ui-state-default ui-corner-all"><a href="#">ΣΥΝΔΕΣΜΟΣ ΑΣΦΑΛΙΣΤΙΚΩΝ ΕΤΑΙΡΕΙΩΝ ΚΥΠΡΟΥ</a></h3>
    	<div class="ui-accordion-content ui-helper-reset ui-widget-content ui-corner-bottom"></p>
<p>Ζήνωνος Σώζου 23, Ρ.Ο.Β. 22030 - 1516 Λευκωσία</p>
<p>τηλ.: +357-22452990</p>
<p>fax: +357-22374288</p>
<p>web: <a href="http://www.iac.org.cy" target="_blank">www.iac.org.cy</a></p>
<p>e-mail: <a href="/cdn-cgi/l/email-protection#8ce5e2eae3cce5edefa2e3feeba2eff5"><span class="__cf_email__" data-cfemail="adc4c3cbc2edc4ccce83c2dfca83ced4">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></p>
<p></div>
	</li>
		<li class="jp-accordion-item">
		<h3 class="ui-accordion-header ui-helper-reset ui-state-default ui-corner-all"><a href="#">ΑΣΦΑΛΙΣΤΙΚΟ ΙΝΣΤΙΤΟΥΤΟ ΚΥΠΡΟΥ</a></h3>
    	<div class="ui-accordion-content ui-helper-reset ui-widget-content ui-corner-bottom"></p>
<p>Ζήνωνος Σώζου 23 - 1075 Λευκωσία</p>
<p>τηλ.: +357-22761530</p>
<p>fax: +357-22764559</p>
<p>e-mail: <a href="/cdn-cgi/l/email-protection#f69f989099b69f9795d8998491d8958f"><span class="__cf_email__" data-cfemail="c0a9aea6af80a9a9a3eeafb2a7eea3b9">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></p>
<p>web: <a href="http://www.iac.org.cy" target="_blank">www.iic.org.cy</a></p>
<p></div>
	</li>
		<li class="jp-accordion-item">
		<h3 class="ui-accordion-header ui-helper-reset ui-state-default ui-corner-all"><a href="#">ΤΑΜΕΙΟ ΕΠΑΓΓΕΛΜΑΤΙΚΗΣ ΑΣΦΑΛΙΣΗΣ - ΕΠΙΚΟΥΡΙΣΗΣ ΑΣΦΑΛΙΣΤΩΝ ΚΑΙ ΠΡΟΣΩΠΙΚΟΥ ΑΣΦΑΛΙΣΤΙΚΩΝ ΕΠΙΧΕΙΡΗΣΕΩΝ - ΤΕΑ ΕΑΠΑΕ</a></h3>
    	<div class="ui-accordion-content ui-helper-reset ui-widget-content ui-corner-bottom"></p>
<p>Πατησίων 48 - 10682 Αθήνα</p>
<p>τηλ: 210 8227387</p>
<p>fax: 210 8225136</p>
<p>Web: <a href="http://www.teaeapae.gr/" target="_blank">www.teaeapae.gr</a></p>
<p>e-mail: <a href="/cdn-cgi/l/email-protection#b1d8dfd7def1c5d4d0d4d0c1d0d49fd6c3"><span class="__cf_email__" data-cfemail="375e595158774352565256475652195045">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></p>
<p></div>
	</li>
		<li class="jp-accordion-item">
		<h3 class="ui-accordion-header ui-helper-reset ui-state-default ui-corner-all"><a href="#">ΕΝΙΑΙΟ ΤΑΜΕΙΟ ΕΠΙΚΟΥΡΙΚΗΣ ΑΣΦΑΛΙΣΗΣ - ΕΤΕΑ</a></h3>
    	<div class="ui-accordion-content ui-helper-reset ui-widget-content ui-corner-bottom"></p>
<p>Φιλελλήνων 13-15 - 10557 Αθήνα (Σύνταγμα)</p>
<p>τηλ:&nbsp;210 3275000</p>
<p>fax:&nbsp;210 3275043</p>
<p>Web:&nbsp;<a href="http://www.etea.gov.gr/tempsite/" target="_blank">www.etea.gov.gr</a></p>
<p></div>
	</li>
		<li class="jp-accordion-item">
		<h3 class="ui-accordion-header ui-helper-reset ui-state-default ui-corner-all"><a href="#">COORDINATORS ΕΡΓΑΣΤΗΡΙΟ ΕΛΕΥΘΕΡΩΝ ΑΣΦΑΛΙΣΤΙΚΩΝ ΣΠΟΥΔΩΝ</a></h3>
    	<div class="ui-accordion-content ui-helper-reset ui-widget-content ui-corner-bottom"></p>
<p>Εθνάρχου Μακαρίου 29 Περιστέρι&nbsp;&nbsp; ΤΚ 12131&nbsp;&nbsp; Αθήνα</p>
<p>Μοναστηρίου 67 Θεσσαλονίκη</p>
<p>τηλ: 210-5734000,210-5715800</p>
<p>fax: 210-5765891</p>
<p>Web:&nbsp;<a href="http://www.coordinators.gr" target="_blank">www.coordinators.gr</a> και <a href="http://www.1co.gr" target="_blank">www.1co.gr</a></p>
<p>e-mail:&nbsp;<a href="/cdn-cgi/l/email-protection#22414d4d5046624d56474c47560c4550"><span class="__cf_email__" data-cfemail="35565a5a4751755a41505b50411b5247">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></p>
<p></div>
	</li>
		<li class="jp-accordion-item">
		<h3 class="ui-accordion-header ui-helper-reset ui-state-default ui-corner-all"><a href="#">ΕΥΡΩΠΑΙΚΗ ΕΠΙΣΤΗΜΟΝΙΚΗ ΕΝΩΣΗ ΠΙΣΤΟΠΟΙΗΜΕΝΩΝ E.E.M.C.//MQI</a></h3>
    	<div class="ui-accordion-content ui-helper-reset ui-widget-content ui-corner-bottom"></p>
<p>Εθνάρχου Μακαρίου 29 Περιστέρι - 12131,&nbsp; Αθήνα</p>
<p>τηλ: 210-5761631</p>
<p>e-mail:&nbsp;<a href="/cdn-cgi/l/email-protection#4825392108253921662f3a"><span class="__cf_email__" data-cfemail="076a766e476a766e296075">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></p>
<p></div>
	</li>
		<li class="jp-accordion-item">
		<h3 class="ui-accordion-header ui-helper-reset ui-state-default ui-corner-all"><a href="#">ΕΛΛΗΝΙΚΟ ΙΝΣΤΙΤΟΥΤΟ ΑΣΦΑΛΙΣΤΙΚΩΝ ΣΠΟΥΔΩΝ - Ε.Ι.Α.Σ.</a></h3>
    	<div class="ui-accordion-content ui-helper-reset ui-widget-content ui-corner-bottom"></p>
<p>Λεωφ. Συγγρού 106 - 117 41 Αθήνα</p>
<p>τηλ.: 210 9219 660-666-684</p>
<p>fax: 92.19.917</p>
<p>Web:&nbsp;<a href="http://www.eias.gr" target="_blank">www.eias.gr</a></p>
<p>e-mail:&nbsp;<a href="/cdn-cgi/l/email-protection#d9bcb0b8aab0b7bfb699bcb0b8aaf7beab"><span class="__cf_email__" data-cfemail="75101c14061c1b131a35101c14065b1207">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a><a href="/cdn-cgi/l/email-protection#b3d6dad2c0daddd5dcf3d6dad2c09dd4c1"></a></p>
<p></div>
	</li>
		<li class="jp-accordion-item">
		<h3 class="ui-accordion-header ui-helper-reset ui-state-default ui-corner-all"><a href="#">Ε.Κ.ΠΟΙ.ΖΩ</a></h3>
    	<div class="ui-accordion-content ui-helper-reset ui-widget-content ui-corner-bottom"></p>
<p><strong>Αθήνα</strong><br />διεύθυνση: Στουρνάρη 17, τηλέφωνο: 210 330.44.44 e-mail: <a href="/cdn-cgi/l/email-protection#462f28202906232d362f3c29682134"><span class="__cf_email__" data-cfemail="2b42454d446b4e405b425144054c59">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></p>
<p><strong>Θεσσαλονίκη</strong><br />διεύθυνση: Αριστοτέλους 7, τηλέφωνο: 2310 25.77.76, e-mail: <a href="/cdn-cgi/l/email-protection#197c72697063766d717c6a6a597c7269706376377e6b"><span class="__cf_email__" data-cfemail="b8ddd3c8d1c2d7ccd0ddcbcbf8ddd3c8d1c2d796dfca">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></p>
<p><strong>Πάτρα</strong><br />διεύθυνση: Φιλοποίμενος 51, τηλέφωνο: 2610 22.26.26, e-mail: <a href="/cdn-cgi/l/email-protection#e98c829980938699889d9b889aa98c8299809386c78e9b"><span class="__cf_email__" data-cfemail="6f0a041f0615001f0e1b1d0e1c2f0a041f06150041081d">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></p>
<p>Web: <a href="http://www.ekpizo.gr" target="_blank">www.ekpizo.gr</a></p>
<p></div>
	</li>
		<li class="jp-accordion-item">
		<h3 class="ui-accordion-header ui-helper-reset ui-state-default ui-corner-all"><a href="#">Ευρετήριο ΟΤΑ</a></h3>
    	<div class="ui-accordion-content ui-helper-reset ui-widget-content ui-corner-bottom"></p>
<p><a href="http://www.aftodioikisi.gr/euretirio-ota/perifereia-anatolikis-makedonias-thrakis" target="_blank" title="ΠΕΡΙΦΕΡΕΙΑ ΑΝΑΤΟΛΙΚΗΣ ΜΑΚΕΔΟΝΙΑΣ &amp; ΘΡΑΚΗΣ">ΠΕΡΙΦΕΡΕΙΑ ΑΝΑΤΟΛΙΚΗΣ ΜΑΚΕΔΟΝΙΑΣ &amp; ΘΡΑΚΗΣ</a></p>
<p><a href="http://www.aftodioikisi.gr/euretirio-ota/perifereia-kentrikis-makedonias" target="_blank" title="ΠΕΡΙΦΕΡΕΙΑ ΚΕΝΤΡΙΚΗΣ ΜΑΚΕΔΟΝΙΑΣ">ΠΕΡΙΦΕΡΕΙΑ ΚΕΝΤΡΙΚΗΣ ΜΑΚΕΔΟΝΙΑΣ</a></p>
<p><a href="http://www.aftodioikisi.gr/euretirio-ota/perifereia-ditikis-makedonias" target="_blank" title="ΠΕΡΙΦΕΡΕΙΑ ΔΥΤΙΚΗΣ ΜΑΚΕΔΟΝΙΑΣ">ΠΕΡΙΦΕΡΕΙΑ ΔΥΤΙΚΗΣ ΜΑΚΕΔΟΝΙΑΣ</a></p>
<p><a href="http://www.aftodioikisi.gr/euretirio-ota/perifereia-ipeirou" target="_blank" title="ΠΕΡΙΦΕΡΕΙΑ ΗΠΕΙΡΟΥ">ΠΕΡΙΦΕΡΕΙΑ ΗΠΕΙΡΟΥ</a></p>
<p><a href="http://www.aftodioikisi.gr/euretirio-ota/perifereia-thessalias" target="_blank" title="ΠΕΡΙΦΕΡΕΙΑ ΘΕΣΣΑΛΙΑΣ">ΠΕΡΙΦΕΡΕΙΑ ΘΕΣΣΑΛΙΑΣ</a></p>
<p><a href="http://www.aftodioikisi.gr/euretirio-ota/perifereia-ditikis-ellados" target="_blank" title="ΠΕΡΙΦΕΡΕΙΑ ΔΥΤΙΚΗΣ ΕΛΛΑΔΟΣ">ΠΕΡΙΦΕΡΕΙΑ ΔΥΤΙΚΗΣ ΕΛΛΑΔΟΣ</a></p>
<p><a href="http://www.aftodioikisi.gr/euretirio-ota/perifereia-stereas-elladas" target="_blank" title="ΠΕΡΙΦΕΡΕΙΑ ΣΤΕΡΕΑΣ ΕΛΛΑΔΑΣ">ΠΕΡΙΦΕΡΕΙΑ ΣΤΕΡΕΑΣ ΕΛΛΑΔΑΣ</a></p>
<p><a href="http://www.aftodioikisi.gr/euretirio-ota/perifereia-attikis" target="_blank" title="ΠΕΡΙΦΕΡΕΙΑ ΑΤΤΙΚΗΣ">ΠΕΡΙΦΕΡΕΙΑ ΑΤΤΙΚΗΣ</a></p>
<p><a href="http://www.aftodioikisi.gr/euretirio-ota/perifereia-peloponnisou" target="_blank" title="ΠΕΡΙΦΕΡΕΙΑ ΠΕΛΟΠΟΝΝΗΣΟΥ">ΠΕΡΙΦΕΡΕΙΑ ΠΕΛΟΠΟΝΝΗΣΟΥ</a></p>
<p><a href="http://www.aftodioikisi.gr/euretirio-ota/perifereia-voreiou-aigaiou" target="_blank" title="ΠΕΡΙΦΕΡΕΙΑ ΒΟΡΕΙΟΥ ΑΙΓΑΙΟΥ">ΠΕΡΙΦΕΡΕΙΑ ΒΟΡΕΙΟΥ ΑΙΓΑΙΟΥ</a></p>
<p><a href="http://www.aftodioikisi.gr/euretirio-ota/perifereia-notiou-aigaiou" target="_blank" title="ΠΕΡΙΦΕΡΕΙΑ ΝΟΤΙΟΥ ΑΙΓΑΙΟΥ">ΠΕΡΙΦΕΡΕΙΑ ΝΟΤΙΟΥ ΑΙΓΑΙΟΥ</a></p>
<p><a href="http://www.aftodioikisi.gr/euretirio-ota/perifereia-ionion-nison" target="_blank" title="ΠΕΡΙΦΕΡΕΙΑ ΙΟΝΙΩΝ ΝΗΣΩΝ">ΠΕΡΙΦΕΡΕΙΑ ΙΟΝΙΩΝ ΝΗΣΩΝ</a></p>
<p><a href="http://www.aftodioikisi.gr/euretirio-ota/perifereia-kritis" target="_blank" title="ΠΕΡΙΦΕΡΕΙΑ ΚΡΗΤΗΣ">ΠΕΡΙΦΕΡΕΙΑ ΚΡΗΤΗΣ</a></p>
<p></div>
	</li>
		<li class="jp-accordion-item">
		<h3 class="ui-accordion-header ui-helper-reset ui-state-default ui-corner-all"><a href="#">Εφορίες</a></h3>
    	<div class="ui-accordion-content ui-helper-reset ui-widget-content ui-corner-bottom"></p>
<p><a href="http://e-taxis.gr/portal/index.php/el/taxlist-el/taxmap-epir" target="_blank">Πίνακας Εφοριών Ηπείρου</a></p>
<p><a href="http://e-taxis.gr/portal/index.php/el/taxlist-el/taxmap-thes" target="_blank">Πίνακας Εφοριών Θεσσαλίας</a></p>
<p><a href="http://e-taxis.gr/portal/index.php/el/taxlist-el/taxmap-thra" target="_blank">Πίνακας Εφοριών Θράκης</a></p>
<p><a href="http://e-taxis.gr/portal/index.php/el/taxlist-el/taxmap-kri" target="_blank">Πίνακας Εφοριών Κρήτης</a></p>
<p><a href="http://e-taxis.gr/portal/index.php/el/taxlist-el/taxmap-mak" target="_blank">Πίνακας Εφοριών Μακεδονίας</a></p>
<p><a href="http://e-taxis.gr/portal/index.php/el/taxlist-el/taxmap-aig" target="_blank">Πίνακας Εφοριών Νησιών Αιγαίου</a></p>
<p><a href="http://e-taxis.gr/portal/index.php/el/taxlist-el/taxmap-ion" target="_blank">Πίνακας Εφοριών Νησιών Ιονίου</a></p>
<p><a href="http://e-taxis.gr/portal/index.php/el/taxlist-el/taxmap-pel" target="_blank">Πίνακας Εφοριών Πελοποννήσου</a></p>
<p><a href="http://e-taxis.gr/portal/index.php/el/taxlist-el/taxmap-sterev" target="_blank">Πίνακας Εφοριών Στερεάς Ελλάδας και Εύβοιας</a></p>
<p></div>
	</li>
		<li class="jp-accordion-item">
		<h3 class="ui-accordion-header ui-helper-reset ui-state-default ui-corner-all"><a href="#">Ταμεία</a></h3>
    	<div class="ui-accordion-content ui-helper-reset ui-widget-content ui-corner-bottom"></p>
<p><a href="http://www.eopyy.gov.gr/Site/SitesList" target="_blank">Κατάλογος &amp; Διευθύνσεις ΕΟΠΥΥ</a></p>
<p><a href="http://www.ika.gr/gr/infopages/contact/addresses/home.cfm" target="_blank">Κατάλογος &amp; Διευθύνσεις ΙΚΑ - ΕΤΑΜ</a></p>
<p><a href="http://www.oga.gr/attach/DIEY8INSEIS_OGA2016.pdf" target="_blank">Κατάλογος &amp; Διευθύνσεις ΟΓΑ</a></p>
<p><a href="http://www.oaee.gr/phonecatalog.asp" target="_blank">Κατάλογος &amp; Διευθύνσεις ΟΑΕΕ</a></p>
<p><a href="http://www.tayteko.gr/index.php/en/epikoinonia-tayteko" target="_blank">Κατάλογος &amp; Διευθύνσεις ΤΑΥΤΕΚΩ</a></p>
<p><a href="http://www.etaa.gr/index.php?option=com_content&amp;view=article&amp;id=131&amp;Itemid=124" target="_blank">Κατάλογος &amp; Διευθύνσεις ΕΤΑΑ</a></p>
<p><a href="http://www.taisyt.gr/frontoffice/portal.asp?cpage=NODE&amp;cnode=8" target="_blank">Κατάλογος &amp; Διευθύνσεις ΕΤΑΠ-ΜΜΕ</a></p>
<p></div>
	</li>
	</ul></p></div>
		</div>
	
							</div>
							<div class="sidebox banner-square">
								
<!-- 300X250_bottom -->
<div id='div-gpt-ad-1383826552837-1' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1383826552837-1'); });
</script>
</div>

							</div>
							<div class="sidebox banner-square">
								
<!-- 300x250_4 -->
<div id='div-gpt-ad-1396435690678-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1396435690678-0'); });
</script>
</div>

							</div>
													</div>
					</div>
					<div class="bottom">
						<div class="books">
									<div class="moduletable book-wrapper">
							<h3>Βιβλία Εκδόσεων Σπύρου</h3>
						
<div id="k2ModuleBox197" class="k2ItemsBlock  book-wrapper">

	
	  <ul>
        <li class="even" >
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/links/βιβλία/asfalistes-emporoi-kai-istoria-ellhnikoy-ethnoys.html"
  },
  "headline": "Ασφαλιστές Έμποροι και Ιστορία Ελληνικού Έθνους",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr//media/k2/items/cache/6e301689bfd422d7b0beecdd8937c16c_XS.jpg?t=1396512721",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2014-04-02 09:14:05",
  "dateModified": "2014-04-03 08:12:01",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>


      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/links/βιβλία/asfalistes-emporoi-kai-istoria-ellhnikoy-ethnoys.html" title="&Alpha;&sigma;&phi;&alpha;&lambda;&iota;&sigma;&tau;έ&sigmaf; Έ&mu;&pi;&omicron;&rho;&omicron;&iota; &kappa;&alpha;&iota; &Iota;&sigma;&tau;&omicron;&rho;ί&alpha; &Epsilon;&lambda;&lambda;&eta;&nu;&iota;&kappa;&omicron;ύ Έ&theta;&nu;&omicron;&upsilon;&sigmaf;">
	      	<img src="/media/k2/items/cache/6e301689bfd422d7b0beecdd8937c16c_XS.jpg?t=1396512721" title="&Alpha;&sigma;&phi;&alpha;&lambda;&iota;&sigma;&tau;έ&sigmaf; Έ&mu;&pi;&omicron;&rho;&omicron;&iota; &kappa;&alpha;&iota; &Iota;&sigma;&tau;&omicron;&rho;ί&alpha; &Epsilon;&lambda;&lambda;&eta;&nu;&iota;&kappa;&omicron;ύ Έ&theta;&nu;&omicron;&upsilon;&sigmaf;" alt="&Alpha;&sigma;&phi;&alpha;&lambda;&iota;&sigma;&tau;έ&sigmaf; Έ&mu;&pi;&omicron;&rho;&omicron;&iota; &kappa;&alpha;&iota; &Iota;&sigma;&tau;&omicron;&rho;ί&alpha; &Epsilon;&lambda;&lambda;&eta;&nu;&iota;&kappa;&omicron;ύ Έ&theta;&nu;&omicron;&upsilon;&sigmaf;"/>
	      </a>
	      
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd" >
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/links/βιβλία/patrokosmas-o-aitwlos-erga-kai-hmeres.html"
  },
  "headline": "ΠΑΤΡΟΚΟΣΜΑΣ ο ΑΙΤΩΛΟΣ - έργα και ημέρες",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr//media/k2/items/cache/02ea55c1baf44dc32c274776b0b8753a_XS.jpg?t=1394016934",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2014-03-05 10:50:22",
  "dateModified": "2014-03-05 10:55:34",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>


      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/links/βιβλία/patrokosmas-o-aitwlos-erga-kai-hmeres.html" title="&Pi;&Alpha;&Tau;&Rho;&Omicron;&Kappa;&Omicron;&Sigma;&Mu;&Alpha;&Sigma; &omicron; &Alpha;&Iota;&Tau;&Omega;&Lambda;&Omicron;&Sigma; - έ&rho;&gamma;&alpha; &kappa;&alpha;&iota; &eta;&mu;έ&rho;&epsilon;&sigmaf;">
	      	<img src="/media/k2/items/cache/02ea55c1baf44dc32c274776b0b8753a_XS.jpg?t=1394016934" title="&Pi;&Alpha;&Tau;&Rho;&Omicron;&Kappa;&Omicron;&Sigma;&Mu;&Alpha;&Sigma; &omicron; &Alpha;&Iota;&Tau;&Omega;&Lambda;&Omicron;&Sigma; - έ&rho;&gamma;&alpha; &kappa;&alpha;&iota; &eta;&mu;έ&rho;&epsilon;&sigmaf;" alt="&Pi;&Alpha;&Tau;&Rho;&Omicron;&Kappa;&Omicron;&Sigma;&Mu;&Alpha;&Sigma; &omicron; &Alpha;&Iota;&Tau;&Omega;&Lambda;&Omicron;&Sigma; - έ&rho;&gamma;&alpha; &kappa;&alpha;&iota; &eta;&mu;έ&rho;&epsilon;&sigmaf;"/>
	      </a>
	      
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even" >
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/links/βιβλία/to-dikaiwma-sthn-apotychia.html"
  },
  "headline": "Το δικαίωμα στην αποτυχία!",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr//media/k2/items/cache/ddf9c10c93a7ef269b97c858cda092a1_XS.jpg?t=-62169984000",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2014-03-05 10:55:40",
  "dateModified": "2014-03-05 10:55:40",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>


      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/links/βιβλία/to-dikaiwma-sthn-apotychia.html" title="&Tau;&omicron; &delta;&iota;&kappa;&alpha;ί&omega;&mu;&alpha; &sigma;&tau;&eta;&nu; &alpha;&pi;&omicron;&tau;&upsilon;&chi;ί&alpha;!">
	      	<img src="/media/k2/items/cache/ddf9c10c93a7ef269b97c858cda092a1_XS.jpg?t=-62169984000" title="&Tau;&omicron; &delta;&iota;&kappa;&alpha;ί&omega;&mu;&alpha; &sigma;&tau;&eta;&nu; &alpha;&pi;&omicron;&tau;&upsilon;&chi;ί&alpha;!" alt="&Tau;&omicron; &delta;&iota;&kappa;&alpha;ί&omega;&mu;&alpha; &sigma;&tau;&eta;&nu; &alpha;&pi;&omicron;&tau;&upsilon;&chi;ί&alpha;!"/>
	      </a>
	      
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd" >
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/links/βιβλία/to-bhma.html"
  },
  "headline": "ΤΟ ΒΗΜΑ",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr//media/k2/items/cache/88733a468dc3f4dd492a7f111e953d5b_XS.jpg?t=-62169984000",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2014-03-05 10:57:56",
  "dateModified": "2014-03-05 10:57:56",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>


      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/links/βιβλία/to-bhma.html" title="&Tau;&Omicron; &Beta;&Eta;&Mu;&Alpha;">
	      	<img src="/media/k2/items/cache/88733a468dc3f4dd492a7f111e953d5b_XS.jpg?t=-62169984000" title="&Tau;&Omicron; &Beta;&Eta;&Mu;&Alpha;" alt="&Tau;&Omicron; &Beta;&Eta;&Mu;&Alpha;"/>
	      </a>
	      
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even" >
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/links/βιβλία/to-stoichhma-stis-pwlhseis-dwro-theoy.html"
  },
  "headline": "Το στοίχημα στις πωλήσεις - Δώρο Θεού;",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr//media/k2/items/cache/da0ca9d7e343df28bf44aa34ecfb469d_XS.jpg?t=-62169984000",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2014-03-05 10:58:42",
  "dateModified": "2014-03-05 10:58:42",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>


      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/links/βιβλία/to-stoichhma-stis-pwlhseis-dwro-theoy.html" title="&Tau;&omicron; &sigma;&tau;&omicron;ί&chi;&eta;&mu;&alpha; &sigma;&tau;&iota;&sigmaf; &pi;&omega;&lambda;ή&sigma;&epsilon;&iota;&sigmaf; - &Delta;ώ&rho;&omicron; &Theta;&epsilon;&omicron;ύ;">
	      	<img src="/media/k2/items/cache/da0ca9d7e343df28bf44aa34ecfb469d_XS.jpg?t=-62169984000" title="&Tau;&omicron; &sigma;&tau;&omicron;ί&chi;&eta;&mu;&alpha; &sigma;&tau;&iota;&sigmaf; &pi;&omega;&lambda;ή&sigma;&epsilon;&iota;&sigmaf; - &Delta;ώ&rho;&omicron; &Theta;&epsilon;&omicron;ύ;" alt="&Tau;&omicron; &sigma;&tau;&omicron;ί&chi;&eta;&mu;&alpha; &sigma;&tau;&iota;&sigmaf; &pi;&omega;&lambda;ή&sigma;&epsilon;&iota;&sigmaf; - &Delta;ώ&rho;&omicron; &Theta;&epsilon;&omicron;ύ;"/>
	      </a>
	      
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd" >
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/links/βιβλία/christoygenniatika-dihghmata.html"
  },
  "headline": "ΧΡΙΣΤΟΥΓΕΝΝΙΑΤΙΚΑ ΔΙΗΓΗΜΑΤΑ",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr//media/k2/items/cache/b0cce433046d48b2508e9c845fc82e06_XS.jpg?t=-62169984000",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2014-03-05 10:59:50",
  "dateModified": "2014-03-05 10:59:50",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>


      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/links/βιβλία/christoygenniatika-dihghmata.html" title="&Chi;&Rho;&Iota;&Sigma;&Tau;&Omicron;&Upsilon;&Gamma;&Epsilon;&Nu;&Nu;&Iota;&Alpha;&Tau;&Iota;&Kappa;&Alpha; &Delta;&Iota;&Eta;&Gamma;&Eta;&Mu;&Alpha;&Tau;&Alpha;">
	      	<img src="/media/k2/items/cache/b0cce433046d48b2508e9c845fc82e06_XS.jpg?t=-62169984000" title="&Chi;&Rho;&Iota;&Sigma;&Tau;&Omicron;&Upsilon;&Gamma;&Epsilon;&Nu;&Nu;&Iota;&Alpha;&Tau;&Iota;&Kappa;&Alpha; &Delta;&Iota;&Eta;&Gamma;&Eta;&Mu;&Alpha;&Tau;&Alpha;" alt="&Chi;&Rho;&Iota;&Sigma;&Tau;&Omicron;&Upsilon;&Gamma;&Epsilon;&Nu;&Nu;&Iota;&Alpha;&Tau;&Iota;&Kappa;&Alpha; &Delta;&Iota;&Eta;&Gamma;&Eta;&Mu;&Alpha;&Tau;&Alpha;"/>
	      </a>
	      
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even" >
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/links/βιβλία/iera-monh-agioy-pantelehmonos-pentelhs.html"
  },
  "headline": "ΙΕΡΑ ΜΟΝΗ ΑΓΙΟΥ ΠΑΝΤΕΛΕΗΜΟΝΟΣ ΠΕΝΤΕΛΗΣ",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr//media/k2/items/cache/0aa6caa5e2e155a77ce8e394bfcc9268_XS.jpg?t=-62169984000",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2014-03-05 11:01:06",
  "dateModified": "2014-03-05 11:01:06",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>


      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/links/βιβλία/iera-monh-agioy-pantelehmonos-pentelhs.html" title="&Iota;&Epsilon;&Rho;&Alpha; &Mu;&Omicron;&Nu;&Eta; &Alpha;&Gamma;&Iota;&Omicron;&Upsilon; &Pi;&Alpha;&Nu;&Tau;&Epsilon;&Lambda;&Epsilon;&Eta;&Mu;&Omicron;&Nu;&Omicron;&Sigma; &Pi;&Epsilon;&Nu;&Tau;&Epsilon;&Lambda;&Eta;&Sigma;">
	      	<img src="/media/k2/items/cache/0aa6caa5e2e155a77ce8e394bfcc9268_XS.jpg?t=-62169984000" title="&Iota;&Epsilon;&Rho;&Alpha; &Mu;&Omicron;&Nu;&Eta; &Alpha;&Gamma;&Iota;&Omicron;&Upsilon; &Pi;&Alpha;&Nu;&Tau;&Epsilon;&Lambda;&Epsilon;&Eta;&Mu;&Omicron;&Nu;&Omicron;&Sigma; &Pi;&Epsilon;&Nu;&Tau;&Epsilon;&Lambda;&Eta;&Sigma;" alt="&Iota;&Epsilon;&Rho;&Alpha; &Mu;&Omicron;&Nu;&Eta; &Alpha;&Gamma;&Iota;&Omicron;&Upsilon; &Pi;&Alpha;&Nu;&Tau;&Epsilon;&Lambda;&Epsilon;&Eta;&Mu;&Omicron;&Nu;&Omicron;&Sigma; &Pi;&Epsilon;&Nu;&Tau;&Epsilon;&Lambda;&Eta;&Sigma;"/>
	      </a>
	      
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd lastItem" >
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"/links/βιβλία/pros-filipphsioys-epistolh-apostoloy-payloy.html"
  },
  "headline": "Προς Φιλιππησίους Επιστολή - Αποστόλου Παύλου",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.nextdeal.gr//media/k2/items/cache/e12f78559bddc7cb63d783e9daddafcf_XS.jpg?t=-62169984000",
    "height": 300,
    "width": 1000
  },
  "datePublished": "2014-03-05 11:17:55",
  "dateModified": "2014-03-05 11:17:55",
  "author": {
    "@type": "Person",
    "name": "Nextdeal newsroom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Nextdeal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
      "width": 202,
      "height": 60
    }
  },
  "description": ""
}
</script>


      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/links/βιβλία/pros-filipphsioys-epistolh-apostoloy-payloy.html" title="&Pi;&rho;&omicron;&sigmaf; &Phi;&iota;&lambda;&iota;&pi;&pi;&eta;&sigma;ί&omicron;&upsilon;&sigmaf; &Epsilon;&pi;&iota;&sigma;&tau;&omicron;&lambda;ή - &Alpha;&pi;&omicron;&sigma;&tau;ό&lambda;&omicron;&upsilon; &Pi;&alpha;ύ&lambda;&omicron;&upsilon;">
	      	<img src="/media/k2/items/cache/e12f78559bddc7cb63d783e9daddafcf_XS.jpg?t=-62169984000" title="&Pi;&rho;&omicron;&sigmaf; &Phi;&iota;&lambda;&iota;&pi;&pi;&eta;&sigma;ί&omicron;&upsilon;&sigmaf; &Epsilon;&pi;&iota;&sigma;&tau;&omicron;&lambda;ή - &Alpha;&pi;&omicron;&sigma;&tau;ό&lambda;&omicron;&upsilon; &Pi;&alpha;ύ&lambda;&omicron;&upsilon;" alt="&Pi;&rho;&omicron;&sigmaf; &Phi;&iota;&lambda;&iota;&pi;&pi;&eta;&sigma;ί&omicron;&upsilon;&sigmaf; &Epsilon;&pi;&iota;&sigma;&tau;&omicron;&lambda;ή - &Alpha;&pi;&omicron;&sigma;&tau;ό&lambda;&omicron;&upsilon; &Pi;&alpha;ύ&lambda;&omicron;&upsilon;"/>
	      </a>
	      
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
		</div>
	
						</div>
						<div class="banners-row">
							<div class="left">
								
<!-- 468X60_LEFT -->
<div id='div-gpt-ad-1383826552837-6' style='width:468px; height:60px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1383826552837-6'); });
</script>
</div>

							</div>
							<div class="right">
								
<!-- 468X60_RIGHT -->
<div id='div-gpt-ad-1383826552837-7' style='width:468px; height:60px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1383826552837-7'); });
</script>
</div>

							</div>
						</div>
											</div>
				</div>
			</div>

			<div class="footer">
				<div class="wrapper">
					<div class="footer-links">
						
<ul >
<li class="item-51 alias-parent-active deeper parent"><a href="/ειδήσεις.html" title="Nextdeal - Κατηγορία Ειδήσεων">Ειδήσεις</a><ul class="submenu"><li class="item-82"><a href="/ειδήσεις/ιδιωτική-ασφάλιση.html" title="Nextdeal - Κατηγορία Ειδήσεων για την Ιδιωτική Ασφάλιση">Ιδιωτική Ασφάλιση</a></li><li class="item-54"><a href="/ειδήσεις/κοινωνική-ασφάλιση.html" title="Nextdeal - Κατηγορία Ειδήσεων για την Κοινωνική ασφάλιση">Κοινωνική ασφάλιση</a></li><li class="item-53"><a href="/ειδήσεις/υγεία.html" title="Nextdeal - Κατηγορία Ειδήσεων για την Υγεία">Υγεία</a></li><li class="item-169 active"><a href="/ειδήσεις/διαμεσολαβούντες.html" title="Nextdeal - Κατηγορία Ειδήσεων για τους Διαμεσολαβούντες">Διαμεσολαβούντες</a></li><li class="item-170"><a href="/ειδήσεις/θεσμικοί-φορείς-–-συνδικαλισμός.html" title="Nextdeal - Κατηγορία Ειδήσεων για τους Θεσμικούς φορείς και τον Συνδικαλισμό">Θεσμικοί φορείς – Συνδικαλισμός</a></li><li class="item-52"><a href="/ειδήσεις/οικονομία.html" title="Nextdeal - Κατηγορία Ειδήσεων για την Οικονομία">Οικονομία</a></li><li class="item-174"><a href="/ειδήσεις/τραπεζικά-νέα.html" title="Nextdeal - Κατηγορία Ειδήσεων για τα Τραπεζικά νέα">Τραπεζικά νέα</a></li><li class="item-56"><a href="/ειδήσεις/καταναλωτικά-νέα.html" title="Nextdeal - Κατηγορία Ειδήσεων για τα Καταναλωτικά νέα">Καταναλωτικά νέα</a></li><li class="item-171"><a href="/ειδήσεις/διεθνή.html" title="Nextdeal - Κατηγορία Ειδήσεων για τα Διεθνή">Διεθνή</a></li><li class="item-83"><a href="/ειδήσεις/κύπρος.html" title="Nextdeal - Κατηγορία Ειδήσεων για την Κύπρο">Κύπρος</a></li><li class="item-62"><a href="/ειδήσεις/ψιλά-γράμματα.html" title="Nextdeal - Κατηγορία Ειδήσεων για τα Ψιλά Γράμματα">Ψιλά Γράμματα</a></li><li class="item-172"><a href="/ειδήσεις/παιδιά-γονείς.html" title="Nextdeal - Κατηγορία Ειδήσεων για την Παιδιά - Γονείς">Παιδιά - Γονείς</a></li><li class="item-84"><a href="/ειδήσεις/εκπαίδευση.html" title="Nextdeal - Κατηγορία Ειδήσεων για την Εκπαίδευση">Εκπαίδευση</a></li><li class="item-173"><a href="/ειδήσεις/news-in-english.html" title="Nextdeal - Newsfeed in English">News in English</a></li></ul></li></ul>

						
<ul >
<li class="item-59 deeper parent"><a href="#" title="Επιλέξτε μία από τις παρακάτω κατηγορίες που αναφέρονται στους καταναλωτές">Καταναλωτής</a><ul class="submenu"><li class="item-64"><a href="/καταναλωτής/απορίες-παράπονα-καταγγελίες.html" title="Nextdeal - Κατηγορία με Απορίες, Παράπονα, Καταγγελίες για τους καταναλωτές">Απορίες, Παράπονα, Καταγγελίες</a></li><li class="item-63"><a href="/καταναλωτής/προϊόντα-bancassurance.html" title="Nextdeal - Κατηγορία Ειδήσεων για τα προϊόντα Bancassurance">Προϊόντα Bancassurance</a></li><li class="item-61"><a href="/καταναλωτής/bank-products.html" title="Nextdeal - Κατηγορία Ειδήσεων για τα Τραπεζικά Προϊόντα">Τραπεζικά Προϊόντα</a></li><li class="item-60"><a href="/καταναλωτής/ασφαλιστικά-προϊόντα.html" title="Nextdeal - Κατηγορία παρουσίασης για Ασφαλιστικά Προϊόντα">Ασφαλιστικά Προϊόντα</a></li></ul></li></ul>

						
<ul >
<li class="item-66 deeper parent"><a href="/links.html" title="Nextdeal - Ενδιαφέροντα links που προτείνει το nextdeal.gr">Links</a><ul class="submenu"><li class="item-71"><a href="/links/brokers.html" title="Nextdeal - Ενδιαφέροντα links για Βrokers που προτείνει το nextdeal.gr">Brokers</a></li><li class="item-70"><a href="/links/rating-agencies.html" title="Nextdeal - Ενδιαφέροντα links για Rating Agencies που προτείνει το nextdeal.gr">Rating Agencies</a></li><li class="item-69"><a href="/links/ενώσεις-οργανισμοί.html" title="Nextdeal - Ενδιαφέροντα links για Ενώσεις &amp; Οργανισμούς που προτείνει το nextdeal.gr">Ενώσεις &amp; Οργανισμοί</a></li><li class="item-68"><a href="/links/ασφάλιση-στον-κόσμο.html" title="Nextdeal - Ενδιαφέροντα links για την Ασφάλιση στον Κόσμο που προτείνει το nextdeal.gr">Ασφάλιση στον Κόσμο</a></li><li class="item-67"><a href="/links/ασφαλιστικές-εταιρείες.html" title="Nextdeal - Ενδιαφέροντα links για Ασφαλιστικές Εταιρείες">Ασφαλιστικές Εταιρίες</a></li></ul></li></ul>

						<div class="block contact-us">
						<nav class="footer-menu">
						
<ul >
<li class="item-165"><a href="/εταιρεία.html" title="Nextdeal - Παρουσίαση για τις εκδόσεις Ε. Σπύρου">Εταιρεία</a></li><li class="item-163"><a href="/επικοινωνία.html" title="Nextdeal - Επικοινωνήστε με το nextdeal και τις εκδόσεις Ε. Σπύρου">Επικοινωνία</a></li><li class="item-164"><a href="/όροι-χρήσης.html" title="Nextdeal - ΟΡΟΙ ΧΡΗΣΗΣ για το portal www.nextdeal.gr">Όροι χρήσης</a></li></ul>

						</nav>
							<div itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress">
								<p><span itemprop="streetAddress">Φιλελλήνων 3</span>, <span itemprop="addressLocality">Σύνταγμα</span><br/>
								<span itemprop="postalCode">10557</span> <span itemprop="addressRegion">Αθήνα</span>,<br/>
								Τηλ: <span itemprop="telephone">210 3229394</span>,<br/>
								Fax: <span itemprop="faxNumber">210 3257074</span></p><br/>
							</div>
						</div>
					</div>

					<div class="social">
						<span>follow us on</span>
						<a target="_blank" class="fb" href="https://www.facebook.com/nextdeal.gr" title="Το Fan Page μας στο Facebook">&nbsp;</a>
						<a target="_blank" class="tw" href="https://twitter.com/nextdeal_gr" title="Το Account μας στο Twitter">&nbsp;</a>
					</div>
				</div>
				<div class="copy">
					<div class="wrapper">
						<p>© 2014 <a href="https://plus.google.com/106430538906206429900?rel=author">Nextdeal.gr</a>
 - NEXTDEAL - Η Νο 1 ΕΚΔΟΣΗ ΓΙΑ ΤΗΝ ΑΣΦΑΛΙΣΤΙΚΗ ΑΓΟΡΑ ΚΑΙ ΤΟΝ ΧΡΗΜΑΤΟΟΙΚΟΝΟΜΙΚΟ ΧΩΡΟ - Κ. ΣΠΥΡΟΥ - Ε. ΣΠΥΡΟΥ Ο.Ε.</p>
						<p>Powered by: <a target="_blank"  title="Intros.gr a prime outlet of Web Design and Web Development services shop" href="http://www.intros.gr/">intros.gr</a></p>
					</div>
				</div>
			</div>

		</div>

		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-5775228-1', 'nextdeal.gr');
		  ga('send', 'pageview');

		</script>
		<script type="application/ld+json">
		{
		  "@context" : "http://schema.org",
		  "@type" : "Organization",
		  "name" : "Nextdeal",
		  "logo": "http://www.nextdeal.gr/images/M_images/nextdeal-logo.png",
		  "url" : "http://www.nextdeal.gr/",
		  "sameAs" : [
		    "https://www.facebook.com/nextdeal.gr",
		    "https://twitter.com/nextdeal_gr",
		    "https://plus.google.com/106430538906206429900/posts",
		    "https://vimeo.com/user5594086",
		    "https://www.linkedin.com/company/nextdeal-gr"
		  ]
		}
		</script>
	<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>
